| Index | index by Group | index by Distribution | index by Vendor | index by creation date | index by Name | Mirrors | Help | Search |
| lib64tre5-debuginfo-0.9.0-2.mga10.aarch64 | Debug information for package lib64tre5 | Mageia 10 for aarch64 |
| lib64tsocks1-1.8-0.beta5.24.mga10.aarch64 | Library for tsocks | Mageia 10 for aarch64 |
| lib64tsocks1-debuginfo-1.8-0.beta5.24.mga10.aarch64 | Debug information for package lib64tsocks1 | Mageia 10 for aarch64 |
| lib64tss2-esys0-4.1.3-2.mga10.aarch64 | TPM2 Enhanced System API library | Mageia 10 for aarch64 |
| lib64tss2-esys0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-esys0 | Mageia 10 for aarch64 |
| lib64tss2-fapi1-4.1.3-2.mga10.aarch64 | TPM2 Feature API library | Mageia 10 for aarch64 |
| lib64tss2-fapi1-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-fapi1 | Mageia 10 for aarch64 |
| lib64tss2-mu0-4.1.3-2.mga10.aarch64 | TPM2 type marshaling and unmarshaling library | Mageia 10 for aarch64 |
| lib64tss2-mu0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-mu0 | Mageia 10 for aarch64 |
| lib64tss2-policy0-4.1.3-2.mga10.aarch64 | TPM2 Feature API library | Mageia 10 for aarch64 |
| lib64tss2-policy0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-policy0 | Mageia 10 for aarch64 |
| lib64tss2-rc0-4.1.3-2.mga10.aarch64 | TPM2 error decoding library | Mageia 10 for aarch64 |
| lib64tss2-rc0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-rc0 | Mageia 10 for aarch64 |
| lib64tss2-sys1-4.1.3-2.mga10.aarch64 | TPM2.0 Software Stack | Mageia 10 for aarch64 |
| lib64tss2-sys1-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-sys1 | Mageia 10 for aarch64 |
| lib64tss2-tcti-cmd0-4.1.3-2.mga10.aarch64 | TCTI library for communicating with a subproccess that can communicate with the TPM | Mageia 10 for aarch64 |
| lib64tss2-tcti-cmd0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-cmd0 | Mageia 10 for aarch64 |
| lib64tss2-tcti-device0-4.1.3-2.mga10.aarch64 | TCTI library for communicating with a TPM device node | Mageia 10 for aarch64 |
| lib64tss2-tcti-device0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-device0 | Mageia 10 for aarch64 |
| lib64tss2-tcti-i2c-helper0-4.1.3-2.mga10.aarch64 | TCTI library for communicating with a TPM device node | Mageia 10 for aarch64 |
| lib64tss2-tcti-i2c-helper0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-i2c-helper0 | Mageia 10 for aarch64 |
| lib64tss2-tcti-mssim0-4.1.3-2.mga10.aarch64 | TCTI library for communicating with the Microsoft TPM2 simulator | Mageia 10 for aarch64 |
| lib64tss2-tcti-mssim0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-mssim0 | Mageia 10 for aarch64 |
| lib64tss2-tcti-pcap0-4.1.3-2.mga10.aarch64 | TCTI library for debugging at the TCTI interface | Mageia 10 for aarch64 |
| lib64tss2-tcti-pcap0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-pcap0 | Mageia 10 for aarch64 |
| lib64tss2-tcti-spi-helper0-4.1.3-2.mga10.aarch64 | TCTI library for communicating with spi helper | Mageia 10 for aarch64 |
| lib64tss2-tcti-spi-helper0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-spi-helper0 | Mageia 10 for aarch64 |
| lib64tss2-tcti-spidev0-4.1.3-2.mga10.aarch64 | TCTI library for communicating with spi helper | Mageia 10 for aarch64 |
| lib64tss2-tcti-spidev0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-spidev0 | Mageia 10 for aarch64 |
| lib64tss2-tcti-swtpm0-4.1.3-2.mga10.aarch64 | TCTI library for communicating with swtpm | Mageia 10 for aarch64 |
| lib64tss2-tcti-swtpm0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tcti-swtpm0 | Mageia 10 for aarch64 |
| lib64tss2-tctildr0-4.1.3-2.mga10.aarch64 | Library to simplify management of TCTIs | Mageia 10 for aarch64 |
| lib64tss2-tctildr0-debuginfo-4.1.3-2.mga10.aarch64 | Debug information for package lib64tss2-tctildr0 | Mageia 10 for aarch64 |
| lib64udns-devel-0.6-2.mga10.aarch64 | Static library and header files for the libmemcached library | Mageia 10 for aarch64 |
| lib64udns0-0.6-2.mga10.aarch64 | DNS Resolver Library | Mageia 10 for aarch64 |
| lib64udns0-debuginfo-0.6-2.mga10.aarch64 | Debug information for package lib64udns0 | Mageia 10 for aarch64 |
| lib64uhm-gir1.0-0.11.0-2.mga10.aarch64 | GObject Introspection interface library for Uhm | Mageia 10 for aarch64 |
| lib64uhttpmock-devel-0.11.0-2.mga10.aarch64 | Support files necessary to compile applications with uhttpmock | Mageia 10 for aarch64 |
| lib64uhttpmock1.0_1-0.11.0-2.mga10.aarch64 | HTTP web service mocking library | Mageia 10 for aarch64 |
| lib64uhttpmock1.0_1-debuginfo-0.11.0-2.mga10.aarch64 | Debug information for package lib64uhttpmock1.0_1 | Mageia 10 for aarch64 |
| lib64unibreak-devel-6.1-2.mga10.aarch64 | Development files for libunibreak | Mageia 10 for aarch64 |
| lib64unibreak6-6.1-2.mga10.aarch64 | Unicode line-breaking library | Mageia 10 for aarch64 |
| lib64unibreak6-debuginfo-6.1-2.mga10.aarch64 | Debug information for package lib64unibreak6 | Mageia 10 for aarch64 |
| lib64usrsctp-devel-0.9.5.0-2.mga10.aarch64 | Development files for usrsctp | Mageia 10 for aarch64 |
| lib64usrsctp2-0.9.5.0-2.mga10.aarch64 | Portable SCTP userland stack | Mageia 10 for aarch64 |
| lib64usrsctp2-debuginfo-0.9.5.0-2.mga10.aarch64 | Debug information for package lib64usrsctp2 | Mageia 10 for aarch64 |
| lib64verto-devel-0.3.2-7.mga10.aarch64 | Development files for libverto | Mageia 10 for aarch64 |
| lib64verto-glib-devel-0.3.2-7.mga10.aarch64 | Development files for libverto-glib | Mageia 10 for aarch64 |
| lib64verto-glib1-0.3.2-7.mga10.aarch64 | glib module for libverto | Mageia 10 for aarch64 |
| lib64verto-glib1-debuginfo-0.3.2-7.mga10.aarch64 | Debug information for package lib64verto-glib1 | Mageia 10 for aarch64 |
| lib64verto-libev-devel-0.3.2-7.mga10.aarch64 | Development files for libverto-libev | Mageia 10 for aarch64 |
| lib64verto-libev1-0.3.2-7.mga10.aarch64 | libev module for libverto | Mageia 10 for aarch64 |
| lib64verto-libev1-debuginfo-0.3.2-7.mga10.aarch64 | Debug information for package lib64verto-libev1 | Mageia 10 for aarch64 |
| lib64verto-libevent-devel-0.3.2-7.mga10.aarch64 | Development files for libverto-libevent | Mageia 10 for aarch64 |
| lib64verto-libevent1-0.3.2-7.mga10.aarch64 | libevent module for libverto | Mageia 10 for aarch64 |
| lib64verto-libevent1-debuginfo-0.3.2-7.mga10.aarch64 | Debug information for package lib64verto-libevent1 | Mageia 10 for aarch64 |
| lib64verto1-0.3.2-7.mga10.aarch64 | Libraries for libverto | Mageia 10 for aarch64 |
| lib64verto1-debuginfo-0.3.2-7.mga10.aarch64 | Debug information for package lib64verto1 | Mageia 10 for aarch64 |
| lib64xdmcp-devel-1.1.5-2.mga10.aarch64 | Development files for libxdmcp | Mageia 10 for aarch64 |
| lib64xdmcp6-1.1.5-2.mga10.aarch64 | Shared library of libxdmcp | Mageia 10 for aarch64 |
| lib64xdmcp6-debuginfo-1.1.5-2.mga10.aarch64 | Debug information for package lib64xdmcp6 | Mageia 10 for aarch64 |
| lib64xext-devel-1.3.6-2.mga10.aarch64 | Development files for libxext | Mageia 10 for aarch64 |
| lib64xext6-1.3.6-2.mga10.aarch64 | X11 miscellaneous extension library | Mageia 10 for aarch64 |
| lib64xext6-debuginfo-1.3.6-2.mga10.aarch64 | Debug information for package lib64xext6 | Mageia 10 for aarch64 |
| lib64xtst-devel-1.2.5-2.mga10.aarch64 | Development files for libxtst | Mageia 10 for aarch64 |
| lib64xtst6-1.2.5-2.mga10.aarch64 | The Xtst Library | Mageia 10 for aarch64 |
| lib64xtst6-debuginfo-1.2.5-2.mga10.aarch64 | Debug information for package lib64xtst6 | Mageia 10 for aarch64 |
| lib64yarock-mpv-1.5.0-3.mga10.aarch64 | The MPV audio back-end library for Yarock | Mageia 10 for aarch64 |
| lib64yarock-mpv-debuginfo-1.5.0-3.mga10.aarch64 | Debug information for package lib64yarock-mpv | Mageia 10 for aarch64 |
| lib64yarock-phonon-1.5.0-3.mga10.aarch64 | The Phonon audio back-end library for Yarock | Mageia 10 for aarch64 |
| lib64yarock-phonon-debuginfo-1.5.0-3.mga10.aarch64 | Debug information for package lib64yarock-phonon | Mageia 10 for aarch64 |
| lib64yarock-qtmultimedia-1.5.0-3.mga10.aarch64 | The QtMultimedia audio back-end library for Yarock | Mageia 10 for aarch64 |
| lib64yarock-qtmultimedia-debuginfo-1.5.0-3.mga10.aarch64 | Debug information for package lib64yarock-qtmultimedia | Mageia 10 for aarch64 |
| lib64yarock-vlc-1.5.0-3.mga10.aarch64 | The VLC audio back-end library for Yarock | Mageia 10 for aarch64 |
| lib64yarock-vlc-debuginfo-1.5.0-3.mga10.aarch64 | Debug information for package lib64yarock-vlc | Mageia 10 for aarch64 |
| lib64xkbfile-devel-1.1.3-2.mga10.aarch64 | Development files for libxkbfile | Mageia 10 for aarch64 |
| lib64xkbfile1-1.1.3-2.mga10.aarch64 | The xkbfile Library | Mageia 10 for aarch64 |
| lib64xkbfile1-debuginfo-1.1.3-2.mga10.aarch64 | Debug information for package lib64xkbfile1 | Mageia 10 for aarch64 |
| lib64xmlbird-devel-1.2.14-2.mga10.aarch64 | Development files for xmlbird | Mageia 10 for aarch64 |
| lib64xmlbird1-1.2.14-2.mga10.aarch64 | XML parser with support for Vala iterators | Mageia 10 for aarch64 |
| lib64xmlbird1-debuginfo-1.2.14-2.mga10.aarch64 | Debug information for package lib64xmlbird1 | Mageia 10 for aarch64 |
| lib64xmu-devel-1.2.1-2.mga10.aarch64 | Development files for libxmu and libxmuu | Mageia 10 for aarch64 |
| lib64xmu6-1.2.1-2.mga10.aarch64 | Xmu Library | Mageia 10 for aarch64 |
| lib64xmu6-debuginfo-1.2.1-2.mga10.aarch64 | Debug information for package lib64xmu6 | Mageia 10 for aarch64 |
| lib64xmuu1-1.2.1-2.mga10.aarch64 | Xmuu Library | Mageia 10 for aarch64 |
| lib64xmuu1-debuginfo-1.2.1-2.mga10.aarch64 | Debug information for package lib64xmuu1 | Mageia 10 for aarch64 |
| lib64xvmc-devel-1.0.14-2.mga10.aarch64 | Development files for libxvmc | Mageia 10 for aarch64 |
| lib64xvmc1-1.0.14-2.mga10.aarch64 | The XvMC Library | Mageia 10 for aarch64 |
| lib64xvmc1-debuginfo-1.0.14-2.mga10.aarch64 | Debug information for package lib64xvmc1 | Mageia 10 for aarch64 |
| lib64yaml-devel-0.2.5-4.mga10.aarch64 | Development library and header files for the yaml library | Mageia 10 for aarch64 |
| lib64yaml0_2-0.2.5-4.mga10.aarch64 | YAML 1.1 parser and emitter written in C | Mageia 10 for aarch64 |
| lib64yaml0_2-debuginfo-0.2.5-4.mga10.aarch64 | Debug information for package lib64yaml0_2 | Mageia 10 for aarch64 |
| lib64zck-devel-1.5.1-2.mga10.aarch64 | Headers for building against zchunk | Mageia 10 for aarch64 |
| lib64zck1-1.5.1-2.mga10.aarch64 | Zchunk library | Mageia 10 for aarch64 |
| lib64zck1-debuginfo-1.5.1-2.mga10.aarch64 | Debug information for package lib64zck1 | Mageia 10 for aarch64 |
| libayatana-indicator-debuginfo-0.9.4-2.mga10.aarch64 | Debug information for package libayatana-indicator | Mageia 10 for aarch64 |
| libayatana-indicator-debugsource-0.9.4-2.mga10.aarch64 | Debug sources for package libayatana-indicator | Mageia 10 for aarch64 |
| libayatana-indicator-tools-0.9.4-2.mga10.aarch64 | Tools for GTK+3 libayatana-indicator | Mageia 10 for aarch64 |
| libdaemon-debugsource-0.14-16.mga10.aarch64 | Debug sources for package libdaemon | Mageia 10 for aarch64 |
| libfontenc-debugsource-1.1.8-2.mga10.aarch64 | Debug sources for package libfontenc | Mageia 10 for aarch64 |
| libfs-debugsource-1.0.10-2.mga10.aarch64 | Debug sources for package libfs | Mageia 10 for aarch64 |
| libg15-debugsource-3.0.7-2.mga10.aarch64 | Debug sources for package libg15 | Mageia 10 for aarch64 |
| libg15render-debugsource-3.0.4-2.mga10.aarch64 | Debug sources for package libg15render | Mageia 10 for aarch64 |
| libgtop2-2.41.3-2.mga10.aarch64 | The LibGTop library | Mageia 10 for aarch64 |
| libgtop2-debuginfo-2.41.3-2.mga10.aarch64 | Debug information for package libgtop2 | Mageia 10 for aarch64 |
| libgtop2-debugsource-2.41.3-2.mga10.aarch64 | Debug sources for package libgtop2 | Mageia 10 for aarch64 |
| libhandy-debugsource-1.8.3-4.mga10.aarch64 | Debug sources for package libhandy | Mageia 10 for aarch64 |
| libhandy-i18n-1.8.3-4.mga10.aarch64 | Translation files for libhandy | Mageia 10 for aarch64 |
| libiscsi-debuginfo-1.20.0-2.mga10.aarch64 | Debug information for package libiscsi | Mageia 10 for aarch64 |
| libiscsi-debugsource-1.20.0-2.mga10.aarch64 | Debug sources for package libiscsi | Mageia 10 for aarch64 |
| libiscsi-utils-1.20.0-2.mga10.aarch64 | iSCSI Client Utilities | Mageia 10 for aarch64 |
| libiscsi-utils-debuginfo-1.20.0-2.mga10.aarch64 | Debug information for package libiscsi-utils | Mageia 10 for aarch64 |
| libksba-debugsource-1.6.7-2.mga10.aarch64 | Debug sources for package libksba | Mageia 10 for aarch64 |
| libmwaw-debugsource-0.3.22-2.mga10.aarch64 | Debug sources for package libmwaw | Mageia 10 for aarch64 |
| libmwaw-doc-0.3.22-2.mga10.noarch | Documentation of libmwaw API | Mageia 10 for aarch64 |
| libmwaw-tools-0.3.22-2.mga10.aarch64 | Tools to transform the supported formats into other formats | Mageia 10 for aarch64 |
| libmwaw-tools-debuginfo-0.3.22-2.mga10.aarch64 | Debug information for package libmwaw-tools | Mageia 10 for aarch64 |
| libnsl-debugsource-2.0.1-2.mga10.aarch64 | Debug sources for package libnsl | Mageia 10 for aarch64 |
| liborigin-debuginfo-3.0.3-2.mga10.aarch64 | Debug information for package liborigin | Mageia 10 for aarch64 |
| liborigin-debugsource-3.0.3-2.mga10.aarch64 | Debug sources for package liborigin | Mageia 10 for aarch64 |
| liborigin-tools-3.0.3-2.mga10.aarch64 | Converter for OriginLab OPJ project files | Mageia 10 for aarch64 |
| liborigin-tools-debuginfo-3.0.3-2.mga10.aarch64 | Debug information for package liborigin-tools | Mageia 10 for aarch64 |
| libpciaccess-debugsource-0.18.1-2.mga10.aarch64 | Debug sources for package libpciaccess | Mageia 10 for aarch64 |
| libpsl-debuginfo-0.21.5-2.mga10.aarch64 | Debug information for package libpsl | Mageia 10 for aarch64 |
| libpsl-debugsource-0.21.5-2.mga10.aarch64 | Debug sources for package libpsl | Mageia 10 for aarch64 |
| ruby-cookiejar-0.3.4-2.mga10.noarch | Client-side HTTP Cookie library | Mageia 10 for aarch64 |
| ruby-cookiejar-doc-0.3.4-2.mga10.noarch | Documentation for ruby-cookiejar | Mageia 10 for aarch64 |
| ruby-crack-1.0.0-2.mga10.noarch | Really simple JSON and XML parsing, ripped from Merb and Rails | Mageia 10 for aarch64 |
| ruby-crack-doc-1.0.0-2.mga10.noarch | Documentation for ruby-crack | Mageia 10 for aarch64 |
| ruby-dalli-3.2.8-2.mga10.noarch | High performance memcached client for Ruby | Mageia 10 for aarch64 |
| ruby-dalli-doc-3.2.8-2.mga10.noarch | Documentation for ruby-dalli | Mageia 10 for aarch64 |
| ruby-diff-lcs-1.5.1-2.mga10.noarch | Provides a list of changes | Mageia 10 for aarch64 |
| ruby-diff-lcs-doc-1.5.1-2.mga10.noarch | Documentation for ruby-diff-lcs | Mageia 10 for aarch64 |
| ruby-domain_name-0.6.20240107-2.mga10.noarch | Domain Name manipulation library for Ruby | Mageia 10 for aarch64 |
| ruby-domain_name-doc-0.6.20240107-2.mga10.noarch | Documentation for ruby-domain_name | Mageia 10 for aarch64 |
| ruby-ethon-0.16.0-2.mga10.noarch | Very lightweight libcurl wrapper | Mageia 10 for aarch64 |
| ruby-ethon-doc-0.16.0-2.mga10.noarch | Documentation for ruby-ethon | Mageia 10 for aarch64 |
| rust-base16ct+alloc-devel-0.2.0-2.mga10.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Mageia 10 for aarch64 |
| rust-base16ct+default-devel-0.2.0-2.mga10.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Mageia 10 for aarch64 |
| rust-base16ct+std-devel-0.2.0-2.mga10.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Mageia 10 for aarch64 |
| rust-base16ct-devel-0.2.0-2.mga10.noarch | Pure Rust, constant-time implementation of Base16 (RFC 4648) | Mageia 10 for aarch64 |
| rust-bit_field+default-devel-0.10.2-2.mga10.noarch | Simple bit field trait providing get_bit, get_bits, set_bit, and set_bits methods for Rust's integral types | Mageia 10 for aarch64 |
| rust-bit_field-devel-0.10.2-2.mga10.noarch | Simple bit field trait providing get_bit, get_bits, set_bit, and set_bits methods for Rust's integral types | Mageia 10 for aarch64 |
| rust-bitreader+default-devel-0.3.8-2.mga10.noarch | BitReader helps reading individual bits from a slice of bytes | Mageia 10 for aarch64 |
| rust-bitreader+std-devel-0.3.8-2.mga10.noarch | BitReader helps reading individual bits from a slice of bytes | Mageia 10 for aarch64 |
| rust-bitreader-devel-0.3.8-2.mga10.noarch | BitReader helps reading individual bits from a slice of bytes | Mageia 10 for aarch64 |
| rust-blake2+default-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-blake2+reset-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-blake2+simd-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-blake2+simd_asm-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-blake2+simd_opt-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-blake2+size_opt-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-blake2+std-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-blake2-devel-0.10.6-2.mga10.noarch | BLAKE2 hash functions | Mageia 10 for aarch64 |
| rust-byteorder-lite+default-devel-0.1.0-2.mga10.noarch | Library for reading/writing numbers in big-endian and little-endian | Mageia 10 for aarch64 |
| rust-byteorder-lite+std-devel-0.1.0-2.mga10.noarch | Library for reading/writing numbers in big-endian and little-endian | Mageia 10 for aarch64 |
| rust-byteorder-lite-devel-0.1.0-2.mga10.noarch | Library for reading/writing numbers in big-endian and little-endian | Mageia 10 for aarch64 |
| rust-ciborium+default-devel-0.2.2-2.mga10.noarch | Serde implementation of CBOR using ciborium-basic | Mageia 10 for aarch64 |
| rust-ciborium+std-devel-0.2.2-2.mga10.noarch | Serde implementation of CBOR using ciborium-basic | Mageia 10 for aarch64 |
| rust-ciborium-devel-0.2.2-2.mga10.noarch | Serde implementation of CBOR using ciborium-basic | Mageia 10 for aarch64 |
| rust-ciborium-io+alloc-devel-0.2.2-2.mga10.noarch | Simplified Read/Write traits for no_std usage | Mageia 10 for aarch64 |
| rust-ciborium-io+default-devel-0.2.2-2.mga10.noarch | Simplified Read/Write traits for no_std usage | Mageia 10 for aarch64 |
| rust-ciborium-io+std-devel-0.2.2-2.mga10.noarch | Simplified Read/Write traits for no_std usage | Mageia 10 for aarch64 |
| rust-ciborium-io-devel-0.2.2-2.mga10.noarch | Simplified Read/Write traits for no_std usage | Mageia 10 for aarch64 |
| rust-ciborium-ll+alloc-devel-0.2.2-2.mga10.noarch | Low-level CBOR codec primitives | Mageia 10 for aarch64 |
| rust-ciborium-ll+default-devel-0.2.2-2.mga10.noarch | Low-level CBOR codec primitives | Mageia 10 for aarch64 |
| rust-ciborium-ll+std-devel-0.2.2-2.mga10.noarch | Low-level CBOR codec primitives | Mageia 10 for aarch64 |
| rust-ciborium-ll-devel-0.2.2-2.mga10.noarch | Low-level CBOR codec primitives | Mageia 10 for aarch64 |
| rust-clang-sys+clang_10_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_11_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_12_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_13_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_14_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_15_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_16_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_17_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_18_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_3_5-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_3_6-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_3_7-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_3_8-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_3_9-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_4_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_5_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_6_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_7_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_8_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+clang_9_0-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+default-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+libcpp-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+libloading-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+runtime-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys+static-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clang-sys-devel-1.8.1-2.mga10.noarch | Rust bindings for libclang | Mageia 10 for aarch64 |
| rust-clru+default-devel-0.6.2-2.mga10.noarch | LRU cache implementation with constant time operations and weighted semantic | Mageia 10 for aarch64 |
| rust-clru-devel-0.6.2-2.mga10.noarch | LRU cache implementation with constant time operations and weighted semantic | Mageia 10 for aarch64 |
| rust-ctr+alloc-devel-0.9.2-2.mga10.noarch | CTR block modes of operation | Mageia 10 for aarch64 |
| rust-ctr+block-padding-devel-0.9.2-2.mga10.noarch | CTR block modes of operation | Mageia 10 for aarch64 |
| rust-ctr+default-devel-0.9.2-2.mga10.noarch | CTR block modes of operation | Mageia 10 for aarch64 |
| rust-ctr+std-devel-0.9.2-2.mga10.noarch | CTR block modes of operation | Mageia 10 for aarch64 |
| rust-ctr+zeroize-devel-0.9.2-2.mga10.noarch | CTR block modes of operation | Mageia 10 for aarch64 |
| rust-ctr-devel-0.9.2-2.mga10.noarch | CTR block modes of operation | Mageia 10 for aarch64 |
| rust-dbl+default-devel-0.3.2-2.mga10.noarch | Double operation in Galois Field (GF) | Mageia 10 for aarch64 |
| rust-dbl-devel-0.3.2-2.mga10.noarch | Double operation in Galois Field (GF) | Mageia 10 for aarch64 |
| rust-deflate0.8+benchmarks-devel-0.8.6-2.mga10.noarch | DEFLATE, zlib and gzip encoder written in rust | Mageia 10 for aarch64 |
| rust-deflate0.8+default-devel-0.8.6-2.mga10.noarch | DEFLATE, zlib and gzip encoder written in rust | Mageia 10 for aarch64 |
| rust-deflate0.8+gzip-devel-0.8.6-2.mga10.noarch | DEFLATE, zlib and gzip encoder written in rust | Mageia 10 for aarch64 |
| rust-deflate0.8+gzip-header-devel-0.8.6-2.mga10.noarch | DEFLATE, zlib and gzip encoder written in rust | Mageia 10 for aarch64 |
| rust-deflate0.8-devel-0.8.6-2.mga10.noarch | DEFLATE, zlib and gzip encoder written in rust | Mageia 10 for aarch64 |
| rust-der+alloc-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+arbitrary-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+bytes-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+default-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+derive-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+flagset-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+oid-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+pem-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+real-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+std-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+time-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der+zeroize-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-der-devel-0.7.9-2.mga10.noarch | Pure Rust embedded-friendly implementation of DER for ASN.1 | Mageia 10 for aarch64 |
| rust-des+default-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for aarch64 |
| rust-des+zeroize-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for aarch64 |
| rust-des-devel-0.8.1-2.mga10.noarch | DES and Triple DES (3DES, TDES) block ciphers implementation | Mageia 10 for aarch64 |
| rust-eax+alloc-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+default-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+getrandom-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+heapless-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+std-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax+stream-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-eax-devel-0.5.0-2.mga10.noarch | Pure Rust implementation of the EAX AEAD Cipher | Mageia 10 for aarch64 |
| rust-ecb+alloc-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb+block-padding-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb+default-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb+std-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-ecb-devel-0.1.2-2.mga10.noarch | Electronic Codebook (ECB) block cipher mode of operation | Mageia 10 for aarch64 |
| rust-env_logger0.9+atty-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+default-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+humantime-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+regex-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9+termcolor-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-env_logger0.9-devel-0.9.3-2.mga10.noarch | Logging implementation configured via an environment variable | Mageia 10 for aarch64 |
| rust-erased-serde+alloc-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde+default-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde+std-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde+unstable-debug-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-erased-serde-devel-0.4.4-2.mga10.noarch | Type-erased Serialize and Serializer traits | Mageia 10 for aarch64 |
| rust-errno+default-devel-0.3.10-2.mga10.noarch | Cross-platform interface to the errno variable | Mageia 10 for aarch64 |
| rust-errno+std-devel-0.3.10-2.mga10.noarch | Cross-platform interface to the errno variable | Mageia 10 for aarch64 |
| rust-errno-devel-0.3.10-2.mga10.noarch | Cross-platform interface to the errno variable | Mageia 10 for aarch64 |
| rust-event-listener+default-devel-5.3.1-2.mga10.noarch | Notify async tasks or threads | Mageia 10 for aarch64 |
| rust-event-listener+parking-devel-5.3.1-2.mga10.noarch | Notify async tasks or threads | Mageia 10 for aarch64 |
| rust-event-listener+portable-atomic-devel-5.3.1-2.mga10.noarch | Notify async tasks or threads | Mageia 10 for aarch64 |
| rust-event-listener+portable-atomic-util-devel-5.3.1-2.mga10.noarch | Notify async tasks or threads | Mageia 10 for aarch64 |
| rust-event-listener+portable_atomic_crate-devel-5.3.1-2.mga10.noarch | Notify async tasks or threads | Mageia 10 for aarch64 |
| rust-event-listener+std-devel-5.3.1-2.mga10.noarch | Notify async tasks or threads | Mageia 10 for aarch64 |
| rust-event-listener-devel-5.3.1-2.mga10.noarch | Notify async tasks or threads | Mageia 10 for aarch64 |
| rust-fallible-iterator+alloc-devel-0.3.0-2.mga10.noarch | Fallible iterator traits | Mageia 10 for aarch64 |
| rust-fallible-iterator+default-devel-0.3.0-2.mga10.noarch | Fallible iterator traits | Mageia 10 for aarch64 |
| rust-fallible-iterator+std-devel-0.3.0-2.mga10.noarch | Fallible iterator traits | Mageia 10 for aarch64 |
| rust-fallible-iterator-devel-0.3.0-2.mga10.noarch | Fallible iterator traits | Mageia 10 for aarch64 |
| rust-fallible-streaming-iterator+default-devel-0.1.9-2.mga10.noarch | Fallible streaming iteration | Mageia 10 for aarch64 |
| rust-fallible-streaming-iterator+std-devel-0.1.9-2.mga10.noarch | Fallible streaming iteration | Mageia 10 for aarch64 |
| rust-fallible-streaming-iterator-devel-0.1.9-2.mga10.noarch | Fallible streaming iteration | Mageia 10 for aarch64 |
| rust-fiat-crypto+default-devel-0.2.9-2.mga10.noarch | Generated Rust | Mageia 10 for aarch64 |
| rust-fiat-crypto+std-devel-0.2.9-2.mga10.noarch | Generated Rust | Mageia 10 for aarch64 |
| rust-fiat-crypto-devel-0.2.9-2.mga10.noarch | Generated Rust | Mageia 10 for aarch64 |
| rust-ghash+default-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-ghash+std-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-ghash+zeroize-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-ghash-devel-0.5.1-2.mga10.noarch | Universal hash over GF(2^128) useful for the AES-GCM cipher | Mageia 10 for aarch64 |
| rust-hash32-derive+default-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for aarch64 |
| rust-hash32-derive-devel-0.1.1-1.mga10.noarch | Macros 1.1 implementation of #[derive(Hash32)] | Mageia 10 for aarch64 |
| rust-hash32_0.2+default-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for aarch64 |
| rust-hash32_0.2-devel-0.2.1-1.mga10.noarch | 32-bit hashing machinery | Mageia 10 for aarch64 |
| rust-heapless0.7+cas-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+default-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+mpmc_large-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+serde-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+ufmt-impl-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+ufmt-write-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7+x86-sync-pool-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heapless0.7-devel-0.7.17-1.mga10.noarch | Static friendly data structures that don't require dynamic memory allocation | Mageia 10 for aarch64 |
| rust-heck+default-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck-devel-0.5.0-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4+default-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4+unicode-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4+unicode-segmentation-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-heck0.4-devel-0.4.1-2.mga10.noarch | Case conversion library | Mageia 10 for aarch64 |
| rust-hkdf+default-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for aarch64 |
| rust-hkdf+std-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for aarch64 |
| rust-hkdf-devel-0.12.4-2.mga10.noarch | HMAC-based Extract-and-Expand Key Derivation Function (HKDF) | Mageia 10 for aarch64 |
| rust-idea+default-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for aarch64 |
| rust-idea+zeroize-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for aarch64 |
| rust-idea-devel-0.5.1-2.mga10.noarch | IDEA block cipher | Mageia 10 for aarch64 |
| rust-indent_write+default-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for aarch64 |
| rust-indent_write+std-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for aarch64 |
| rust-indent_write-devel-2.2.0-2.mga10.noarch | Simple Write adapters to add line indentation | Mageia 10 for aarch64 |
| rust-interpolate_name+default-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for aarch64 |
| rust-interpolate_name-devel-0.2.4-2.mga10.noarch | Simple procedural macro attribute for repetitive tests | Mageia 10 for aarch64 |
| rust-io-close+default-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for aarch64 |
| rust-io-close-devel-0.3.7-2.mga10.noarch | Extension trait for safely dropping I/O writers such as File and BufWriter | Mageia 10 for aarch64 |
| rust-is_ci+default-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for aarch64 |
| rust-is_ci-devel-1.2.0-2.mga10.noarch | Super lightweight CI environment checker | Mageia 10 for aarch64 |
| rust-jpeg-decoder+default-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder+nightly_aarch64_neon-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder+platform_independent-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder+rayon-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-jpeg-decoder-devel-0.3.1-2.mga10.noarch | JPEG decoder | Mageia 10 for aarch64 |
| rust-libdbus-sys+default-devel-0.2.5-2.mga10.noarch | FFI bindings to libdbus | Mageia 10 for aarch64 |
| rust-libdbus-sys+pkg-config-devel-0.2.5-2.mga10.noarch | FFI bindings to libdbus | Mageia 10 for aarch64 |
| rust-libdbus-sys-devel-0.2.5-2.mga10.noarch | FFI bindings to libdbus | Mageia 10 for aarch64 |
| rust-libflate+default-devel-2.1.0-2.mga10.noarch | Rust implementation of DEFLATE algorithm and related formats | Mageia 10 for aarch64 |
| rust-libflate+std-devel-2.1.0-2.mga10.noarch | Rust implementation of DEFLATE algorithm and related formats | Mageia 10 for aarch64 |
| rust-libflate-devel-2.1.0-2.mga10.noarch | Rust implementation of DEFLATE algorithm and related formats | Mageia 10 for aarch64 |
| rust-libloading0.7+default-devel-0.7.4-2.mga10.noarch | Bindings for native dynamic library loading primitives | Mageia 10 for aarch64 |
| rust-libloading0.7-devel-0.7.4-2.mga10.noarch | Bindings for native dynamic library loading primitives | Mageia 10 for aarch64 |
| rust-libssh2-sys+default-devel-0.3.0-2.mga10.noarch | Native bindings to the libssh2 library | Mageia 10 for aarch64 |
| rust-libssh2-sys-devel-0.3.0-2.mga10.noarch | Native bindings to the libssh2 library | Mageia 10 for aarch64 |
| rust-itertools0.12+default-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-itertools0.12+use_alloc-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-itertools0.12+use_std-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-itertools0.12-devel-0.12.1-2.mga10.noarch | Extra iterator adaptors, iterator methods, free functions, and macros | Mageia 10 for aarch64 |
| rust-keccak+asm-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak+default-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak+no_unroll-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak+simd-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-keccak-devel-0.1.5-2.mga10.noarch | Pure Rust implementation of the Keccak sponge function | Mageia 10 for aarch64 |
| rust-lazy_static+default-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lazy_static+spin-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lazy_static+spin_no_std-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lazy_static-devel-1.5.0-2.mga10.noarch | Macro for declaring lazily evaluated statics in Rust | Mageia 10 for aarch64 |
| rust-lebe+default-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for aarch64 |
| rust-lebe-devel-0.5.2-2.mga10.noarch | Tiny, dead simple, high performance endianness conversions with a generic API | Mageia 10 for aarch64 |
| rust-loop9+default-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for aarch64 |
| rust-loop9-devel-0.1.5-2.mga10.noarch | Visitor for every pixel in an image with neighboring pixels | Mageia 10 for aarch64 |
| rust-maybe-async+default-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for aarch64 |
| rust-maybe-async+is_sync-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for aarch64 |
| rust-maybe-async-devel-0.2.10-2.mga10.noarch | Procedural macro to unify SYNC and ASYNC implementation | Mageia 10 for aarch64 |
| rust-maybe-rayon+default-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-maybe-rayon+rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-maybe-rayon+threads-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-maybe-rayon-devel-0.1.1-2.mga10.noarch | Either acts as rayon or creates a single-threaded facade | Mageia 10 for aarch64 |
| rust-mime+default-devel-0.3.17-2.mga10.noarch | Strongly Typed Mimes | Mageia 10 for aarch64 |
| rust-mime-devel-0.3.17-2.mga10.noarch | Strongly Typed Mimes | Mageia 10 for aarch64 |
| rust-miniz_oxide0.3+default-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for aarch64 |
| rust-miniz_oxide0.3-devel-0.3.7-2.mga10.noarch | DEFLATE compression and decompression library rewritten in Rust based on miniz | Mageia 10 for aarch64 |
| rust-nanorand+alloc-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+chacha-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+default-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+getrandom-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+pcg64-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+rdseed-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+std-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+tls-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+wyrand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand+zeroize-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nanorand-devel-0.7.0-2.mga10.noarch | Tiny, fast, zero-dep library for random number generation | Mageia 10 for aarch64 |
| rust-nix0.28+acct-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+aio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+default-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+dir-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+env-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+event-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+fanotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+feature-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+fs-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+hostname-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+inotify-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+ioctl-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+kmod-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+memoffset-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+mman-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+mount-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+mqueue-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+net-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+personality-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+pin-utils-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+poll-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+process-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+pthread-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+ptrace-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+quota-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+reboot-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+resource-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+sched-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+signal-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+socket-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+term-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+time-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+ucontext-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+uio-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+user-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28+zerocopy-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-nix0.28-devel-0.28.0-2.mga10.noarch | Rust friendly bindings to *nix APIs | Mageia 10 for aarch64 |
| rust-noop_proc_macro+default-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for aarch64 |
| rust-noop_proc_macro-devel-0.3.0-2.mga10.noarch | No-op proc_macro, literally does nothing | Mageia 10 for aarch64 |
| rust-num+alloc-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+default-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+libm-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+num-bigint-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+rand-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+serde-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num+std-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+arbitrary-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+default-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+quickcheck-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+rand-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+serde-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint+std-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-bigint-devel-0.4.6-2.mga10.noarch | Big integer implementation for Rust | Mageia 10 for aarch64 |
| rust-num-derive+default-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for aarch64 |
| rust-num-derive-devel-0.4.2-2.mga10.noarch | Numeric syntax extensions | Mageia 10 for aarch64 |
| rust-num-devel-0.4.2-2.mga10.noarch | Collection of numeric types and traits for Rust | Mageia 10 for aarch64 |
| rust-num-iter+default-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-num-iter+i128-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-num-iter+std-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-num-iter-devel-0.1.45-2.mga10.noarch | External iterators for generic mathematics | Mageia 10 for aarch64 |
| rust-number_prefix+default-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for aarch64 |
| rust-number_prefix+std-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for aarch64 |
| rust-number_prefix-devel-0.4.0-2.mga10.noarch | Library for numeric prefixes (kilo, giga, kibi) | Mageia 10 for aarch64 |
| rust-num-traits+default-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits+i128-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits+libm-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits+std-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-num-traits-devel-0.2.19-2.mga10.noarch | Numeric traits for generic mathematics | Mageia 10 for aarch64 |
| rust-p256+alloc-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+arithmetic-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+bits-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+default-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+digest-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+ecdh-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+ecdsa-core-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+ecdsa-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+expose-field-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+hash2curve-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+jwk-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+pem-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+pkcs8-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+serde-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+serdect-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+sha2-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+sha256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+std-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+test-vectors-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256+voprf-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p256-devel-0.13.2-2.mga10.noarch | Pure Rust implementation of the NIST P-256 elliptic curve | Mageia 10 for aarch64 |
| rust-p384+alloc-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+arithmetic-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+bits-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+default-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+digest-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+ecdh-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+ecdsa-core-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+ecdsa-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+expose-field-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+hash2curve-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+hex-literal-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+jwk-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+pem-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+pkcs8-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+serde-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+serdect-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+sha2-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+sha384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+std-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+test-vectors-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384+voprf-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p384-devel-0.13.0-2.mga10.noarch | Implementation of the NIST P-384 (secp384r1) elliptic curve | Mageia 10 for aarch64 |
| rust-p521+alloc-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+arithmetic-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+default-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+digest-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+ecdh-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+ecdsa-core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+ecdsa-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+getrandom-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+hash2curve-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+jwk-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+pem-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+pkcs8-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+rand_core-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+serde-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+serdect-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+sha512-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+std-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+test-vectors-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521+voprf-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-p521-devel-0.13.3-2.mga10.noarch | Pure Rust implementation of the NIST P-521 elliptic curve | Mageia 10 for aarch64 |
| rust-pkcs1+alloc-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+default-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+pem-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+pkcs8-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+std-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1+zeroize-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs1-devel-0.7.5-2.mga10.noarch | Pure Rust implementation of PKCS#1 (RFC 8017) | Mageia 10 for aarch64 |
| rust-pkcs8+3des-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+alloc-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+default-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
| rust-pkcs8+des-insecure-devel-0.10.2-2.mga10.noarch | Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) | Mageia 10 for aarch64 |
Generated by rpm2html 1.8.1
Fabrice Bellet, Sun Nov 8 06:05:12 2026