Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-pkcs8+encryption-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+getrandom-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+pem-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+pkcs5-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+rand_core-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+sha1-insecure-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+std-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8+subtle-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-pkcs8-devel-0.10.2-2.mga10.noarch Pure Rust implementation of PKCS#8 (RFC 5208 and RFC 5958) Mageia 10 for aarch64
rust-polyval+default-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-polyval+std-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-polyval+zeroize-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-polyval-devel-0.6.2-2.mga10.noarch GHASH-like universal hash over GF(2^128) Mageia 10 for aarch64
rust-postcard+alloc-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+core-num-saturating-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+crc-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+default-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+experimental-derive-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+heapless-cas-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+heapless-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+nalgebra-v0_33-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+nalgebra_v0_33-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+paste-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+postcard-derive-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+use-crc-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard+use-std-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-postcard-devel-1.1.2-1.mga10.noarch No_std + serde compatible message library for Rust Mageia 10 for aarch64
rust-pretty_assertions0.7+default-devel-0.7.2-2.mga10.noarch Overwrite assert_eq! and assert_ne! with colorful drop-in replacements Mageia 10 for aarch64
rust-pretty_assertions0.7-devel-0.7.2-2.mga10.noarch Overwrite assert_eq! and assert_ne! with colorful drop-in replacements Mageia 10 for aarch64
rust-rctree+default-devel-0.6.0-2.mga10.noarch 'DOM-like' tree implemented using reference counting Mageia 10 for aarch64
rust-rctree-devel-0.6.0-2.mga10.noarch 'DOM-like' tree implemented using reference counting Mageia 10 for aarch64
rust-rle-decode-fast+default-devel-1.0.3-2.mga10.noarch Fast decoder for Run-Length Encoded data in Rust Mageia 10 for aarch64
rust-rle-decode-fast-devel-1.0.3-2.mga10.noarch Fast decoder for Run-Length Encoded data in Rust Mageia 10 for aarch64
rust-rfc6979+default-devel-0.4.0-2.mga10.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia 10 for aarch64
rust-rfc6979-devel-0.4.0-2.mga10.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia 10 for aarch64
rust-ripemd+default-devel-0.1.3-2.mga10.noarch Pure Rust implementation of the RIPEMD hash functions Mageia 10 for aarch64
rust-ripemd+oid-devel-0.1.3-2.mga10.noarch Pure Rust implementation of the RIPEMD hash functions Mageia 10 for aarch64
rust-ripemd+std-devel-0.1.3-2.mga10.noarch Pure Rust implementation of the RIPEMD hash functions Mageia 10 for aarch64
rust-ripemd-devel-0.1.3-2.mga10.noarch Pure Rust implementation of the RIPEMD hash functions Mageia 10 for aarch64
rust-scan_fmt+default-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-scan_fmt+regex-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-scan_fmt+std-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-scan_fmt-devel-0.2.6-2.mga10.noarch Simple scanf()-like input for Rust Mageia 10 for aarch64
rust-sdd+default-devel-3.0.3-2.mga10.noarch Containers and utilities for concurrent and asynchronous programming Mageia 10 for aarch64
rust-sdd-devel-3.0.3-2.mga10.noarch Containers and utilities for concurrent and asynchronous programming Mageia 10 for aarch64
rust-sha1_smol+alloc-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol+default-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol+serde-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol+std-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-sha1_smol-devel-1.0.1-2.mga10.noarch Minimal dependency-free implementation of SHA1 for Rust Mageia 10 for aarch64
rust-shlex+default-devel-1.3.0-2.mga10.noarch Split a string into shell words, like Python's shlex Mageia 10 for aarch64
rust-shlex+std-devel-1.3.0-2.mga10.noarch Split a string into shell words, like Python's shlex Mageia 10 for aarch64
rust-shlex-devel-1.3.0-2.mga10.noarch Split a string into shell words, like Python's shlex Mageia 10 for aarch64
rust-sized-chunks+arbitrary-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-sized-chunks+default-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-sized-chunks+std-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-sized-chunks-devel-0.6.5-2.mga10.noarch Efficient sized chunk datatypes Mageia 10 for aarch64
rust-sec1+pkcs8-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+point-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+serde-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+std-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+subtle-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1+zeroize-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-sec1-devel-0.7.3-2.mga10.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia 10 for aarch64
rust-send_wrapper+default-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-send_wrapper+futures-core-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-send_wrapper+futures-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-send_wrapper-devel-0.6.0-2.mga10.noarch Wrapper type to allow moving non-Send types between threads Mageia 10 for aarch64
rust-serde-big-array+default-devel-0.5.1-2.mga10.noarch Big array helper for serde Mageia 10 for aarch64
rust-serde-big-array-devel-0.5.1-2.mga10.noarch Big array helper for serde Mageia 10 for aarch64
rust-serde_cbor+alloc-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+default-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+std-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+tags-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor+unsealed_read_write-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_cbor-devel-0.11.2-3.mga10.noarch CBOR support for serde Mageia 10 for aarch64
rust-serde_test+default-devel-1.0.177-2.mga10.noarch Token De/Serializer for testing De/Serialize implementations Mageia 10 for aarch64
rust-serde_test-devel-1.0.177-2.mga10.noarch Token De/Serializer for testing De/Serialize implementations Mageia 10 for aarch64
rust-serde_urlencoded+default-devel-0.7.1-2.mga10.noarch X-www-form-urlencoded meets Serde Mageia 10 for aarch64
rust-serde_urlencoded-devel-0.7.1-2.mga10.noarch X-www-form-urlencoded meets Serde Mageia 10 for aarch64
rust-sha3+asm-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+default-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+oid-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+reset-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3+std-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-sha3-devel-0.10.8-2.mga10.noarch SHA-3 (Keccak) hash function Mageia 10 for aarch64
rust-simd_helpers+default-devel-0.1.0-2.mga10.noarch Helpers to write more compact simd code Mageia 10 for aarch64
rust-simd_helpers-devel-0.1.0-2.mga10.noarch Helpers to write more compact simd code Mageia 10 for aarch64
rust-spin+barrier-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+default-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+fair_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+lazy-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+lock_api-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+lock_api_crate-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+once-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+portable-atomic-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+portable_atomic-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+rwlock-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+spin_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+std-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+ticket_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin+use_ticket_mutex-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spin-devel-0.9.8-2.mga10.noarch Spin-based synchronization primitives Mageia 10 for aarch64
rust-spki+alloc-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+arbitrary-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+base64-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+default-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+fingerprint-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+pem-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+sha2-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki+std-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-spki-devel-0.7.3-2.mga10.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia 10 for aarch64
rust-strsim+default-devel-0.11.1-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-strsim-devel-0.11.1-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-strsim0.10+default-devel-0.10.0-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-strsim0.10-devel-0.10.0-2.mga10.noarch Implementations of string similarity metrics Mageia 10 for aarch64
rust-supports-unicode+default-devel-3.0.0-2.mga10.noarch Detects whether a terminal supports unicode Mageia 10 for aarch64
rust-supports-unicode-devel-3.0.0-2.mga10.noarch Detects whether a terminal supports unicode Mageia 10 for aarch64
rust-twofish+default-devel-0.7.1-2.mga10.noarch Twofish block cipher Mageia 10 for aarch64
rust-twofish+zeroize-devel-0.7.1-2.mga10.noarch Twofish block cipher Mageia 10 for aarch64
rust-twofish-devel-0.7.1-2.mga10.noarch Twofish block cipher Mageia 10 for aarch64
rust-typetag+default-devel-0.2.20-1.mga10.noarch Serde serializable and deserializable trait objects Mageia 10 for aarch64
rust-typetag-devel-0.2.20-1.mga10.noarch Serde serializable and deserializable trait objects Mageia 10 for aarch64
rust-uluru+default-devel-3.1.0-2.mga10.noarch Simple, fast, LRU cache implementation Mageia 10 for aarch64
rust-uluru-devel-3.1.0-2.mga10.noarch Simple, fast, LRU cache implementation Mageia 10 for aarch64
rust-typetag-impl+default-devel-0.2.20-1.mga10.noarch Implementation detail of the typetag crate Mageia 10 for aarch64
rust-typetag-impl-devel-0.2.20-1.mga10.noarch Implementation detail of the typetag crate Mageia 10 for aarch64
rust-universal-hash+default-devel-0.5.1-2.mga10.noarch Traits which describe the functionality of universal hash functions Mageia 10 for aarch64
rust-universal-hash+std-devel-0.5.1-2.mga10.noarch Traits which describe the functionality of universal hash functions Mageia 10 for aarch64
rust-universal-hash-devel-0.5.1-2.mga10.noarch Traits which describe the functionality of universal hash functions Mageia 10 for aarch64
rust-walkdir+default-devel-2.5.0-2.mga10.noarch Recursively walk a directory Mageia 10 for aarch64
rust-walkdir-devel-2.5.0-2.mga10.noarch Recursively walk a directory Mageia 10 for aarch64
rust-yeslogic-fontconfig-sys+default-devel-6.0.0-2.mga10.noarch Raw bindings to Fontconfig Mageia 10 for aarch64
rust-yeslogic-fontconfig-sys+dlopen-devel-6.0.0-2.mga10.noarch Raw bindings to Fontconfig Mageia 10 for aarch64
rust-yeslogic-fontconfig-sys-devel-6.0.0-2.mga10.noarch Raw bindings to Fontconfig Mageia 10 for aarch64
rust-zstd-safe+arrays-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+bindgen-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+debug-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+default-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+doc-cfg-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+experimental-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+fat-lto-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+legacy-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+no_asm-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+pkg-config-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+std-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+thin-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+thin-lto-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+zdict_builder-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe+zstdmt-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
rust-zstd-safe-devel-7.2.1-2.mga10.noarch Safe low-level bindings for the zstd compression library Mageia 10 for aarch64
sblim-sfcc-debuginfo-2.2.8-9.mga10.aarch64 Debug information for package sblim-sfcc Mageia 10 for aarch64
sblim-sfcc-debugsource-2.2.8-9.mga10.aarch64 Debug sources for package sblim-sfcc Mageia 10 for aarch64
sblim-sfcc-docs-2.2.8-9.mga10.aarch64 Standards Based Linux Instrumentation for Manageability Mageia 10 for aarch64
schedtool-1.3.0-13.mga10.aarch64 Tool for setting and querying scheduling parameters Mageia 10 for aarch64
schedtool-debuginfo-1.3.0-13.mga10.aarch64 Debug information for package schedtool Mageia 10 for aarch64
schedtool-debugsource-1.3.0-13.mga10.aarch64 Debug sources for package schedtool Mageia 10 for aarch64
sdlbasic-2007.07.14-20.mga10.aarch64 A small, efficient and multiplatform basic interpreter Mageia 10 for aarch64
sdlbasic-debugsource-2007.07.14-20.mga10.aarch64 Debug sources for package sdlbasic Mageia 10 for aarch64
sdlbrt-2007.07.14-20.mga10.aarch64 sdlBasic runtime interpreter Mageia 10 for aarch64
sdlbrt-debuginfo-2007.07.14-20.mga10.aarch64 Debug information for package sdlbrt Mageia 10 for aarch64
self-service-password-1.3-8.mga10.noarch LDAP password change web interface Mageia 10 for aarch64
send_nsca-2.10.3-2.mga10.aarch64 NSCA client Mageia 10 for aarch64
send_nsca-debuginfo-2.10.3-2.mga10.aarch64 Debug information for package send_nsca Mageia 10 for aarch64
silc-toolkit-1.1.12-9.mga10.aarch64 SILC toolkit Mageia 10 for aarch64
silc-toolkit-debuginfo-1.1.12-9.mga10.aarch64 Debug information for package silc-toolkit Mageia 10 for aarch64
silc-toolkit-debugsource-1.1.12-9.mga10.aarch64 Debug sources for package silc-toolkit Mageia 10 for aarch64
silc-toolkit-devel-1.1.12-9.mga10.aarch64 SILC toolkit Mageia 10 for aarch64
setserial-2.17-28.mga10.aarch64 A utility for configuring serial ports Mageia 10 for aarch64
setserial-debuginfo-2.17-28.mga10.aarch64 Debug information for package setserial Mageia 10 for aarch64
setserial-debugsource-2.17-28.mga10.aarch64 Debug sources for package setserial Mageia 10 for aarch64
rust-zeroize_derive+default-devel-1.4.2-2.mga10.noarch Custom derive support for zeroize Mageia 10 for aarch64
rust-zeroize_derive-devel-1.4.2-2.mga10.noarch Custom derive support for zeroize Mageia 10 for aarch64
rust-zune-inflate+default-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+gzip-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+simd-adler32-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+std-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate+zlib-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
rust-zune-inflate-devel-0.2.54-2.mga10.noarch Heavily optimized deflate decompressor in Pure Rust Mageia 10 for aarch64
sha3sum-1.2.3.1-2.mga10.aarch64 SHA-3 and Keccak checksum utility Mageia 10 for aarch64
sha3sum-debuginfo-1.2.3.1-2.mga10.aarch64 Debug information for package sha3sum Mageia 10 for aarch64
sha3sum-debugsource-1.2.3.1-2.mga10.aarch64 Debug sources for package sha3sum Mageia 10 for aarch64
sofia-sip-1.13.17-3.mga10.aarch64 RFC3261 compliant SIP User-Agent library Mageia 10 for aarch64
sofia-sip-debuginfo-1.13.17-3.mga10.aarch64 Debug information for package sofia-sip Mageia 10 for aarch64
sofia-sip-debugsource-1.13.17-3.mga10.aarch64 Debug sources for package sofia-sip Mageia 10 for aarch64
spf2-utils-1.2.11-0.git20210609.4.mga10.aarch64 Programs for making SPF queries using libspf2 Mageia 10 for aarch64
spf2-utils-debuginfo-1.2.11-0.git20210609.4.mga10.aarch64 Debug information for package spf2-utils Mageia 10 for aarch64
sqlcipher-4.6.1-2.mga10.aarch64 An SQLite extension that provides 256 bit AES encryption of database files Mageia 10 for aarch64
sqlcipher-debuginfo-4.6.1-2.mga10.aarch64 Debug information for package sqlcipher Mageia 10 for aarch64
sqlcipher-debugsource-4.6.1-2.mga10.aarch64 Debug sources for package sqlcipher Mageia 10 for aarch64
sqlitebrowser-3.13.1-2.mga10.aarch64 Design and edit database files compatible with SQLite Mageia 10 for aarch64
sqlitebrowser-debuginfo-3.13.1-2.mga10.aarch64 Debug information for package sqlitebrowser Mageia 10 for aarch64
sqlitebrowser-debugsource-3.13.1-2.mga10.aarch64 Debug sources for package sqlitebrowser Mageia 10 for aarch64
sqlmap-1.8.11-2.mga10.noarch Automatic SQL injection and database takeover tool Mageia 10 for aarch64
ss5-3.8.9-27.mga10.aarch64 Socks Server 5 Mageia 10 for aarch64
ss5-debuginfo-3.8.9-27.mga10.aarch64 Debug information for package ss5 Mageia 10 for aarch64
ss5-debugsource-3.8.9-27.mga10.aarch64 Debug sources for package ss5 Mageia 10 for aarch64
sslscan-2.1.5-2.mga10.aarch64 Fast SSL Scanner Mageia 10 for aarch64
sslscan-debuginfo-2.1.5-2.mga10.aarch64 Debug information for package sslscan Mageia 10 for aarch64
sslscan-debugsource-2.1.5-2.mga10.aarch64 Debug sources for package sslscan Mageia 10 for aarch64
starlink-pal-debugsource-0.9.10-2.mga10.aarch64 Debug sources for package starlink-pal Mageia 10 for aarch64
sthttpd-2.27.0-7.mga10.aarch64 Throttleable lightweight httpd server Mageia 10 for aarch64
sthttpd-debuginfo-2.27.0-7.mga10.aarch64 Debug information for package sthttpd Mageia 10 for aarch64
sthttpd-debugsource-2.27.0-7.mga10.aarch64 Debug sources for package sthttpd Mageia 10 for aarch64
stow-2.4.1-2.mga10.noarch Symlink farm manager Mageia 10 for aarch64
sugar-fructose-0.120-3.mga10.noarch Core Sugar activities Mageia 10 for aarch64
swig-4.3.0-2.mga10.aarch64 Simplified Wrapper and Interface Generator (SWIG) Mageia 10 for aarch64
swig-debuginfo-4.3.0-2.mga10.aarch64 Debug information for package swig Mageia 10 for aarch64
swig-debugsource-4.3.0-2.mga10.aarch64 Debug sources for package swig Mageia 10 for aarch64
swig-doc-4.3.0-2.mga10.noarch Documentation and examples for swig Mageia 10 for aarch64
synfigstudio-1.5.3-2.mga10.aarch64 Vector-based 2D animation GUI Mageia 10 for aarch64
synfigstudio-debuginfo-1.5.3-2.mga10.aarch64 Debug information for package synfigstudio Mageia 10 for aarch64
synfigstudio-debugsource-1.5.3-2.mga10.aarch64 Debug sources for package synfigstudio Mageia 10 for aarch64
syntastic-3.10.0-6.mga10.noarch A syntax checker for programming language Mageia 10 for aarch64
syntastic-actionscript-3.10.0-6.mga10.noarch A syntax checker for actionscript programming language Mageia 10 for aarch64
syntastic-ada-3.10.0-6.mga10.noarch A syntax checker for ada programming language Mageia 10 for aarch64
syntastic-ansible-3.10.0-6.mga10.noarch A syntax checker for ansible programming language Mageia 10 for aarch64
syntastic-applescript-3.10.0-6.mga10.noarch A syntax checker for applescript programming language Mageia 10 for aarch64
syntastic-asciidoc-3.10.0-6.mga10.noarch A syntax checker for asciidoc programming language Mageia 10 for aarch64
syntastic-asl-3.10.0-6.mga10.noarch A syntax checker for asl programming language Mageia 10 for aarch64
syntastic-asm-3.10.0-6.mga10.noarch A syntax checker for asm programming language Mageia 10 for aarch64
syntastic-bemhtml-3.10.0-6.mga10.noarch A syntax checker for bemhtml programming language Mageia 10 for aarch64
syntastic-bro-3.10.0-6.mga10.noarch A syntax checker for bro programming language Mageia 10 for aarch64
syntastic-c-3.10.0-6.mga10.noarch A syntax checker for C programming language Mageia 10 for aarch64
syntastic-cabal-3.10.0-6.mga10.noarch A syntax checker for cabal programming language Mageia 10 for aarch64
syntastic-chef-3.10.0-6.mga10.noarch A syntax checker for chef programming language Mageia 10 for aarch64
syntastic-cobol-3.10.0-6.mga10.noarch A syntax checker for Cobol programming language Mageia 10 for aarch64
syntastic-cpp-3.10.0-6.mga10.noarch A syntax checker for C programming language Mageia 10 for aarch64
syntastic-cs-3.10.0-6.mga10.noarch A syntax checker for CSharp files Mageia 10 for aarch64
syntastic-css-3.10.0-6.mga10.noarch A syntax checker for CSS files Mageia 10 for aarch64
syntastic-docbk-3.10.0-6.mga10.noarch A syntax checker for docbk files Mageia 10 for aarch64
syntastic-dustjs-3.10.0-6.mga10.noarch A syntax checker for dustjs programming language Mageia 10 for aarch64
syntastic-erlang-3.10.0-6.mga10.noarch A syntax checker for Erlang programming language Mageia 10 for aarch64
syntastic-eruby-3.10.0-6.mga10.noarch A syntax checker for eRuby files Mageia 10 for aarch64
syntastic-fortran-3.10.0-6.mga10.noarch A syntax checker for Fortran programming language Mageia 10 for aarch64
syntastic-glsl-3.10.0-6.mga10.noarch A syntax checker for glsl programming language Mageia 10 for aarch64
syntastic-haml-3.10.0-6.mga10.noarch A syntax checker for haml files Mageia 10 for aarch64
syntastic-handlebars-3.10.0-6.mga10.noarch A syntax checker for handlebars programming language Mageia 10 for aarch64
syntastic-haskell-3.10.0-6.mga10.noarch A syntax checker for haskell files Mageia 10 for aarch64
syntastic-html-3.10.0-6.mga10.noarch A syntax checker for HTML files Mageia 10 for aarch64
syntastic-java-3.10.0-6.mga10.noarch A syntax checker for Java programming language Mageia 10 for aarch64
syntastic-javascript-3.10.0-6.mga10.noarch A syntax checker for Javascript programming language Mageia 10 for aarch64
syntastic-json-3.10.0-6.mga10.noarch A syntax checker for json files Mageia 10 for aarch64
syntastic-less-3.10.0-6.mga10.noarch A syntax checker for Less programming language Mageia 10 for aarch64
syntastic-lex-3.10.0-6.mga10.noarch A syntax checker for lex programming language Mageia 10 for aarch64
syntastic-limbo-3.10.0-6.mga10.noarch A syntax checker for limbo programming language Mageia 10 for aarch64
syntastic-lisp-3.10.0-6.mga10.noarch A syntax checker for Lisp programming language Mageia 10 for aarch64
syntastic-llvm-3.10.0-6.mga10.noarch A syntax checker for llvm programming language Mageia 10 for aarch64
syntastic-lua-3.10.0-6.mga10.noarch A syntax checker for lua programming language Mageia 10 for aarch64
syntastic-matlab-3.10.0-6.mga10.noarch A syntax checker for matlab files Mageia 10 for aarch64
syntastic-nasm-3.10.0-6.mga10.noarch A syntax checker for NASM files Mageia 10 for aarch64
syntastic-objc-3.10.0-6.mga10.noarch A syntax checker for Objective C programming language Mageia 10 for aarch64
syntastic-objcpp-3.10.0-6.mga10.noarch A syntax checker for Objective C++ programming language Mageia 10 for aarch64
syntastic-ocaml-3.10.0-6.mga10.noarch A syntax checker for OCaml programming language Mageia 10 for aarch64
syntastic-perl-3.10.0-6.mga10.noarch A syntax checker for Perl programming language Mageia 10 for aarch64
syntastic-php-3.10.0-6.mga10.noarch A syntax checker for PHP programming language Mageia 10 for aarch64
syntastic-po-3.10.0-6.mga10.noarch A syntax checker for po programming language Mageia 10 for aarch64
syntastic-pod-3.10.0-6.mga10.noarch A syntax checker for perl pod language Mageia 10 for aarch64
syntastic-puppet-3.10.0-6.mga10.noarch A syntax checker for Puppet files Mageia 10 for aarch64
syntastic-python-3.10.0-6.mga10.noarch A syntax checker for Python programming language Mageia 10 for aarch64
syntastic-r-3.10.0-6.mga10.noarch A syntax checker for r programming language Mageia 10 for aarch64
syntastic-racket-3.10.0-6.mga10.noarch A syntax checker for racket programming language Mageia 10 for aarch64
syntastic-rnc-3.10.0-6.mga10.noarch A syntax checker for rnc programming language Mageia 10 for aarch64
syntastic-rst-3.10.0-6.mga10.noarch A syntax checker for rst files Mageia 10 for aarch64
syntastic-ruby-3.10.0-6.mga10.noarch A syntax checker for Ruby programming language Mageia 10 for aarch64
syntastic-sass-3.10.0-6.mga10.noarch A syntax checker for Sass files Mageia 10 for aarch64
syntastic-sh-3.10.0-6.mga10.noarch A syntax checker for shell programming language Mageia 10 for aarch64
syntastic-spec-3.10.0-6.mga10.noarch A syntax checker for spec programming language Mageia 10 for aarch64
syntastic-svg-3.10.0-6.mga10.noarch A syntax checker for svg programming language Mageia 10 for aarch64
syntastic-tcl-3.10.0-6.mga10.noarch A syntax checker for Tcl programming language Mageia 10 for aarch64
syntastic-tex-3.10.0-6.mga10.noarch A syntax checker for Tex files Mageia 10 for aarch64
syntastic-texinfo-3.10.0-6.mga10.noarch A syntax checker for texinfo programming language Mageia 10 for aarch64
syntastic-trig-3.10.0-6.mga10.noarch A syntax checker for trig programming language Mageia 10 for aarch64
syntastic-turtle-3.10.0-6.mga10.noarch A syntax checker for turtle programming language Mageia 10 for aarch64
syntastic-vala-3.10.0-6.mga10.noarch A syntax checker for Vala programming language Mageia 10 for aarch64
syntastic-verilog-3.10.0-6.mga10.noarch A syntax checker for verilog programming language Mageia 10 for aarch64
syntastic-vhdl-3.10.0-6.mga10.noarch A syntax checker for vhdl language Mageia 10 for aarch64
syntastic-vim-3.10.0-6.mga10.noarch A syntax checker for vim programming language Mageia 10 for aarch64
syntastic-xhtml-3.10.0-6.mga10.noarch A syntax checker for XHTML files Mageia 10 for aarch64
syntastic-xml-3.10.0-6.mga10.noarch A syntax checker for XML files Mageia 10 for aarch64
syntastic-xslt-3.10.0-6.mga10.noarch A syntax checker for XSLT files Mageia 10 for aarch64
syntastic-yacc-3.10.0-6.mga10.noarch A syntax checker for yacc programming language Mageia 10 for aarch64
syntastic-yaml-3.10.0-6.mga10.noarch A syntax checker for yaml files Mageia 10 for aarch64
syntastic-yara-3.10.0-6.mga10.noarch A syntax checker for yara programming language Mageia 10 for aarch64
syntastic-z80-3.10.0-6.mga10.noarch A syntax checker for z80 files Mageia 10 for aarch64
syntastic-zsh-3.10.0-6.mga10.noarch A syntax checker for zsh files Mageia 10 for aarch64
taglib1-debuginfo-1.13.1-3.mga10.aarch64 Debug information for package taglib1 Mageia 10 for aarch64
taglib1-debugsource-1.13.1-3.mga10.aarch64 Debug sources for package taglib1 Mageia 10 for aarch64
task-mate-1.28.0-3.mga10.noarch Meta package for MATE desktop environment Mageia 10 for aarch64
task-mate-minimal-1.28.0-3.mga10.noarch Minimal dependencies needed for MATE desktop Mageia 10 for aarch64
tcl-tcllib-1.21-2.mga10.noarch Collection of utility modules for Tcl Mageia 10 for aarch64
tclhttpd-3.5.1-10.mga10.aarch64 Extensible Web+Application server written in Tcl Mageia 10 for aarch64
tclhttpd-debuginfo-3.5.1-10.mga10.aarch64 Debug information for package tclhttpd Mageia 10 for aarch64
tclhttpd-debugsource-3.5.1-10.mga10.aarch64 Debug sources for package tclhttpd Mageia 10 for aarch64
tcptunnel-0.7-12.mga10.aarch64 Tcptunnel is a simple TCP port forwarder Mageia 10 for aarch64
tcptunnel-debuginfo-0.7-12.mga10.aarch64 Debug information for package tcptunnel Mageia 10 for aarch64
tcptunnel-debugsource-0.7-12.mga10.aarch64 Debug sources for package tcptunnel Mageia 10 for aarch64
telepathy-glib-debugsource-0.24.2-5.mga10.aarch64 Debug sources for package telepathy-glib Mageia 10 for aarch64
tellico2html-0.9.8-4.mga10.noarch A tellico to HTML processor Mageia 10 for aarch64
tftp-5.2-17.mga10.aarch64 The client and server for the Trivial File Transfer Protocol (TFTP) Mageia 10 for aarch64
tftp-debuginfo-5.2-17.mga10.aarch64 Debug information for package tftp Mageia 10 for aarch64
tftp-debugsource-5.2-17.mga10.aarch64 Debug sources for package tftp Mageia 10 for aarch64
tftp-server-5.2-17.mga10.aarch64 The server for the Trivial File Transfer Protocol (TFTP) Mageia 10 for aarch64
tftp-server-debuginfo-5.2-17.mga10.aarch64 Debug information for package tftp-server Mageia 10 for aarch64
mxml-debugsource-3.3.1-2.mga10.aarch64 Debug sources for package mxml Mageia 10 for aarch64
nagios-check_cups_queue-20060627-22.mga10.noarch Nagios cups plugin Mageia 10 for aarch64
nautilus-sendto-3.8.6-6.mga10.aarch64 Send files from nautilus using with mail or IM Mageia 10 for aarch64
nautilus-sendto-debuginfo-3.8.6-6.mga10.aarch64 Debug information for package nautilus-sendto Mageia 10 for aarch64
nautilus-sendto-debugsource-3.8.6-6.mga10.aarch64 Debug sources for package nautilus-sendto Mageia 10 for aarch64
nodejs-tough-cookie-2.3.4-7.mga10.noarch RFC6265 Cookies and Cookie Jar for node Mageia 10 for aarch64
noteye-8.3-10.mga10.aarch64 Necklace of the Eye (NotEye) - Frontend for roguelike games Mageia 10 for aarch64
noteye-debuginfo-8.3-10.mga10.aarch64 Debug information for package noteye Mageia 10 for aarch64
noteye-debugsource-8.3-10.mga10.aarch64 Debug sources for package noteye Mageia 10 for aarch64
nss_tinycdb-0.81-2.mga10.aarch64 Constant database library Mageia 10 for aarch64
nv-codec-headers-12.2.72.0-2.mga10.noarch FFmpeg version of Nvidia Codec SDK headers Mageia 10 for aarch64
objectweb-asm-9.6-2.mga10.noarch Java bytecode manipulation and analysis framework Mageia 10 for aarch64
objectweb-asm-javadoc-9.6-2.mga10.noarch API documentation for objectweb-asm Mageia 10 for aarch64
objenesis-3.4-2.mga10.noarch A library for instantiating Java objects Mageia 10 for aarch64
objenesis-javadoc-3.4-2.mga10.noarch Javadoc for objenesis Mageia 10 for aarch64
2048-qt-0.1.6-9.mga10.aarch64 Mathematics-based puzzle game Mageia 10 for aarch64
2048-qt-debuginfo-0.1.6-9.mga10.aarch64 Debug information for package 2048-qt Mageia 10 for aarch64
2048-qt-debugsource-0.1.6-9.mga10.aarch64 Debug sources for package 2048-qt Mageia 10 for aarch64
aha-debugsource-0.5.1-2.mga10.aarch64 Debug sources for package aha Mageia 10 for aarch64
aircrack-ng-1.7-4.mga10.aarch64 Reliable 802.11 (wireless) sniffer and WEP key cracker Mageia 10 for aarch64
aircrack-ng-debuginfo-1.7-4.mga10.aarch64 Debug information for package aircrack-ng Mageia 10 for aarch64
aircrack-ng-debugsource-1.7-4.mga10.aarch64 Debug sources for package aircrack-ng Mageia 10 for aarch64
aircrack-ng-devel-1.7-4.mga10.aarch64 Development files for aircrack-ng Mageia 10 for aarch64
amftools-debugsource-0.0-0.svn32.15.mga10.aarch64 Debug sources for package amftools Mageia 10 for aarch64
aml-debugsource-0.3.0-2.mga10.aarch64 Debug sources for package aml Mageia 10 for aarch64
amsynth-1.13.4-2.mga10.aarch64 Analog Modelling Synthesizer Mageia 10 for aarch64
amsynth-debuginfo-1.13.4-2.mga10.aarch64 Debug information for package amsynth Mageia 10 for aarch64
amsynth-debugsource-1.13.4-2.mga10.aarch64 Debug sources for package amsynth Mageia 10 for aarch64
android-opengl-api-1.1-17.mga10.noarch Google Android Java ME Library (Khronos) Mageia 10 for aarch64
android-opengl-api-javadoc-1.1-17.mga10.noarch Javadoc for android-opengl-api Mageia 10 for aarch64
animata-004-13.mga10.aarch64 Open source real-time animation software Mageia 10 for aarch64
animata-debuginfo-004-13.mga10.aarch64 Debug information for package animata Mageia 10 for aarch64
animata-debugsource-004-13.mga10.aarch64 Debug sources for package animata Mageia 10 for aarch64
ant-antunit-1.4.1-3.mga10.noarch Unit Test Framework for Ant Tasks Mageia 10 for aarch64
ant-antunit-javadoc-1.4.1-3.mga10.noarch API documentation for ant-antunit Mageia 10 for aarch64
ant-proguard-6.2.2-3.mga10.noarch Ant task for proguard Mageia 10 for aarch64
lib64dspam-devel-3.10.2-16.mga10.aarch64 Development library and header files for the dspam library Mageia 10 for aarch64
lib64dspam7-3.10.2-16.mga10.aarch64 A library and Mail Delivery Agent for Bayesian spam filtering Mageia 10 for aarch64
lib64dspam7-debuginfo-3.10.2-16.mga10.aarch64 Debug information for package lib64dspam7 Mageia 10 for aarch64
lib64duktape-devel-2.7.0-2.mga10.aarch64 Development files for duktape Mageia 10 for aarch64
lib64duktape207-2.7.0-2.mga10.aarch64 Embeddable Javascript engine Mageia 10 for aarch64
lib64duktape207-debuginfo-2.7.0-2.mga10.aarch64 Debug information for package lib64duktape207 Mageia 10 for aarch64
neovim-gtk-docs-0.2.0-0.git20210102.2.mga10.noarch GTK UI for Neovim Mageia 10 for aarch64
nerd-dictation-git20230705-3.mga10.noarch Offline Speech to Text for Desktop Mageia 10 for aarch64
neverball-1.6.0-13.mga10.aarch64 Roll a ball through an obstacle course Mageia 10 for aarch64
neverball-debuginfo-1.6.0-13.mga10.aarch64 Debug information for package neverball Mageia 10 for aarch64
neverball-debugsource-1.6.0-13.mga10.aarch64 Debug sources for package neverball Mageia 10 for aarch64
nodejs-fsevents-2.0.1-7.mga10.noarch Native Access to Mac OS-X FSEvents Mageia 10 for aarch64
nodejs-hawk-7.0.10-6.mga10.noarch HTTP Hawk Authentication Scheme Mageia 10 for aarch64
nodejs-json-schema-0.4.0-2.mga10.noarch JSON Schema validation and specifications Mageia 10 for aarch64
nodejs-less-loader-8.0.0-2.mga10.noarch A Less loader for webpack Mageia 10 for aarch64
nodejs-loader-utils-3.2.1-2.mga10.noarch utils for webpack loaders Mageia 10 for aarch64
nodejs-minimist-1.2.7-2.mga10.noarch Parse argument options in Node.js Mageia 10 for aarch64
perl-autodie-2.370.0-2.mga10.noarch Lexically have functions succeed or die Mageia 10 for aarch64
perl-bignum-0.670.0-2.mga10.noarch Transparent BigNumber support for Perl Mageia 10 for aarch64
picosat-965-4.mga10.aarch64 Lightweight SAT solver Mageia 10 for aarch64
picosat-debuginfo-965-4.mga10.aarch64 Debug information for package picosat Mageia 10 for aarch64
picosat-debugsource-965-4.mga10.aarch64 Debug sources for package picosat Mageia 10 for aarch64
plexus-archiver-4.9.1-2.mga10.noarch Plexus Archiver Component Mageia 10 for aarch64
plexus-archiver-javadoc-4.9.1-2.mga10.noarch Javadoc for plexus-archiver Mageia 10 for aarch64
plexus-build-api-1.2.0-2.mga10.noarch Plexus Build API Mageia 10 for aarch64
plexus-build-api-javadoc-1.2.0-2.mga10.noarch Javadoc for plexus-build-api Mageia 10 for aarch64
plexus-build-api0-0.0.7-41.mga10.noarch Plexus Build API Mageia 10 for aarch64
plexus-build-api0-javadoc-0.0.7-41.mga10.noarch Javadoc for plexus-build-api0 Mageia 10 for aarch64
plexus-cipher-2.0-4.mga10.noarch Plexus Cipher: encryption/decryption Component Mageia 10 for aarch64
plexus-cipher-javadoc-2.0-4.mga10.noarch API documentation for plexus-cipher Mageia 10 for aarch64
plexus-classworlds-2.8.0-2.mga10.noarch Plexus Classworlds Classloader Framework Mageia 10 for aarch64
plexus-classworlds-javadoc-2.8.0-2.mga10.noarch API documentation for plexus-classworlds Mageia 10 for aarch64
plexus-compiler-2.15.0-2.mga10.noarch Compiler call initiators for Plexus Mageia 10 for aarch64
plexus-compiler-extras-2.15.0-2.mga10.noarch Extra compiler support for plexus-compiler Mageia 10 for aarch64
plexus-compiler-javadoc-2.15.0-2.mga10.noarch Javadoc for plexus-compiler Mageia 10 for aarch64
plexus-compiler-pom-2.15.0-2.mga10.noarch Maven POM files for plexus-compiler Mageia 10 for aarch64
plexus-component-factories-pom-1.0-0.16.alpha11.6.mga10.noarch Plexus Component Factories POM Mageia 10 for aarch64
plexus-components-pom-14.2-2.mga10.noarch Plexus Components POM Mageia 10 for aarch64
plexus-containers-component-annotations-2.2.0-3.mga10.noarch Component API from plexus-containers Mageia 10 for aarch64
plexus-containers-component-metadata-2.2.0-3.mga10.noarch Component metadata from plexus-containers Mageia 10 for aarch64
plexus-containers-javadoc-2.2.0-3.mga10.noarch API documentation for plexus-containers Mageia 10 for aarch64
plexus-i18n-1.0-0.7.b10.12.mga10.noarch Plexus I18N Component Mageia 10 for aarch64
plexus-i18n-javadoc-1.0-0.7.b10.12.mga10.noarch Javadoc for plexus-i18n Mageia 10 for aarch64
plexus-interpolation-1.27-3.mga10.noarch Plexus Interpolation API Mageia 10 for aarch64
plexus-interpolation-javadoc-1.27-3.mga10.noarch API documentation for plexus-interpolation Mageia 10 for aarch64
plexus-io-3.4.2-2.mga10.noarch Plexus IO Components Mageia 10 for aarch64
plexus-io-javadoc-3.4.2-2.mga10.noarch Javadoc for plexus-io Mageia 10 for aarch64
plexus-languages-1.2.0-3.mga10.noarch Plexus Languages Mageia 10 for aarch64
plexus-languages-javadoc-1.2.0-3.mga10.noarch API documentation for plexus-languages Mageia 10 for aarch64
plexus-xml-3.0.1-2.mga10.noarch Plexus XML Utilities Mageia 10 for aarch64
plexus-xml-javadoc-3.0.1-2.mga10.noarch API documentation for plexus-xml Mageia 10 for aarch64
psfex-3.24.2-2.mga10.aarch64 Model the Point Spread Function from FITS images Mageia 10 for aarch64
psfex-debuginfo-3.24.2-2.mga10.aarch64 Debug information for package psfex Mageia 10 for aarch64
psfex-debugsource-3.24.2-2.mga10.aarch64 Debug sources for package psfex Mageia 10 for aarch64
psl-0.21.5-2.mga10.aarch64 Commandline utility to explore the Public Suffix List Mageia 10 for aarch64
psl-debuginfo-0.21.5-2.mga10.aarch64 Debug information for package psl Mageia 10 for aarch64
psl-make-dafsa-0.21.5-2.mga10.aarch64 Compiles the Public Suffix List into DAFSA form Mageia 10 for aarch64
pslib-data-0.4.8-2.mga10.noarch Data files for pslib Mageia 10 for aarch64
pslib-debugsource-0.4.8-2.mga10.aarch64 Debug sources for package pslib Mageia 10 for aarch64
pstreams-devel-1.0.4-2.mga10.noarch POSIX Process Control in C++ Mageia 10 for aarch64
purple-googlechat-0-2.20240101gitddc118b.mga10.aarch64 Google Chat plugin for libpurple Mageia 10 for aarch64
purple-googlechat-debuginfo-0-2.20240101gitddc118b.mga10.aarch64 Debug information for package purple-googlechat Mageia 10 for aarch64
purple-googlechat-debugsource-0-2.20240101gitddc118b.mga10.aarch64 Debug sources for package purple-googlechat Mageia 10 for aarch64
pxlib-0.6.8-6.mga10.aarch64 A library to read Paradox DB files Mageia 10 for aarch64
pxlib-debugsource-0.6.8-6.mga10.aarch64 Debug sources for package pxlib Mageia 10 for aarch64
ruby-gyoku-1.4.0-2.mga10.noarch Gyoku translates Ruby Hashes to XML Mageia 10 for aarch64
ruby-gyoku-doc-1.4.0-2.mga10.noarch Documentation for ruby-gyoku Mageia 10 for aarch64
ruby-haml-6.3.0-2.mga10.noarch An elegant, structured XHTML/XML template engine Mageia 10 for aarch64
ruby-haml-doc-6.3.0-2.mga10.noarch Documentation for ruby-haml Mageia 10 for aarch64
ruby-hiera-3.12.0-2.mga10.noarch Light weight hierarchical data store Mageia 10 for aarch64
ruby-hiera-doc-3.12.0-2.mga10.noarch Documentation for ruby-hiera Mageia 10 for aarch64
ruby-http-accept-2.2.1-2.mga10.noarch Parse Accept and Accept-Language HTTP headers Mageia 10 for aarch64
ruby-http-accept-doc-2.2.1-2.mga10.noarch Documentation for ruby-http-accept Mageia 10 for aarch64
ruby-kramdown-parser-gfm-1.1.0-2.mga10.noarch kramdown-parser-gfm provides a kramdown parser for the GFM dialect of Markdown Mageia 10 for aarch64
ruby-kramdown-parser-gfm-doc-1.1.0-2.mga10.noarch Documentation for ruby-kramdown-parser-gfm Mageia 10 for aarch64
ruby-listen-3.9.0-2.mga10.noarch Ruby module to listen to file modifications Mageia 10 for aarch64
ruby-listen-doc-3.9.0-2.mga10.noarch Documentation for ruby-listen Mageia 10 for aarch64
ruby-locale-2.1.4-2.mga10.noarch A pure ruby library which provides basic APIs for localization Mageia 10 for aarch64
ruby-locale-doc-2.1.4-2.mga10.noarch Documentation for ruby-locale Mageia 10 for aarch64
ruby-mail-2.8.1-2.mga10.noarch Mail provides a nice Ruby DSL for making, sending and reading emails Mageia 10 for aarch64
ruby-mail-doc-2.8.1-2.mga10.noarch Documentation for ruby-mail Mageia 10 for aarch64
ruby-mini_mime-1.1.5-2.mga10.noarch A lightweight mime type lookup toy Mageia 10 for aarch64
ruby-mini_mime-doc-1.1.5-2.mga10.noarch Documentation for ruby-mini_mime Mageia 10 for aarch64
ruby-minitest-server-1.0.8-2.mga10.noarch minitest-server provides a client/server setup with your minitest process, allowing your test run to send its results directly to a handler Mageia 10 for aarch64
ruby-minitest-server-doc-1.0.8-2.mga10.noarch Documentation for ruby-minitest-server Mageia 10 for aarch64
ruby-net-ldap-0.19.0-2.mga10.noarch Implements client access for LDAP Mageia 10 for aarch64
ruby-net-ldap-doc-0.19.0-2.mga10.noarch Documentation for ruby-net-ldap Mageia 10 for aarch64
ruby-net-protocol-0.2.2-2.mga10.noarch The abstruct interface for net-* client Mageia 10 for aarch64
ruby-net-protocol-doc-0.2.2-2.mga10.noarch Documentation for ruby-net-protocol Mageia 10 for aarch64
ruby-packetfu-2.0.0-2.mga10.noarch PacketFu is a mid-level packet manipulation library Mageia 10 for aarch64
ruby-packetfu-doc-2.0.0-2.mga10.noarch Documentation for ruby-packetfu Mageia 10 for aarch64
ruby-pairing_heap-3.1.0-2.mga10.noarch PairingHeap is a pure Ruby priority queue implementation using a pairing heap as the underlying data structure Mageia 10 for aarch64
ruby-pairing_heap-doc-3.1.0-2.mga10.noarch Documentation for ruby-pairing_heap Mageia 10 for aarch64
ruby-progressbar-1.13.0-2.mga10.noarch A Text Progress Bar Library for Ruby Mageia 10 for aarch64
ruby-progressbar-doc-1.13.0-2.mga10.noarch Documentation for ruby-progressbar Mageia 10 for aarch64
ruby-red-colors-0.4.0-2.mga10.noarch Red Colors provides a wide array of features for dealing with colors. This includes conversion between colorspaces, desaturation, and parsing colors Mageia 10 for aarch64
ruby-red-colors-doc-0.4.0-2.mga10.noarch Documentation for ruby-red-colors Mageia 10 for aarch64
ruby-rgl-0.6.6-2.mga10.noarch RGL is a framework for graph data structures and algorithms Mageia 10 for aarch64
ruby-rgl-doc-0.6.6-2.mga10.noarch Documentation for ruby-rgl Mageia 10 for aarch64
ruby-ronn-ng-0.10.1-4.mga10.noarch Ronn-NG: An updated fork of ronn Mageia 10 for aarch64
ruby-ronn-ng-doc-0.10.1-4.mga10.noarch Documentation for ruby-ronn-ng Mageia 10 for aarch64
ruby-sdoc-2.6.1-2.mga10.noarch rdoc html with javascript search index Mageia 10 for aarch64
ruby-sdoc-doc-2.6.1-2.mga10.noarch Documentation for ruby-sdoc Mageia 10 for aarch64
ruby-signet-0.19.0-2.mga10.noarch Signet is an OAuth 1.0 / OAuth 2.0 implementation Mageia 10 for aarch64
ruby-signet-doc-0.19.0-2.mga10.noarch Documentation for ruby-signet Mageia 10 for aarch64
ruby-simplecov-0.22.0-2.mga10.noarch Code coverage for Ruby 1.9 with a powerful configuration library Mageia 10 for aarch64
ruby-simplecov-doc-0.22.0-2.mga10.noarch Documentation for ruby-simplecov Mageia 10 for aarch64
rust-aead+alloc-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+arrayvec-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+blobby-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+bytes-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+default-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+dev-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+getrandom-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+heapless-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+rand_core-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+std-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead+stream-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aead-devel-0.5.2-3.mga10.noarch Traits for Authenticated Encryption with Associated Data Mageia 10 for aarch64
rust-aes-gcm+aes-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+alloc-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+arrayvec-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+default-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+getrandom-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+heapless-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+rand_core-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+std-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+stream-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm+zeroize-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-aes-gcm-devel-0.10.3-2.mga10.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Mageia 10 for aarch64
rust-arg_enum_proc_macro+default-devel-0.3.4-2.mga10.noarch Procedural macro compatible with clap arg_enum Mageia 10 for aarch64
rust-arg_enum_proc_macro-devel-0.3.4-2.mga10.noarch Procedural macro compatible with clap arg_enum Mageia 10 for aarch64
rust-argh+default-devel-0.1.12-2.mga10.noarch Derive-based argument parser optimized for code size Mageia 10 for aarch64
rust-argh-devel-0.1.12-2.mga10.noarch Derive-based argument parser optimized for code size Mageia 10 for aarch64
rust-argh_derive+default-devel-0.1.12-2.mga10.noarch Derive-based argument parsing optimized for code size Mageia 10 for aarch64
rust-argh_derive-devel-0.1.12-2.mga10.noarch Derive-based argument parsing optimized for code size Mageia 10 for aarch64
rust-argh_shared+default-devel-0.1.12-2.mga10.noarch Derive-based argument parsing optimized for code size Mageia 10 for aarch64
rust-argh_shared-devel-0.1.12-2.mga10.noarch Derive-based argument parsing optimized for code size Mageia 10 for aarch64
ruby-winrm-elevated-1.2.3-2.mga10.noarch Ruby library for running commands via WinRM as elevated through a scheduled task Mageia 10 for aarch64
ruby-winrm-elevated-doc-1.2.3-2.mga10.noarch Documentation for ruby-winrm-elevated Mageia 10 for aarch64
ruby-winrm-fs-1.3.5-2.mga10.noarch Ruby library for file system operations via Windows Remote Management Mageia 10 for aarch64
ruby-winrm-fs-doc-1.3.5-2.mga10.noarch Documentation for ruby-winrm-fs Mageia 10 for aarch64
run-parts-4.8.4-7.mga10.aarch64 Run scripts or programs in a directory Mageia 10 for aarch64
run-parts-debuginfo-4.8.4-7.mga10.aarch64 Debug information for package run-parts Mageia 10 for aarch64
run-parts-debugsource-4.8.4-7.mga10.aarch64 Debug sources for package run-parts Mageia 10 for aarch64
rxjava-1.1.8-6.mga10.noarch Reactive Extensions for the JVM Mageia 10 for aarch64
rxjava-javadoc-1.1.8-6.mga10.noarch Javadoc for rxjava Mageia 10 for aarch64
sablecc-3.7-10.mga10.noarch Sable Research Group's Compiler Compiler Mageia 10 for aarch64
tilda-2.0.0-2.mga10.aarch64 A Gtk based drop down terminal for Linux and Unix Mageia 10 for aarch64
tilda-debuginfo-2.0.0-2.mga10.aarch64 Debug information for package tilda Mageia 10 for aarch64
tilda-debugsource-2.0.0-2.mga10.aarch64 Debug sources for package tilda Mageia 10 for aarch64
tilitin-1.5.0-12.mga10.noarch Free Finnish bookkeeping software Mageia 10 for aarch64
tomcat-native-1.3.1-2.mga10.aarch64 Tomcat native library Mageia 10 for aarch64
tomcat-native-debuginfo-1.3.1-2.mga10.aarch64 Debug information for package tomcat-native Mageia 10 for aarch64
tomcat-native-debugsource-1.3.1-2.mga10.aarch64 Debug sources for package tomcat-native Mageia 10 for aarch64
toppler-1.3-3.mga10.aarch64 Reimplementation of the old game known as Tower Toppler or Nebulous Mageia 10 for aarch64
toppler-debuginfo-1.3-3.mga10.aarch64 Debug information for package toppler Mageia 10 for aarch64
toppler-debugsource-1.3-3.mga10.aarch64 Debug sources for package toppler Mageia 10 for aarch64
traceroute-2.1.6-2.mga10.aarch64 Traces the route taken by packets over an IPv4/IPv6 network Mageia 10 for aarch64
traceroute-debuginfo-2.1.6-2.mga10.aarch64 Debug information for package traceroute Mageia 10 for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Sun Nov 8 06:05:12 2026