Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

tmt+provision-bootc-1.78.0-1.fc44.noarch Dependencies required for tmt bootc machine provisioner Fedora 44 updates for ppc64le
tmt+provision-container-1.78.0-1.fc44.noarch Dependencies required for tmt container provisioner Fedora 44 updates for ppc64le
tmt+provision-mock-1.78.0-1.fc44.noarch Dependencies required for tmt mock provisioner Fedora 44 updates for ppc64le
tmt+provision-virtual-1.78.0-1.fc44.noarch Dependencies required for tmt virtual machine provisioner Fedora 44 updates for ppc64le
tmt+report-junit-1.78.0-1.fc44.noarch Metapackage for tmt: report-junit extras Fedora 44 updates for ppc64le
tmt+report-polarion-1.78.0-1.fc44.noarch Metapackage for tmt: report-polarion extras Fedora 44 updates for ppc64le
tmt+test-convert-1.78.0-1.fc44.noarch Dependencies required for tmt test import and export Fedora 44 updates for ppc64le
valkey-9.0.6-1.fc44.ppc64le A persistent key-value database Fedora 44 updates for ppc64le
valkey-compat-redis-9.0.6-1.fc44.noarch Conversion script and compatibility symlinks for Redis Fedora 44 updates for ppc64le
valkey-compat-redis-devel-9.0.6-1.fc44.noarch Compatibility development header for Redis API Valkey modules Fedora 44 updates for ppc64le
valkey-devel-9.0.6-1.fc44.ppc64le Development header for Valkey module development Fedora 44 updates for ppc64le
valkey-doc-9.0.6-1.fc44.noarch Documentation and extra man pages for valkey Fedora 44 updates for ppc64le
valkey-rdma-9.0.6-1.fc44.ppc64le RDMA module for valkey Fedora 44 updates for ppc64le
variety-0.9.1-1.fc44.noarch Wallpaper changer that automatically downloads wallpapers Fedora 44 updates for ppc64le
canl-java-2.9.0-1.fc44.noarch EMI Common Authentication library - bindings for Java Fedora 44 updates for ppc64le
canl-java-javadoc-2.9.0-1.fc44.noarch Javadoc documentation for canl-java Fedora 44 updates for ppc64le
cargo-cyclonedx-0.5.9-3.fc44.ppc64le CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for ppc64le
cri-o1.35-1.35.7-4.fc44.ppc64le OCI-based implementation of Kubernetes Container Runtime Interface Fedora 44 updates for ppc64le
fluidsynth-2.6.0-1.fc44.ppc64le Real-time software synthesizer Fedora 44 updates for ppc64le
fluidsynth-devel-2.6.0-1.fc44.ppc64le Real-time software synthesizer development files Fedora 44 updates for ppc64le
fluidsynth-libs-2.6.0-1.fc44.ppc64le Real-time software synthesizer run-time libraries Fedora 44 updates for ppc64le
kubernetes1.37-1.37.0-3.fc44.ppc64le Open Source Production-Grade Container Scheduling And Management Platform Fedora 44 updates for ppc64le
kubernetes1.37-client-1.37.0-3.fc44.ppc64le Kubernetes client tools Fedora 44 updates for ppc64le
kubernetes1.37-kubeadm-1.37.0-3.fc44.ppc64le Kubernetes tool for standing up clusters Fedora 44 updates for ppc64le
kubernetes1.37-systemd-1.37.0-3.fc44.ppc64le Systemd services for control plane and/or node Fedora 44 updates for ppc64le
libre-4.11.0-1.fc44.ppc64le Generic library for real-time communications Fedora 44 updates for ppc64le
libre-devel-4.11.0-1.fc44.ppc64le Development files for the re library Fedora 44 updates for ppc64le
quickshell-0.2.1^git20260209.dacfa9d-5.fc44.ppc64le Flexible QtQuick based desktop shell toolkit Fedora 44 updates for ppc64le
rhsm-icons-18-1.fc44.noarch Icons for Red Hat Subscription Management client tools Fedora 44 updates for ppc64le
rust-adblock+addr-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+content-blocking-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+debug-info-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+default-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+embedded-domain-resolver-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+full-regex-handling-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+resource-assembler-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock+single-thread-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-adblock-devel-0.12.6-1.fc44.noarch Native Rust module for Adblock Plus syntax Fedora 44 updates for ppc64le
rust-alloc-stdlib+default-devel-0.2.4-1.fc44.noarch Dynamic allocator example that may be used with the stdlib Fedora 44 updates for ppc64le
rust-alloc-stdlib+unsafe-devel-0.2.4-1.fc44.noarch Dynamic allocator example that may be used with the stdlib Fedora 44 updates for ppc64le
rust-alloc-stdlib-devel-0.2.4-1.fc44.noarch Dynamic allocator example that may be used with the stdlib Fedora 44 updates for ppc64le
rust-archery+default-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-archery+serde-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-archery+triomphe-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-archery-devel-1.2.3-1.fc44.noarch Abstract over the atomicity of reference-counting pointers Fedora 44 updates for ppc64le
rust-blake2b_simd+default-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-blake2b_simd+std-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-blake2b_simd-devel-1.0.5-1.fc44.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Fedora 44 updates for ppc64le
rust-brotli+alloc-stdlib-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+billing-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+default-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+disable-timer-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+disallow_large_window_size-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+external-literal-probability-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+ffi-api-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+float64-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+floating_point_context_mixing-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+no-stdlib-ffi-binding-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+pass-through-ffi-panics-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+seccomp-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+sha2-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+simd-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+std-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+validation-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli+vector_scratch_space-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+alloc-stdlib-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+default-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+disable-timer-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+ffi-api-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+pass-through-ffi-panics-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+seccomp-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+std-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor+unsafe-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-decompressor-devel-5.0.3-1.fc44.noarch Brotli decompressor with no_std support Fedora 44 updates for ppc64le
rust-brotli-devel-8.0.4-1.fc44.noarch Brotli compressor and decompressor with no_std support Fedora 44 updates for ppc64le
rust-bstr+alloc-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+default-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+serde-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+std-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr+unicode-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-bstr-devel-1.13.1-1.fc44.noarch String type that is not required to be valid UTF-8 Fedora 44 updates for ppc64le
rust-clang-sys+clang_10_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_11_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_12_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_13_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_14_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_15_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_16_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_17_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_18_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_19_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_20_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_5-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_6-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_7-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_8-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_3_9-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_4_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_5_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_6_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_7_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_8_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+clang_9_0-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+default-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+libcpp-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+libloading-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+runtime-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys+static-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
rust-clang-sys-devel-1.9.1-1.fc44.noarch Rust bindings for libclang Fedora 44 updates for ppc64le
js-jsroot-7.11.1-1.fc44.noarch JavaScript ROOT - Interactive numerical data analysis graphics Fedora 44 updates for ppc64le
libindi-2.2.4.2-1.fc44.ppc64le Instrument Neutral Distributed Interface Fedora 44 updates for ppc64le
libindi-devel-2.2.4.2-1.fc44.ppc64le Libraries, includes, etc. used to develop an application with libindi Fedora 44 updates for ppc64le
libindi-libs-2.2.4.2-1.fc44.ppc64le INDI shared libraries Fedora 44 updates for ppc64le
libindi-qt-2.2.4.2-1.fc44.ppc64le INDI QT client libraries Fedora 44 updates for ppc64le
libindi-static-2.2.4.2-1.fc44.ppc64le Static libraries, includes, etc. used to develop an application with libindi Fedora 44 updates for ppc64le
perl-Net-OAuth-0.33-1.fc44.noarch OAuth protocol support library for Perl Fedora 44 updates for ppc64le
perl-XML-Bare-0.53-45.fc44.ppc64le Minimal XML parser implemented via a C state engine Fedora 44 updates for ppc64le
python3-qgis-3.44.14-1.fc44.ppc64le Python integration and plug-ins for QGIS Fedora 44 updates for ppc64le
python3-root-6.40.04-1.fc44.ppc64le Python extension for ROOT Fedora 44 updates for ppc64le
python3-root+distrdf-6.40.04-1.fc44.ppc64le Distributed RDataFrame Fedora 44 updates for ppc64le
python3-root+jupyroot-6.40.04-1.fc44.ppc64le ROOT Jupyter kernel Fedora 44 updates for ppc64le
qgis-3.44.14-1.fc44.ppc64le A user friendly Open Source Geographic Information System Fedora 44 updates for ppc64le
qgis-devel-3.44.14-1.fc44.ppc64le Development Libraries for the QGIS Fedora 44 updates for ppc64le
qgis-grass-3.44.14-1.fc44.ppc64le GRASS Support Libraries for QGIS Fedora 44 updates for ppc64le
qgis-server-3.44.14-1.fc44.ppc64le FCGI-based OGC web map server Fedora 44 updates for ppc64le
rust-schemars+arrayvec07-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+bigdecimal04-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+bytes1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+chrono04-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+default-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+derive-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+either1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+indexmap2-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+jiff02-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+preserve_order-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+raw_value-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+rust_decimal1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+schemars_derive-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+semver1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+smallvec1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+smol_str02-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+smol_str03-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+std-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+url2-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars+uuid1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-schemars-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for ppc64le
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+default-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-async-io-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service+rt-tokio-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-secret-service-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for ppc64le
rust-self_cell+default-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-self_cell+old_rust-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-self_cell+rustversion-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-self_cell-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-trustfall_rustdoc-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for ppc64le
rust-validator+default-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator+derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator+indexmap-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator+validator_derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for ppc64le
rust-validator_derive+default-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for ppc64le
rust-validator_derive-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for ppc64le
aw-awatcher-0.4.0-1.fc44.ppc64le A window activity and idle watcher Fedora 44 updates for ppc64le
python3-spyder-6.1.7-2.fc44.noarch Scientific Python Development Environment Fedora 44 updates for ppc64le
root-6.40.04-1.fc44.ppc64le Numerical data analysis framework Fedora 44 updates for ppc64le
root-cli-6.40.04-1.fc44.noarch ROOT command line utilities Fedora 44 updates for ppc64le
root-cling-6.40.04-1.fc44.ppc64le Cling C++ interpreter Fedora 44 updates for ppc64le
root-core-6.40.04-1.fc44.ppc64le ROOT core libraries Fedora 44 updates for ppc64le
root-fftw-6.40.04-1.fc44.ppc64le FFTW library for ROOT Fedora 44 updates for ppc64le
root-foam-6.40.04-1.fc44.ppc64le A Compact Version of the Cellular Event Generator Fedora 44 updates for ppc64le
root-font-files-6.40.04-1.fc44.noarch ROOT font collection Fedora 44 updates for ppc64le
root-fumili-6.40.04-1.fc44.ppc64le Fumili library for ROOT Fedora 44 updates for ppc64le
root-gdml-6.40.04-1.fc44.ppc64le GDML import/export for ROOT geometries Fedora 44 updates for ppc64le
root-genetic-6.40.04-1.fc44.ppc64le Genetic algorithms for ROOT Fedora 44 updates for ppc64le
root-genvector-6.40.04-1.fc44.ppc64le Generalized vector library for ROOT Fedora 44 updates for ppc64le
root-geom-6.40.04-1.fc44.ppc64le Geometry library for ROOT Fedora 44 updates for ppc64le
root-geom-builder-6.40.04-1.fc44.ppc64le Geometry builder library for ROOT Fedora 44 updates for ppc64le
root-geom-checker-6.40.04-1.fc44.ppc64le Geometry checker library for ROOT Fedora 44 updates for ppc64le
root-geom-painter-6.40.04-1.fc44.ppc64le Geometry painter library for ROOT Fedora 44 updates for ppc64le
root-geom-webviewer-6.40.04-1.fc44.ppc64le Geometry web viewer library for ROOT Fedora 44 updates for ppc64le
root-graf-6.40.04-1.fc44.ppc64le 2D graphics library for ROOT Fedora 44 updates for ppc64le
root-graf-asimage-6.40.04-1.fc44.ppc64le AfterImage graphics renderer for ROOT Fedora 44 updates for ppc64le
root-graf-fitsio-6.40.04-1.fc44.ppc64le ROOT interface for the Flexible Image Transport System (FITS) Fedora 44 updates for ppc64le
root-graf-gpad-6.40.04-1.fc44.ppc64le Canvas and pad library for ROOT Fedora 44 updates for ppc64le
root-graf-gpadv7-6.40.04-1.fc44.ppc64le Canvas and pad library for ROOT (ROOT 7) Fedora 44 updates for ppc64le
root-graf-gviz-6.40.04-1.fc44.ppc64le Graphviz 2D library for ROOT Fedora 44 updates for ppc64le
root-graf-postscript-6.40.04-1.fc44.ppc64le Postscript/PDF renderer library for ROOT Fedora 44 updates for ppc64le
root-graf-primitives-6.40.04-1.fc44.ppc64le Graphics primitives (ROOT 7) Fedora 44 updates for ppc64le
root-graf-x11-6.40.04-1.fc44.ppc64le X window system renderer for ROOT Fedora 44 updates for ppc64le
root-graf3d-6.40.04-1.fc44.ppc64le Basic 3D shapes library for ROOT Fedora 44 updates for ppc64le
root-graf3d-csg-6.40.04-1.fc44.ppc64le Constructive solid geometry Fedora 44 updates for ppc64le
root-graf3d-eve-6.40.04-1.fc44.ppc64le Event display library for ROOT Fedora 44 updates for ppc64le
root-graf3d-eve7-6.40.04-1.fc44.ppc64le Event display library for ROOT (ROOT 7) Fedora 44 updates for ppc64le
root-graf3d-gl-6.40.04-1.fc44.ppc64le GL renderer for ROOT Fedora 44 updates for ppc64le
root-graf3d-glad-6.40.04-1.fc44.ppc64le OpenGL loader library for ROOT Fedora 44 updates for ppc64le
root-graf3d-gviz3d-6.40.04-1.fc44.ppc64le Graphviz 3D library for ROOT Fedora 44 updates for ppc64le
root-graf3d-x3d-6.40.04-1.fc44.ppc64le X 3D renderer for ROOT Fedora 44 updates for ppc64le
root-gui-6.40.04-1.fc44.ppc64le GUI library for ROOT Fedora 44 updates for ppc64le
root-gui-browsable-6.40.04-1.fc44.ppc64le ROOT GUI browsable providers Fedora 44 updates for ppc64le
root-gui-browsable-v7-6.40.04-1.fc44.ppc64le Additional ROOT GUI browsable providers (ROOT 7) Fedora 44 updates for ppc64le
root-gui-browserv7-6.40.04-1.fc44.ppc64le ROOT file browser and browser widgets Fedora 44 updates for ppc64le
root-gui-browserv7-v7-6.40.04-1.fc44.ppc64le Additional ROOT browser widgets (ROOT 7) Fedora 44 updates for ppc64le
root-gui-builder-6.40.04-1.fc44.ppc64le GUI editor library for ROOT Fedora 44 updates for ppc64le
root-gui-canvaspainter-6.40.04-1.fc44.ppc64le Canvas painter (ROOT 7) Fedora 44 updates for ppc64le
root-gui-fitpanel-6.40.04-1.fc44.ppc64le GUI element for fits in ROOT Fedora 44 updates for ppc64le
root-gui-fitpanelv7-6.40.04-1.fc44.ppc64le GUI element for fits in ROOT (ROOT 7) Fedora 44 updates for ppc64le
root-gui-ged-6.40.04-1.fc44.ppc64le GUI element for editing various ROOT objects Fedora 44 updates for ppc64le
root-gui-html-6.40.04-1.fc44.ppc64le HTML GUI library for ROOT Fedora 44 updates for ppc64le
root-gui-qt6webdisplay-6.40.04-1.fc44.ppc64le Qt6 Web display Fedora 44 updates for ppc64le
root-gui-recorder-6.40.04-1.fc44.ppc64le Interface for recording and replaying events in ROOT Fedora 44 updates for ppc64le
root-gui-treemap-6.40.04-1.fc44.ppc64le GUI element for tree maps in ROOT Fedora 44 updates for ppc64le
root-gui-webdisplay-6.40.04-1.fc44.ppc64le Web display for ROOT Fedora 44 updates for ppc64le
root-gui-webgui6-6.40.04-1.fc44.ppc64le Web based GUI for ROOT Fedora 44 updates for ppc64le
root-hbook-6.40.04-1.fc44.ppc64le Hbook library for ROOT Fedora 44 updates for ppc64le
root-hist-6.40.04-1.fc44.ppc64le Histogram library for ROOT Fedora 44 updates for ppc64le
root-hist-factory-6.40.04-1.fc44.ppc64le RooFit PDFs from ROOT histograms Fedora 44 updates for ppc64le
root-hist-painter-6.40.04-1.fc44.ppc64le Histogram painter plugin for ROOT Fedora 44 updates for ppc64le
root-histv7-6.40.04-1.fc44.ppc64le Conversion functions from RHist<int> to THist Fedora 44 updates for ppc64le
root-histv7util-6.40.04-1.fc44.ppc64le Histogram library for ROOT 7 Fedora 44 updates for ppc64le
root-icons-6.40.04-1.fc44.noarch ROOT icon collection Fedora 44 updates for ppc64le
root-io-6.40.04-1.fc44.ppc64le Input/output of ROOT objects Fedora 44 updates for ppc64le
root-io-dcache-6.40.04-1.fc44.ppc64le dCache input/output library for ROOT Fedora 44 updates for ppc64le
root-io-sql-6.40.04-1.fc44.ppc64le SQL input/output library for ROOT Fedora 44 updates for ppc64le
root-io-xml-6.40.04-1.fc44.ppc64le XML reader library for ROOT Fedora 44 updates for ppc64le
root-io-xmlparser-6.40.04-1.fc44.ppc64le XML parser library for ROOT Fedora 44 updates for ppc64le
root-mathcore-6.40.04-1.fc44.ppc64le Core mathematics library for ROOT Fedora 44 updates for ppc64le
root-mathmore-6.40.04-1.fc44.ppc64le GSL interface library for ROOT Fedora 44 updates for ppc64le
root-matrix-6.40.04-1.fc44.ppc64le Matrix library for ROOT Fedora 44 updates for ppc64le
root-minuit-6.40.04-1.fc44.ppc64le Minuit library for ROOT Fedora 44 updates for ppc64le
root-minuit2-6.40.04-1.fc44.ppc64le Minuit version 2 library for ROOT Fedora 44 updates for ppc64le
root-mlp-6.40.04-1.fc44.ppc64le Multi-layer perceptron extension for ROOT Fedora 44 updates for ppc64le
root-montecarlo-eg-6.40.04-1.fc44.ppc64le Event generator library for ROOT Fedora 44 updates for ppc64le
root-montecarlo-pythia8-6.40.04-1.fc44.ppc64le Pythia version 8 plugin for ROOT Fedora 44 updates for ppc64le
root-multiproc-6.40.04-1.fc44.ppc64le Multi-processor support for ROOT Fedora 44 updates for ppc64le
root-net-6.40.04-1.fc44.ppc64le Net library for ROOT Fedora 44 updates for ppc64le
root-net-auth-6.40.04-1.fc44.ppc64le Authentication extension for ROOT Fedora 44 updates for ppc64le
root-net-curl-6.40.04-1.fc44.ppc64le Curl extension for ROOT Fedora 44 updates for ppc64le
root-net-davix-6.40.04-1.fc44.ppc64le Davix extension for ROOT Fedora 44 updates for ppc64le
root-net-http-6.40.04-1.fc44.ppc64le HTTP server extension for ROOT Fedora 44 updates for ppc64le
root-net-httpsniff-6.40.04-1.fc44.ppc64le HTTP sniffer extension for ROOT Fedora 44 updates for ppc64le
root-net-rpdutils-6.40.04-1.fc44.ppc64le Authentication utilities used by rootd Fedora 44 updates for ppc64le
root-netx-6.40.04-1.fc44.ppc64le NetX extension for ROOT Fedora 44 updates for ppc64le
root-physics-6.40.04-1.fc44.ppc64le Physics library for ROOT Fedora 44 updates for ppc64le
root-quadp-6.40.04-1.fc44.ppc64le QuadP library for ROOT Fedora 44 updates for ppc64le
root-r-6.40.04-1.fc44.ppc64le R interface for ROOT Fedora 44 updates for ppc64le
root-r-tools-6.40.04-1.fc44.ppc64le R Tools Fedora 44 updates for ppc64le
root-roofit-6.40.04-1.fc44.ppc64le ROOT extension for modeling expected distributions - toolkit Fedora 44 updates for ppc64le
root-roofit-batchcompute-6.40.04-1.fc44.ppc64le Optimized computation functions for PDFs Fedora 44 updates for ppc64le
root-roofit-codegen-6.40.04-1.fc44.ppc64le Code generation support for RooFit Fedora 44 updates for ppc64le
root-roofit-core-6.40.04-1.fc44.ppc64le ROOT extension for modeling expected distributions - core Fedora 44 updates for ppc64le
root-roofit-hs3-6.40.04-1.fc44.ppc64le RooFit HS3 Fedora 44 updates for ppc64le
root-roofit-more-6.40.04-1.fc44.ppc64le ROOT extension for modeling expected distributions - more Fedora 44 updates for ppc64le
root-roofit-multiprocess-6.40.04-1.fc44.ppc64le Multi-process support for RooFit Fedora 44 updates for ppc64le
root-roofit-zmq-6.40.04-1.fc44.ppc64le ZeroMQ interface library for RooFit Fedora 44 updates for ppc64le
root-roostats-6.40.04-1.fc44.ppc64le Statistical tools built on top of RooFit Fedora 44 updates for ppc64le
root-smatrix-6.40.04-1.fc44.ppc64le Sparse matrix library for ROOT Fedora 44 updates for ppc64le
root-spectrum-6.40.04-1.fc44.ppc64le Spectra analysis library for ROOT Fedora 44 updates for ppc64le
root-spectrum-painter-6.40.04-1.fc44.ppc64le Spectrum painter plugin for ROOT Fedora 44 updates for ppc64le
root-splot-6.40.04-1.fc44.ppc64le Splot library for ROOT Fedora 44 updates for ppc64le
root-sql-sqlite-6.40.04-1.fc44.ppc64le Sqlite client plugin for ROOT Fedora 44 updates for ppc64le
root-testsupport-6.40.04-1.fc44.ppc64le Unit test support library for ROOT Fedora 44 updates for ppc64le
root-tmva-6.40.04-1.fc44.ppc64le Toolkit for multivariate data analysis Fedora 44 updates for ppc64le
root-tmva-gui-6.40.04-1.fc44.ppc64le Toolkit for multivariate data analysis GUI Fedora 44 updates for ppc64le
root-tmva-python-6.40.04-1.fc44.ppc64le Toolkit for multivariate data analysis (Python) Fedora 44 updates for ppc64le
root-tmva-r-6.40.04-1.fc44.ppc64le Toolkit for multivariate data analysis (R) Fedora 44 updates for ppc64le
root-tmva-sofie-6.40.04-1.fc44.ppc64le ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) Fedora 44 updates for ppc64le
root-tmva-sofie-parser-6.40.04-1.fc44.ppc64le ROOT/TMVA SOFIE Parsers Fedora 44 updates for ppc64le
root-tmva-sofie-parser-python-6.40.04-1.fc44.ppc64le ROOT/TMVA SOFIE Parsers for Python Fedora 44 updates for ppc64le
root-tmva-utils-6.40.04-1.fc44.ppc64le Toolkit for multivariate data analysis (dataframe utilities) Fedora 44 updates for ppc64le
root-tpython-6.40.04-1.fc44.ppc64le ROOT's TPython interface Fedora 44 updates for ppc64le
root-tree-6.40.04-1.fc44.ppc64le Tree library for ROOT Fedora 44 updates for ppc64le
root-tree-dataframe-6.40.04-1.fc44.ppc64le A high level interface to ROOT trees Fedora 44 updates for ppc64le
root-tree-ml-6.40.04-1.fc44.ppc64le ROOT dataframe python Fedora 44 updates for ppc64le
root-tree-ntuple-6.40.04-1.fc44.ppc64le The new ROOT n-tuple class Fedora 44 updates for ppc64le
root-tree-ntuple-browse-6.40.04-1.fc44.ppc64le N-Tuple browsing library for ROOT Fedora 44 updates for ppc64le
root-tree-ntuple-utils-6.40.04-1.fc44.ppc64le Ntuple utility library Fedora 44 updates for ppc64le
root-tree-player-6.40.04-1.fc44.ppc64le Library to loop over a ROOT tree Fedora 44 updates for ppc64le
root-tree-viewer-6.40.04-1.fc44.ppc64le GUI to browse a ROOT tree Fedora 44 updates for ppc64le
root-tree-webviewer-6.40.04-1.fc44.ppc64le ROOT tree web viewer library for ROOT Fedora 44 updates for ppc64le
root-tutorial-6.40.04-1.fc44.noarch ROOT tutorial scripts and test suite Fedora 44 updates for ppc64le
root-unfold-6.40.04-1.fc44.ppc64le Distribution unfolding Fedora 44 updates for ppc64le
root-unuran-6.40.04-1.fc44.ppc64le Random number generator library Fedora 44 updates for ppc64le
root-vecops-6.40.04-1.fc44.ppc64le Vector operation extension for ROOT Fedora 44 updates for ppc64le
root-xroofit-6.40.04-1.fc44.ppc64le Extra tools for RooFit projects Fedora 44 updates for ppc64le
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for ppc64le
rust-cargo-cyclonedx-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for ppc64le
fastapi-cloud-cli-0.24.0-1.fc44.noarch Deploy and manage FastAPI Cloud apps from the command line Fedora 44 updates for ppc64le
fastapi-cloud-cli+standard-0.24.0-1.fc44.noarch Metapackage for fastapi-cloud-cli: standard extras Fedora 44 updates for ppc64le
kaichat-0.8.0-1.fc44.ppc64le Chat interface for AI models such as ollama Fedora 44 updates for ppc64le
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc44.noarch Common files for KDE's API documentation (using QDoc) Fedora 44 updates for ppc64le
keychain-3.0.4-3.fc44.noarch Agent manager for OpenSSH, ssh.com, Sun SSH, and GnuPG Fedora 44 updates for ppc64le
libjaylink-0.5.0-1.fc44.ppc64le Library for SEGGER J-Link and compatible devices Fedora 44 updates for ppc64le
libjaylink-devel-0.5.0-1.fc44.ppc64le Development files for libjaylink Fedora 44 updates for ppc64le
mingw32-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for ppc64le
mingw64-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for ppc64le
nbdkit-1.48.1-1.fc44.ppc64le NBD server Fedora 44 updates for ppc64le
nbdkit-S3-plugin-1.48.1-1.fc44.ppc64le Amazon S3 and Ceph plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-bash-completion-1.48.1-1.fc44.noarch Bash tab-completion for nbdkit Fedora 44 updates for ppc64le
nbdkit-basic-filters-1.48.1-1.fc44.ppc64le Basic filters for nbdkit Fedora 44 updates for ppc64le
nbdkit-basic-plugins-1.48.1-1.fc44.ppc64le Basic plugins for nbdkit Fedora 44 updates for ppc64le
nbdkit-blkio-plugin-1.48.1-1.fc44.ppc64le libblkio NVMe, vhost-user, vDPA, VFIO plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-bzip2-filter-1.48.1-1.fc44.ppc64le BZip2 filter for nbdkit Fedora 44 updates for ppc64le
nbdkit-cc-plugin-1.48.1-1.fc44.ppc64le Write small inline C plugins and scripts for nbdkit Fedora 44 updates for ppc64le
nbdkit-cdi-plugin-1.48.1-1.fc44.ppc64le Containerized Data Import plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-curl-plugin-1.48.1-1.fc44.ppc64le HTTP/FTP (cURL) plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-devel-1.48.1-1.fc44.ppc64le Development files and documentation for nbdkit Fedora 44 updates for ppc64le
nbdkit-example-plugins-1.48.1-1.fc44.ppc64le Example plugins for nbdkit Fedora 44 updates for ppc64le
nbdkit-ext2-filter-1.48.1-1.fc44.ppc64le ext2, ext3 and ext4 filesystem support for nbdkit Fedora 44 updates for ppc64le
nbdkit-gcs-plugin-1.48.1-1.fc44.ppc64le Gooogle Cloud Storage plugin nbdkit Fedora 44 updates for ppc64le
nbdkit-iso-plugin-1.48.1-1.fc44.ppc64le Virtual ISO 9660 plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-libvirt-plugin-1.48.1-1.fc44.ppc64le Libvirt plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-linuxdisk-plugin-1.48.1-1.fc44.ppc64le Virtual Linux disk plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-lua-plugin-1.48.1-1.fc44.ppc64le Lua plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-nbd-plugin-1.48.1-1.fc44.ppc64le NBD proxy / forward plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-nfs-plugin-1.48.1-1.fc44.ppc64le NFS (Network File Server) plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-ocaml-plugin-1.48.1-1.fc44.ppc64le OCaml plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-ocaml-plugin-devel-1.48.1-1.fc44.ppc64le OCaml development environment for nbdkit Fedora 44 updates for ppc64le
nbdkit-ondemand-plugin-1.48.1-1.fc44.ppc64le Create filesystems on demand for nbdkit Fedora 44 updates for ppc64le
nbdkit-perl-plugin-1.48.1-1.fc44.ppc64le Perl plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-python-plugin-1.48.1-1.fc44.ppc64le Python 3 plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-selinux-1.48.1-1.fc44.noarch nbdkit SELinux policy Fedora 44 updates for ppc64le
nbdkit-server-1.48.1-1.fc44.ppc64le The nbdkit server Fedora 44 updates for ppc64le
nbdkit-srpm-macros-1.48.1-1.fc44.noarch RPM Provides rules for nbdkit plugins and filters Fedora 44 updates for ppc64le
nbdkit-ssh-plugin-1.48.1-1.fc44.ppc64le SSH plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-stats-filter-1.48.1-1.fc44.ppc64le Statistics filter for nbdkit Fedora 44 updates for ppc64le
nbdkit-tar-filter-1.48.1-1.fc44.ppc64le Tar archive filter for nbdkit Fedora 44 updates for ppc64le
nbdkit-tcl-plugin-1.48.1-1.fc44.ppc64le Tcl plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-tmpdisk-plugin-1.48.1-1.fc44.ppc64le Remote temporary filesystem disk plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-torrent-plugin-1.48.1-1.fc44.ppc64le BitTorrent plugin for nbdkit Fedora 44 updates for ppc64le
nbdkit-vram-plugin-1.48.1-1.fc44.ppc64le use GPU Video RAM as a network block device Fedora 44 updates for ppc64le
nbdkit-xz-filter-1.48.1-1.fc44.ppc64le XZ and lzip filters for nbdkit Fedora 44 updates for ppc64le
nodejs-aw-webui-0^20260829.13a9428-1.fc44.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora 44 updates for ppc64le
rust-ctr+alloc-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr+block-padding-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr+default-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr+zeroize-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+alloc-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+block-padding-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+default-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+std-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9+zeroize-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ctr0.9-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for ppc64le
rust-ecdsa+algorithm-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+alloc-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+default-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+der-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+dev-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+digest-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+getrandom-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+pem-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+pkcs8-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+serde-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+sha2-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+spki-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa+std-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+default-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+der-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+dev-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+digest-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+pem-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+serde-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+signing-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+spki-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+std-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-ecdsa0.16-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for ppc64le
rust-elliptic-curve+alloc-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+default-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+dev-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+digest-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+ff-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+group-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+pem-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+sec1-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+serde-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve+std-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-ghash+default-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash+zeroize-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+default-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+std-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+zeroize-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-keccak+default-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak+parallel-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+asm-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+default-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+simd-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-pkcs5+3des-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+alloc-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+default-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+des-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+getrandom-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+pbes2-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+rand_core-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+default-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs8+3des-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+alloc-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+ctutils-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+default-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+des-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+encryption-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+getrandom-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+pem-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+pkcs5-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+std-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+default-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+std-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-primeorder+alloc-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+basepoint-table-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+critical-section-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+default-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+dev-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+hash2curve-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+once_cell-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+serde-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+serdect-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+std-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+alloc-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+default-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+dev-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+serde-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+serdect-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+std-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-rfc6979+default-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979_0.4+default-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979_0.4-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-sec1+alloc-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Sep 30 01:35:50 2026