Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-elliptic-curve0.13-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for ppc64le
rust-ghash+default-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash+zeroize-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+default-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+std-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5+zeroize-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-ghash0.5-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for ppc64le
rust-keccak+default-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak+parallel-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+asm-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+default-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1+simd-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-keccak0.1-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for ppc64le
rust-pkcs5+3des-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+alloc-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+default-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+des-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+getrandom-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+pbes2-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+rand_core-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+default-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs5_0.7-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for ppc64le
rust-pkcs8+3des-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+alloc-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+ctutils-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+default-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+des-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+encryption-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+getrandom-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+pem-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+pkcs5-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8+std-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+default-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+std-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-pkcs8_0.10-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for ppc64le
rust-primeorder+alloc-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+basepoint-table-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+critical-section-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+default-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+dev-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+hash2curve-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+once_cell-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+serde-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+serdect-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder+std-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+alloc-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+default-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+dev-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+serde-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+serdect-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13+std-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-primeorder0.13-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for ppc64le
rust-rfc6979+default-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979_0.4+default-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-rfc6979_0.4-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for ppc64le
rust-sec1+alloc-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+ctutils-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+default-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+der-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+pem-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+point-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+serde-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+std-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+subtle-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1+zeroize-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+alloc-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+default-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+der-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+pem-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+point-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+serde-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+std-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+subtle-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sec1_0.7-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for ppc64le
rust-sha3+alloc-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3+default-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3+oid-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3+zeroize-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+asm-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+default-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+oid-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+reset-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+std-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-sha3_0.10-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for ppc64le
rust-shake+alloc-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-shake+default-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-shake+zeroize-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-shake-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for ppc64le
rust-signature+alloc-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature+default-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature+digest-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature+rand_core-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+alloc-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+default-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+derive-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+digest-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+rand_core-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2+std-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-signature2-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for ppc64le
rust-sponge-cursor+default-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for ppc64le
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for ppc64le
rust-sponge-cursor-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for ppc64le
copyparty-1.20.21-1.fc44.noarch Portable file server with many supported protocols Fedora 44 updates for ppc64le
copyparty-partyfuse-1.20.21-1.fc44.noarch Mount a copyparty instance through FUSE Fedora 44 updates for ppc64le
copyparty-u2c-1.20.21-1.fc44.noarch The upload2copyparty client application Fedora 44 updates for ppc64le
python3-kiwisolver-1.5.1-1.fc44.ppc64le A fast implementation of the Cassowary constraint solver Fedora 44 updates for ppc64le
qm-vamp-plugins-1.8.0-6.fc44.ppc64le Vamp audio feature extraction plugin Fedora 44 updates for ppc64le
rust-aead+alloc-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+arrayvec-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+blobby-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+bytes-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+default-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+dev-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+getrandom-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead+rand_core-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+alloc-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+arrayvec-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+blobby-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+bytes-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+default-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+dev-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+getrandom-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+heapless-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+rand_core-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+std-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5+stream-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aead0.5-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for ppc64le
rust-aes-gcm+aes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+alloc-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+bytes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+default-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+getrandom-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+hazmat-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+rand_core-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm+zeroize-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+default-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+std-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
rust-aes-gcm0.10-devel-0.10.3-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for ppc64le
emacs-30.2-29.fc44.ppc64le GNU Emacs text editor Fedora 44 updates for ppc64le
emacs-common-30.2-29.fc44.ppc64le Emacs common files Fedora 44 updates for ppc64le
emacs-devel-30.2-29.fc44.ppc64le Development header files for Emacs Fedora 44 updates for ppc64le
emacs-gtk+x11-30.2-29.fc44.ppc64le GNU Emacs text editor with GTK toolkit for X11 Fedora 44 updates for ppc64le
emacs-lucid-30.2-29.fc44.ppc64le GNU Emacs text editor with Lucid toolkit for X11 Fedora 44 updates for ppc64le
emacs-nw-30.2-29.fc44.ppc64le GNU Emacs text editor with no window system support Fedora 44 updates for ppc64le
emacs-pgtk-30.2-29.fc44.ppc64le GNU Emacs text editor with GTK toolkit for Wayland Fedora 44 updates for ppc64le
emacsclient-30.2-29.fc44.ppc64le Remotely control GNU Emacs Fedora 44 updates for ppc64le
kicad-10.0.6-1.fc44.ppc64le EDA software suite for creation of schematic diagrams and PCBs Fedora 44 updates for ppc64le
kicad-doc-10.0.6-1.fc44.noarch Documentation for KiCad Fedora 44 updates for ppc64le
kicad-packages3d-10.0.6-1.fc44.noarch 3D Models for KiCad Fedora 44 updates for ppc64le
kwin-zones-1.0.12-6.fc44.ppc64le Wayland ext-zones for KWin Fedora 44 updates for ppc64le
nsd-4.15.1-1.fc44.ppc64le Fast and lean authoritative DNS Name Server Fedora 44 updates for ppc64le
openssl-3.5.8-1.fc44.ppc64le Utilities from the general purpose cryptography library with TLS implementation Fedora 44 updates for ppc64le
openssl-devel-3.5.8-1.fc44.ppc64le Files for development of applications which will use OpenSSL Fedora 44 updates for ppc64le
openssl-devel-engine-3.5.8-1.fc44.ppc64le Files for development of applications which will use OpenSSL and use deprecated ENGINE API. Fedora 44 updates for ppc64le
openssl-libs-3.5.8-1.fc44.ppc64le A general purpose cryptography library with TLS implementation Fedora 44 updates for ppc64le
openssl-perl-3.5.8-1.fc44.ppc64le Perl scripts provided with OpenSSL Fedora 44 updates for ppc64le
pyjson5-0.15.0-1.fc44.noarch Tool for working with the JSON5 data format Fedora 44 updates for ppc64le
python3-json5-0.15.0-1.fc44.noarch Python implementation of the JSON5 data format Fedora 44 updates for ppc64le
python3-obspy-1.5.1-1.fc44.ppc64le A Python Toolbox for seismology/seismological observatories Fedora 44 updates for ppc64le
rust-blocking+default-devel-1.7.0-1.fc44.noarch Thread pool for isolating blocking I/O in async programs Fedora 44 updates for ppc64le
rust-blocking+tracing-devel-1.7.0-1.fc44.noarch Thread pool for isolating blocking I/O in async programs Fedora 44 updates for ppc64le
rust-blocking-devel-1.7.0-1.fc44.noarch Thread pool for isolating blocking I/O in async programs Fedora 44 updates for ppc64le
rust-chacha20+cipher-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for ppc64le
rust-chacha20+default-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for ppc64le
rust-chacha20+legacy-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for ppc64le
rust-chacha20+rng-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for ppc64le
rust-chacha20+xchacha-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for ppc64le
rust-chacha20+zeroize-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for ppc64le
rust-chacha20-devel-0.10.2-1.fc44.noarch ChaCha20 stream cipher Fedora 44 updates for ppc64le
rust-csscolorparser+cint-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for ppc64le
rust-csscolorparser+default-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for ppc64le
rust-csscolorparser+named-colors-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for ppc64le
rust-csscolorparser+rust-rgb-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for ppc64le
rust-csscolorparser+serde-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for ppc64le
rust-csscolorparser+std-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for ppc64le
rust-csscolorparser-devel-0.8.4-1.fc44.noarch CSS color parser library Fedora 44 updates for ppc64le
rust-gzp+any_zlib-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+default-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+deflate-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+deflate_default-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+deflate_rust-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+deflate_zlib_ng-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+flate2-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+libdeflate-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+libdeflater-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+libz-ng-sys-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp+snap-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-gzp-devel-2.0.4-1.fc44.noarch Parallel Compression Fedora 44 updates for ppc64le
rust-hidapi+default-devel-2.6.7-1.fc44.noarch Rust-y wrapper around hidapi Fedora 44 updates for ppc64le
rust-hidapi+linux-native-devel-2.6.7-1.fc44.noarch Rust-y wrapper around hidapi Fedora 44 updates for ppc64le
rust-hidapi+linux-shared-hidraw-devel-2.6.7-1.fc44.noarch Rust-y wrapper around hidapi Fedora 44 updates for ppc64le
rust-hidapi+linux-shared-libusb-devel-2.6.7-1.fc44.noarch Rust-y wrapper around hidapi Fedora 44 updates for ppc64le
rust-hidapi-devel-2.6.7-1.fc44.noarch Rust-y wrapper around hidapi Fedora 44 updates for ppc64le
rust-icu_calendar+alloc-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+compiled_data-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+datagen-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+default-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+ixdtf-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+logging-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+serde-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+unstable-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+unstable_chrono_0_4-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+unstable_jiff_0_2-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar+unstable_time_0_3-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar-devel-2.3.0-1.fc44.noarch Date APIs for Gregorian and non-Gregorian calendars Fedora 44 updates for ppc64le
rust-icu_calendar_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_calendar crate Fedora 44 updates for ppc64le
rust-icu_calendar_data-devel-2.3.0-1.fc44.noarch Data for the icu_calendar crate Fedora 44 updates for ppc64le
rust-icu_collator+compiled_data-devel-2.3.1-1.fc44.noarch API for comparing strings according to language-dependent conventions Fedora 44 updates for ppc64le
rust-icu_collator+datagen-devel-2.3.1-1.fc44.noarch API for comparing strings according to language-dependent conventions Fedora 44 updates for ppc64le
rust-icu_collator+default-devel-2.3.1-1.fc44.noarch API for comparing strings according to language-dependent conventions Fedora 44 updates for ppc64le
rust-icu_collator+latin1-devel-2.3.1-1.fc44.noarch API for comparing strings according to language-dependent conventions Fedora 44 updates for ppc64le
rust-icu_collator+serde-devel-2.3.1-1.fc44.noarch API for comparing strings according to language-dependent conventions Fedora 44 updates for ppc64le
rust-icu_collator-devel-2.3.1-1.fc44.noarch API for comparing strings according to language-dependent conventions Fedora 44 updates for ppc64le
rust-icu_collator_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_collator crate Fedora 44 updates for ppc64le
rust-icu_collator_data-devel-2.3.0-1.fc44.noarch Data for the icu_collator crate Fedora 44 updates for ppc64le
rust-icu_collections+alloc-devel-2.3.0-1.fc44.noarch Collection of API for use in ICU libraries Fedora 44 updates for ppc64le
rust-icu_collections+databake-devel-2.3.0-1.fc44.noarch Collection of API for use in ICU libraries Fedora 44 updates for ppc64le
rust-icu_collections+default-devel-2.3.0-1.fc44.noarch Collection of API for use in ICU libraries Fedora 44 updates for ppc64le
rust-icu_collections+serde-devel-2.3.0-1.fc44.noarch Collection of API for use in ICU libraries Fedora 44 updates for ppc64le
rust-icu_collections-devel-2.3.0-1.fc44.noarch Collection of API for use in ICU libraries Fedora 44 updates for ppc64le
rust-icu_datetime+compiled_data-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+datagen-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+default-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+ixdtf-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+logging-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+serde-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+unstable-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+unstable_chrono_0_4-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+unstable_jiff_0_2-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime+unstable_time_0_3-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime-devel-2.3.0-1.fc44.noarch Human-readable formatting of dates, times, and time zones in hundreds of locales Fedora 44 updates for ppc64le
rust-icu_datetime_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_datetime crate Fedora 44 updates for ppc64le
rust-icu_datetime_data-devel-2.3.0-1.fc44.noarch Data for the icu_datetime crate Fedora 44 updates for ppc64le
rust-icu_decimal+alloc-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal+compiled_data-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal+datagen-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal+default-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal+ryu-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal+serde-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal+unstable-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal-devel-2.3.0-1.fc44.noarch API for formatting basic decimal numbers in a locale-sensitive way Fedora 44 updates for ppc64le
rust-icu_decimal_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_decimal crate Fedora 44 updates for ppc64le
rust-icu_decimal_data-devel-2.3.0-1.fc44.noarch Data for the icu_decimal crate Fedora 44 updates for ppc64le
rust-icu_locale+compiled_data-devel-2.3.0-1.fc44.noarch API for Unicode Language and Locale Identifiers canonicalization Fedora 44 updates for ppc64le
rust-icu_locale+datagen-devel-2.3.0-1.fc44.noarch API for Unicode Language and Locale Identifiers canonicalization Fedora 44 updates for ppc64le
rust-icu_locale+default-devel-2.3.0-1.fc44.noarch API for Unicode Language and Locale Identifiers canonicalization Fedora 44 updates for ppc64le
rust-icu_locale+serde-devel-2.3.0-1.fc44.noarch API for Unicode Language and Locale Identifiers canonicalization Fedora 44 updates for ppc64le
rust-icu_locale-devel-2.3.0-1.fc44.noarch API for Unicode Language and Locale Identifiers canonicalization Fedora 44 updates for ppc64le
rust-icu_locale_core+alloc-devel-2.3.0-1.fc44.noarch API for managing Unicode Language and Locale Identifiers Fedora 44 updates for ppc64le
rust-icu_locale_core+databake-devel-2.3.0-1.fc44.noarch API for managing Unicode Language and Locale Identifiers Fedora 44 updates for ppc64le
rust-icu_locale_core+default-devel-2.3.0-1.fc44.noarch API for managing Unicode Language and Locale Identifiers Fedora 44 updates for ppc64le
rust-icu_locale_core+serde-devel-2.3.0-1.fc44.noarch API for managing Unicode Language and Locale Identifiers Fedora 44 updates for ppc64le
rust-icu_locale_core+zerovec-devel-2.3.0-1.fc44.noarch API for managing Unicode Language and Locale Identifiers Fedora 44 updates for ppc64le
rust-icu_locale_core-devel-2.3.0-1.fc44.noarch API for managing Unicode Language and Locale Identifiers Fedora 44 updates for ppc64le
rust-icu_locale_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_locale crate Fedora 44 updates for ppc64le
rust-icu_locale_data-devel-2.3.0-1.fc44.noarch Data for the icu_locale crate Fedora 44 updates for ppc64le
rust-icu_locale_fallback+compiled_data-devel-2.3.0-1.fc44.noarch API for Locale Fallback algorithms Fedora 44 updates for ppc64le
rust-icu_locale_fallback+datagen-devel-2.3.0-1.fc44.noarch API for Locale Fallback algorithms Fedora 44 updates for ppc64le
rust-icu_locale_fallback+default-devel-2.3.0-1.fc44.noarch API for Locale Fallback algorithms Fedora 44 updates for ppc64le
rust-icu_locale_fallback+serde-devel-2.3.0-1.fc44.noarch API for Locale Fallback algorithms Fedora 44 updates for ppc64le
rust-icu_locale_fallback+std-devel-2.3.0-1.fc44.noarch API for Locale Fallback algorithms Fedora 44 updates for ppc64le
rust-icu_locale_fallback-devel-2.3.0-1.fc44.noarch API for Locale Fallback algorithms Fedora 44 updates for ppc64le
rust-icu_locale_fallback_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_locale_fallback crate Fedora 44 updates for ppc64le
rust-icu_locale_fallback_data-devel-2.3.0-1.fc44.noarch Data for the icu_locale_fallback crate Fedora 44 updates for ppc64le
rust-icu_normalizer+compiled_data-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+datagen-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+default-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+harfbuzz_traits-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+icu_properties-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+serde-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+utf16_iter-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+utf8_iter-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer+write16-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer-devel-2.3.0-1.fc44.noarch API for normalizing text into Unicode Normalization Forms Fedora 44 updates for ppc64le
rust-icu_normalizer_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_normalizer crate Fedora 44 updates for ppc64le
rust-icu_normalizer_data-devel-2.3.0-1.fc44.noarch Data for the icu_normalizer crate Fedora 44 updates for ppc64le
rust-icu_pattern+alloc-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern+databake-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern+default-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern+litemap-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern+serde-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern+unstable-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern+yoke-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern+zerovec-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_pattern-devel-0.5.0-1.fc44.noarch ICU pattern utilities Fedora 44 updates for ppc64le
rust-icu_plurals+compiled_data-devel-2.3.0-1.fc44.noarch Unicode Plural Rules categorizer for numeric input Fedora 44 updates for ppc64le
rust-icu_plurals+datagen-devel-2.3.0-1.fc44.noarch Unicode Plural Rules categorizer for numeric input Fedora 44 updates for ppc64le
rust-icu_plurals+default-devel-2.3.0-1.fc44.noarch Unicode Plural Rules categorizer for numeric input Fedora 44 updates for ppc64le
rust-icu_plurals+icu_normalizer_data-devel-2.3.0-1.fc44.noarch Unicode Plural Rules categorizer for numeric input Fedora 44 updates for ppc64le
rust-icu_plurals+serde-devel-2.3.0-1.fc44.noarch Unicode Plural Rules categorizer for numeric input Fedora 44 updates for ppc64le
rust-icu_plurals+unstable-devel-2.3.0-1.fc44.noarch Unicode Plural Rules categorizer for numeric input Fedora 44 updates for ppc64le
rust-icu_plurals-devel-2.3.0-1.fc44.noarch Unicode Plural Rules categorizer for numeric input Fedora 44 updates for ppc64le
rust-icu_plurals_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_plurals crate Fedora 44 updates for ppc64le
rust-icu_plurals_data-devel-2.3.0-1.fc44.noarch Data for the icu_plurals crate Fedora 44 updates for ppc64le
rust-icu_properties+alloc-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties+compiled_data-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties+datagen-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties+default-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties+harfbuzz_traits-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties+log-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties+serde-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties+unicode_bidi-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties-devel-2.3.0-1.fc44.noarch Definitions for Unicode properties Fedora 44 updates for ppc64le
rust-icu_properties_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_properties crate Fedora 44 updates for ppc64le
rust-icu_properties_data-devel-2.3.0-1.fc44.noarch Data for the icu_properties crate Fedora 44 updates for ppc64le
rust-icu_provider+alloc-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+baked-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+default-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+deserialize_bincode_1-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+deserialize_json-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+deserialize_postcard_1-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+export-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+logging-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+serde-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+std-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+sync-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider+zerotrie-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_provider-devel-2.3.0-1.fc44.noarch Trait and struct definitions for the ICU data provider Fedora 44 updates for ppc64le
rust-icu_segmenter+auto-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter+compiled_data-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter+datagen-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter+default-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter+lstm-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter+serde-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter+unstable-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter-devel-2.3.0-1.fc44.noarch Unicode line breaking and text segmentation algorithms Fedora 44 updates for ppc64le
rust-icu_segmenter_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_segmenter crate Fedora 44 updates for ppc64le
rust-icu_segmenter_data-devel-2.3.0-1.fc44.noarch Data for the icu_segmenter crate Fedora 44 updates for ppc64le
rust-icu_time+alloc-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+compiled_data-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+datagen-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+default-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+ixdtf-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+serde-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+unstable-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+unstable_chrono_0_4-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+unstable_jiff_0_2-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time+unstable_time_0_3-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time-devel-2.3.0-1.fc44.noarch Processing of dates, times, and time zones with a focus on i18n and interop Fedora 44 updates for ppc64le
rust-icu_time_data+default-devel-2.3.0-1.fc44.noarch Data for the icu_time crate Fedora 44 updates for ppc64le
rust-icu_time_data-devel-2.3.0-1.fc44.noarch Data for the icu_time crate Fedora 44 updates for ppc64le
rust-is-macro+default-devel-0.3.8-1.fc44.noarch Derive methods for using custom enums like Option / Result Fedora 44 updates for ppc64le
rust-is-macro+small-panic-devel-0.3.8-1.fc44.noarch Derive methods for using custom enums like Option / Result Fedora 44 updates for ppc64le
rust-is-macro-devel-0.3.8-1.fc44.noarch Derive methods for using custom enums like Option / Result Fedora 44 updates for ppc64le
rust-ixdtf+default-devel-0.6.6-1.fc44.noarch Parser for Internet eXtended DateTime Format Fedora 44 updates for ppc64le
rust-ixdtf+duration-devel-0.6.6-1.fc44.noarch Parser for Internet eXtended DateTime Format Fedora 44 updates for ppc64le
rust-ixdtf-devel-0.6.6-1.fc44.noarch Parser for Internet eXtended DateTime Format Fedora 44 updates for ppc64le
rust-libgit2-sys+default-devel-0.18.8-1.fc44.noarch Native bindings to the libgit2 library Fedora 44 updates for ppc64le
rust-libgit2-sys+https-devel-0.18.8-1.fc44.noarch Native bindings to the libgit2 library Fedora 44 updates for ppc64le
rust-libgit2-sys+libssh2-sys-devel-0.18.8-1.fc44.noarch Native bindings to the libgit2 library Fedora 44 updates for ppc64le
rust-libgit2-sys+openssl-sys-devel-0.18.8-1.fc44.noarch Native bindings to the libgit2 library Fedora 44 updates for ppc64le
rust-libgit2-sys+ssh-devel-0.18.8-1.fc44.noarch Native bindings to the libgit2 library Fedora 44 updates for ppc64le
rust-libgit2-sys-devel-0.18.8-1.fc44.noarch Native bindings to the libgit2 library Fedora 44 updates for ppc64le
rust-litemap+alloc-devel-0.8.3-1.fc44.noarch Key-value Map implementation based on a flat, sorted Vec Fedora 44 updates for ppc64le
rust-litemap+databake-devel-0.8.3-1.fc44.noarch Key-value Map implementation based on a flat, sorted Vec Fedora 44 updates for ppc64le
rust-litemap+default-devel-0.8.3-1.fc44.noarch Key-value Map implementation based on a flat, sorted Vec Fedora 44 updates for ppc64le
rust-litemap+serde-devel-0.8.3-1.fc44.noarch Key-value Map implementation based on a flat, sorted Vec Fedora 44 updates for ppc64le
rust-litemap+testing-devel-0.8.3-1.fc44.noarch Key-value Map implementation based on a flat, sorted Vec Fedora 44 updates for ppc64le
rust-litemap+yoke-devel-0.8.3-1.fc44.noarch Key-value Map implementation based on a flat, sorted Vec Fedora 44 updates for ppc64le
rust-litemap-devel-0.8.3-1.fc44.noarch Key-value Map implementation based on a flat, sorted Vec Fedora 44 updates for ppc64le
rust-owo-colors+alloc-devel-4.4.0-1.fc44.noarch Zero-allocation terminal colors that'll make people go owo Fedora 44 updates for ppc64le
rust-owo-colors+default-devel-4.4.0-1.fc44.noarch Zero-allocation terminal colors that'll make people go owo Fedora 44 updates for ppc64le
rust-owo-colors+supports-color-devel-4.4.0-1.fc44.noarch Zero-allocation terminal colors that'll make people go owo Fedora 44 updates for ppc64le
rust-owo-colors+supports-colors-devel-4.4.0-1.fc44.noarch Zero-allocation terminal colors that'll make people go owo Fedora 44 updates for ppc64le
rust-owo-colors-devel-4.4.0-1.fc44.noarch Zero-allocation terminal colors that'll make people go owo Fedora 44 updates for ppc64le
rust-potential_utf+alloc-devel-0.1.6-1.fc44.noarch Unvalidated string and character types Fedora 44 updates for ppc64le
rust-potential_utf+databake-devel-0.1.6-1.fc44.noarch Unvalidated string and character types Fedora 44 updates for ppc64le
rust-potential_utf+default-devel-0.1.6-1.fc44.noarch Unvalidated string and character types Fedora 44 updates for ppc64le
rust-potential_utf+serde-devel-0.1.6-1.fc44.noarch Unvalidated string and character types Fedora 44 updates for ppc64le
rust-potential_utf+writeable-devel-0.1.6-1.fc44.noarch Unvalidated string and character types Fedora 44 updates for ppc64le
rust-potential_utf+zerovec-devel-0.1.6-1.fc44.noarch Unvalidated string and character types Fedora 44 updates for ppc64le
rust-potential_utf-devel-0.1.6-1.fc44.noarch Unvalidated string and character types Fedora 44 updates for ppc64le
rust-tinystr+alloc-devel-0.8.4-1.fc44.noarch Small ASCII-only bounded length string representation Fedora 44 updates for ppc64le
rust-tinystr+databake-devel-0.8.4-1.fc44.noarch Small ASCII-only bounded length string representation Fedora 44 updates for ppc64le
rust-tinystr+default-devel-0.8.4-1.fc44.noarch Small ASCII-only bounded length string representation Fedora 44 updates for ppc64le
rust-tinystr+serde-devel-0.8.4-1.fc44.noarch Small ASCII-only bounded length string representation Fedora 44 updates for ppc64le
rust-tinystr+std-devel-0.8.4-1.fc44.noarch Small ASCII-only bounded length string representation Fedora 44 updates for ppc64le
rust-tinystr+zerovec-devel-0.8.4-1.fc44.noarch Small ASCII-only bounded length string representation Fedora 44 updates for ppc64le
rust-tinystr-devel-0.8.4-1.fc44.noarch Small ASCII-only bounded length string representation Fedora 44 updates for ppc64le
rust-writeable+alloc-devel-0.6.4-1.fc44.noarch More efficient alternative to fmt::Display Fedora 44 updates for ppc64le
rust-writeable+default-devel-0.6.4-1.fc44.noarch More efficient alternative to fmt::Display Fedora 44 updates for ppc64le
rust-writeable+either-devel-0.6.4-1.fc44.noarch More efficient alternative to fmt::Display Fedora 44 updates for ppc64le
rust-writeable-devel-0.6.4-1.fc44.noarch More efficient alternative to fmt::Display Fedora 44 updates for ppc64le
rust-zerotrie+alloc-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+databake-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+default-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+dense-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+litemap-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+serde-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+yoke-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+zerofrom-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie+zerovec-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerotrie-devel-0.2.5-1.fc44.noarch Data structure that efficiently maps strings to integers Fedora 44 updates for ppc64le
rust-zerovec+alloc-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+databake-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+default-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+derive-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+hashmap-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+schemars-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+serde-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+std-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec+yoke-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
rust-zerovec-derive+default-devel-0.11.6-1.fc44.noarch Custom derive for the zerovec crate Fedora 44 updates for ppc64le
rust-zerovec-derive-devel-0.11.6-1.fc44.noarch Custom derive for the zerovec crate Fedora 44 updates for ppc64le
rust-zerovec-devel-0.11.8-1.fc44.noarch Zero-copy vector backed by a byte array Fedora 44 updates for ppc64le
sbcl-2.6.8-1.fc44.ppc64le Steel Bank Common Lisp Fedora 44 updates for ppc64le
strawberry-1.2.28-1.fc44.ppc64le Audio player and music collection organizer Fedora 44 updates for ppc64le
butane-2.27.0-1.fc44.ppc64le Butane config transpiler Fedora 44 updates for ppc64le
butane-redistributable-2.27.0-1.fc44.noarch Statically built Butane for Linux, macOS and Windows Fedora 44 updates for ppc64le
chrony-4.9-1.fc44.ppc64le An NTP client/server Fedora 44 updates for ppc64le
cifs-utils-7.7-1.fc44.ppc64le Utilities for mounting and managing CIFS mounts Fedora 44 updates for ppc64le
cifs-utils-devel-7.7-1.fc44.ppc64le Files needed for building plugins for cifs-utils Fedora 44 updates for ppc64le
cifs-utils-info-7.7-1.fc44.ppc64le Additional tools for querying information about CIFS mount Fedora 44 updates for ppc64le
composer-2.10.3-1.fc44.noarch Dependency Manager for PHP Fedora 44 updates for ppc64le
gnucobol-3.2-11.fc44.ppc64le COBOL compiler Fedora 44 updates for ppc64le
gnucobol-esql-3.2-11.fc44.ppc64le ESQL for GnuCOBOL Fedora 44 updates for ppc64le
ignition-2.27.0-1.fc44.ppc64le First boot installer and configuration tool Fedora 44 updates for ppc64le
ignition-edge-2.27.0-1.fc44.ppc64le Enablement glue for Ignition on IoT/Edge systems Fedora 44 updates for ppc64le
ignition-grub-2.27.0-1.fc44.ppc64le Enablement glue for bootupd's grub2 config Fedora 44 updates for ppc64le
ignition-validate-2.27.0-1.fc44.ppc64le Validation tool for Ignition configs Fedora 44 updates for ppc64le
ignition-validate-redistributable-2.27.0-1.fc44.noarch Statically linked validation tool for Ignition configs Fedora 44 updates for ppc64le
kafs-client-0.9-1.fc44.ppc64le The basic tools for kAFS and mounter for the AFS dynamic root Fedora 44 updates for ppc64le
kafs-client-compat-0.9-1.fc44.ppc64le AFS compatibility package Fedora 44 updates for ppc64le
kafs-client-libs-0.9-1.fc44.ppc64le Library of routines for dealing with kAFS Fedora 44 updates for ppc64le
kafs-client-libs-devel-0.9-1.fc44.ppc64le Library of routines for dealing with kAFS Fedora 44 updates for ppc64le
kbd-2.9.0-4.fc44.ppc64le Tools for configuring the console (keyboard, virtual terminals, etc.) Fedora 44 updates for ppc64le
kbd-legacy-2.9.0-4.fc44.noarch Legacy data for kbd package Fedora 44 updates for ppc64le
kbd-misc-2.9.0-4.fc44.noarch Data for kbd package Fedora 44 updates for ppc64le
libcob-3.2-11.fc44.ppc64le GnuCOBOL runtime library Fedora 44 updates for ppc64le
libxchange-1.3.0-1.fc44.ppc64le Structured data representation and JSON support for C/C++ Fedora 44 updates for ppc64le
libxchange-devel-1.3.0-1.fc44.ppc64le C development files for the xchange C/C++ library Fedora 44 updates for ppc64le
libxchange-doc-1.3.0-1.fc44.noarch Documentation for the xchange C/C++ library Fedora 44 updates for ppc64le
libzia-4.73-1.fc44.ppc64le Platform abstraction layer for the tucnak package Fedora 44 updates for ppc64le
libzia-devel-4.73-1.fc44.ppc64le Development files for libzia Fedora 44 updates for ppc64le
mass-prebuild-1.8.0-5.fc44.noarch A set of tools to massively pre-build reverse dependencies for an RPM package Fedora 44 updates for ppc64le
mathic-1.5-1.fc44.ppc64le Data structures for Groebner basis computations Fedora 44 updates for ppc64le
mathic-devel-1.5-1.fc44.ppc64le Development files for mathic Fedora 44 updates for ppc64le
mathic-tools-1.5-1.fc44.ppc64le Mathic-based tools Fedora 44 updates for ppc64le
memcached-1.6.45-1.fc44.ppc64le High Performance, Distributed Memory Object Cache Fedora 44 updates for ppc64le
memcached-devel-1.6.45-1.fc44.ppc64le Files needed for development using memcached protocol Fedora 44 updates for ppc64le
memcached-selinux-1.6.45-1.fc44.noarch Selinux policy module Fedora 44 updates for ppc64le
msgraph-0.3.5-1.fc44.ppc64le Library to access MS Graph API for Microsoft 365 Fedora 44 updates for ppc64le
msgraph-devel-0.3.5-1.fc44.ppc64le Development files for msgraph Fedora 44 updates for ppc64le
msgraph-doc-0.3.5-1.fc44.noarch Documentation files for msgraph Fedora 44 updates for ppc64le
pam_cifscreds-7.7-1.fc44.ppc64le PAM module to manage NTLM credentials in kernel keyring Fedora 44 updates for ppc64le
perl-DBD-Pg-3.21.2-1.fc44.ppc64le A PostgreSQL interface for Perl Fedora 44 updates for ppc64le
perl-DBD-Pg-tests-3.21.2-1.fc44.ppc64le Tests for perl-DBD-Pg Fedora 44 updates for ppc64le
python-pip-wheel-26.0.1-3.fc44.noarch The pip wheel Fedora 44 updates for ppc64le
rust-ecb+alloc-devel-0.2.1-1.fc44.noarch Generic implementation of the ECB block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb+block-padding-devel-0.2.1-1.fc44.noarch Generic implementation of the ECB block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb+default-devel-0.2.1-1.fc44.noarch Generic implementation of the ECB block cipher mode of operation Fedora 44 updates for ppc64le
rust-ecb+zeroize-devel-0.2.1-1.fc44.noarch Generic implementation of the ECB block cipher mode of operation Fedora 44 updates for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 1 01:30:44 2026