Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource ocaml-seq

Compatibility package for OCaml's standard iterator type starting from 4.07.

Found 1 sites for ocaml-seq

Found 27 RPM for ocaml-seq

PackageSummaryDistributionDownload
ocaml-seq-0.2.2-10.fc37.aarch64.htmlCompatibility package for OCaml's standard iterator typeFedora Rawhide for aarch64ocaml-seq-0.2.2-10.fc37.aarch64.rpm
ocaml-seq-0.2.2-10.fc37.ppc64le.htmlCompatibility package for OCaml's standard iterator typeFedora Rawhide for ppc64leocaml-seq-0.2.2-10.fc37.ppc64le.rpm
ocaml-seq-0.2.2-10.fc37.s390x.htmlCompatibility package for OCaml's standard iterator typeFedora Rawhide for s390xocaml-seq-0.2.2-10.fc37.s390x.rpm
ocaml-seq-0.2.2-10.fc37.x86_64.htmlCompatibility package for OCaml's standard iterator typeFedora Rawhide for x86_64ocaml-seq-0.2.2-10.fc37.x86_64.rpm
ocaml-seq-0.2.2-8.fc36.aarch64.htmlCompatibility package for OCaml's standard iterator typeFedora 36 for aarch64ocaml-seq-0.2.2-8.fc36.aarch64.rpm
ocaml-seq-0.2.2-8.fc36.armv7hl.htmlCompatibility package for OCaml's standard iterator typeFedora 36 for armhfpocaml-seq-0.2.2-8.fc36.armv7hl.rpm
ocaml-seq-0.2.2-8.fc36.ppc64le.htmlCompatibility package for OCaml's standard iterator typeFedora 36 for ppc64leocaml-seq-0.2.2-8.fc36.ppc64le.rpm
ocaml-seq-0.2.2-8.fc36.s390x.htmlCompatibility package for OCaml's standard iterator typeFedora 36 for s390xocaml-seq-0.2.2-8.fc36.s390x.rpm
ocaml-seq-0.2.2-8.fc36.x86_64.htmlCompatibility package for OCaml's standard iterator typeFedora 36 for x86_64ocaml-seq-0.2.2-8.fc36.x86_64.rpm
ocaml-seq-0.2.2-5.fc35.aarch64.htmlCompatibility package for OCaml's standard iterator typeFedora 35 for aarch64ocaml-seq-0.2.2-5.fc35.aarch64.rpm
ocaml-seq-0.2.2-5.fc35.armv7hl.htmlCompatibility package for OCaml's standard iterator typeFedora 35 for armhfpocaml-seq-0.2.2-5.fc35.armv7hl.rpm
ocaml-seq-0.2.2-5.fc35.ppc64le.htmlCompatibility package for OCaml's standard iterator typeFedora 35 for ppc64leocaml-seq-0.2.2-5.fc35.ppc64le.rpm
ocaml-seq-0.2.2-5.fc35.s390x.htmlCompatibility package for OCaml's standard iterator typeFedora 35 for s390xocaml-seq-0.2.2-5.fc35.s390x.rpm
ocaml-seq-0.2.2-5.fc35.x86_64.htmlCompatibility package for OCaml's standard iterator typeFedora 35 for x86_64ocaml-seq-0.2.2-5.fc35.x86_64.rpm
ocaml-seq-0.2.2-5.mga9.aarch64.htmlCompatibility package for OCaml's standard iterator typeMageia Cauldron for aarch64ocaml-seq-0.2.2-5.mga9.aarch64.rpm
ocaml-seq-0.2.2-5.mga9.armv7hl.htmlCompatibility package for OCaml's standard iterator typeMageia Cauldron for armv7hlocaml-seq-0.2.2-5.mga9.armv7hl.rpm
ocaml-seq-0.2.2-5.mga9.i586.htmlCompatibility package for OCaml's standard iterator typeMageia Cauldron for i586ocaml-seq-0.2.2-5.mga9.i586.rpm
ocaml-seq-0.2.2-5.mga9.x86_64.htmlCompatibility package for OCaml's standard iterator typeMageia Cauldron for x86_64ocaml-seq-0.2.2-5.mga9.x86_64.rpm
ocaml-seq-0.2.2-3.fc34.aarch64.htmlCompatibility package for OCaml's standard iterator typeFedora 34 for aarch64ocaml-seq-0.2.2-3.fc34.aarch64.rpm
ocaml-seq-0.2.2-3.fc34.armv7hl.htmlCompatibility package for OCaml's standard iterator typeFedora 34 for armhfpocaml-seq-0.2.2-3.fc34.armv7hl.rpm
ocaml-seq-0.2.2-3.fc34.ppc64le.htmlCompatibility package for OCaml's standard iterator typeFedora 34 for ppc64leocaml-seq-0.2.2-3.fc34.ppc64le.rpm
ocaml-seq-0.2.2-3.fc34.s390x.htmlCompatibility package for OCaml's standard iterator typeFedora 34 for s390xocaml-seq-0.2.2-3.fc34.s390x.rpm
ocaml-seq-0.2.2-3.fc34.x86_64.htmlCompatibility package for OCaml's standard iterator typeFedora 34 for x86_64ocaml-seq-0.2.2-3.fc34.x86_64.rpm
ocaml-seq-0.1-4.mga8.aarch64.htmlCompatibility package for OCaml's standard iterator typeMageia 8 for aarch64ocaml-seq-0.1-4.mga8.aarch64.rpm
ocaml-seq-0.1-4.mga8.armv7hl.htmlCompatibility package for OCaml's standard iterator typeMageia 8 for armv7hlocaml-seq-0.1-4.mga8.armv7hl.rpm
ocaml-seq-0.1-4.mga8.i586.htmlCompatibility package for OCaml's standard iterator typeMageia 8 for i586ocaml-seq-0.1-4.mga8.i586.rpm
ocaml-seq-0.1-4.mga8.x86_64.htmlCompatibility package for OCaml's standard iterator typeMageia 8 for x86_64ocaml-seq-0.1-4.mga8.x86_64.rpm

Generated by rpm2html 1.6

Fabrice Bellet