Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource lirc-core

The LIRC core contains the lircd daemons, the devinput and default driver and most of the applications.

Found 1 sites for lirc-core

Found 69 RPM for lirc-core

PackageSummaryDistributionDownload
lirc-core-0.10.1-150400.1.1.aarch64.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.4 for aarch64lirc-core-0.10.1-150400.1.1.aarch64.rpm
lirc-core-0.10.1-150400.1.1.ppc64le.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.4 for ppc64lelirc-core-0.10.1-150400.1.1.ppc64le.rpm
lirc-core-0.10.1-150400.1.1.s390x.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.4 for s390xlirc-core-0.10.1-150400.1.1.s390x.rpm
lirc-core-0.10.1-150400.1.1.x86_64.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.4 for x86_64lirc-core-0.10.1-150400.1.1.x86_64.rpm
lirc-core-0.10.1-6.2.aarch64.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Tumbleweed for aarch64lirc-core-0.10.1-6.2.aarch64.rpm
lirc-core-0.10.1-6.2.armv6hl.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Tumbleweed for armv6hllirc-core-0.10.1-6.2.armv6hl.rpm
lirc-core-0.10.1-6.2.armv7hl.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Tumbleweed for armv7hllirc-core-0.10.1-6.2.armv7hl.rpm
lirc-core-0.10.1-6.2.i586.htmlLIRC core, always needed to run LIRCOpenSuSE Tumbleweed for i586lirc-core-0.10.1-6.2.i586.rpm
lirc-core-0.10.1-6.2.ppc64.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Tumbleweed for ppc64lirc-core-0.10.1-6.2.ppc64.rpm
lirc-core-0.10.1-6.2.ppc64le.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Tumbleweed for ppc64lelirc-core-0.10.1-6.2.ppc64le.rpm
lirc-core-0.10.1-6.2.x86_64.htmlLIRC core, always needed to run LIRCOpenSuSE Tumbleweed for x86_64lirc-core-0.10.1-6.2.x86_64.rpm
lirc-core-0.10.1-6.1.riscv64.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Tumbleweed for riscv64lirc-core-0.10.1-6.1.riscv64.rpm
lirc-core-0.10.1-5.1.s390x.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Tumbleweed for s390xlirc-core-0.10.1-5.1.s390x.rpm
lirc-core-0.10.0-32.fc35.aarch64.htmlLIRC core, always needed to run LIRCFedora Rawhide for aarch64lirc-core-0.10.0-32.fc35.aarch64.rpm
lirc-core-0.10.0-32.fc35.aarch64.htmlLIRC core, always needed to run LIRCFedora 35 for aarch64lirc-core-0.10.0-32.fc35.aarch64.rpm
lirc-core-0.10.0-32.fc35.armv7hl.htmlLIRC core, always needed to run LIRCFedora Rawhide for armhfplirc-core-0.10.0-32.fc35.armv7hl.rpm
lirc-core-0.10.0-32.fc35.armv7hl.htmlLIRC core, always needed to run LIRCFedora 35 for armhfplirc-core-0.10.0-32.fc35.armv7hl.rpm
lirc-core-0.10.0-32.fc35.i686.htmlLIRC core, always needed to run LIRCFedora Rawhide for x86_64lirc-core-0.10.0-32.fc35.i686.rpm
lirc-core-0.10.0-32.fc35.i686.htmlLIRC core, always needed to run LIRCFedora 35 for x86_64lirc-core-0.10.0-32.fc35.i686.rpm
lirc-core-0.10.0-32.fc35.ppc64le.htmlLIRC core, always needed to run LIRCFedora Rawhide for ppc64lelirc-core-0.10.0-32.fc35.ppc64le.rpm
lirc-core-0.10.0-32.fc35.ppc64le.htmlLIRC core, always needed to run LIRCFedora 35 for ppc64lelirc-core-0.10.0-32.fc35.ppc64le.rpm
lirc-core-0.10.0-32.fc35.s390x.htmlLIRC core, always needed to run LIRCFedora Rawhide for s390xlirc-core-0.10.0-32.fc35.s390x.rpm
lirc-core-0.10.0-32.fc35.s390x.htmlLIRC core, always needed to run LIRCFedora 35 for s390xlirc-core-0.10.0-32.fc35.s390x.rpm
lirc-core-0.10.0-32.fc35.x86_64.htmlLIRC core, always needed to run LIRCFedora Rawhide for x86_64lirc-core-0.10.0-32.fc35.x86_64.rpm
lirc-core-0.10.0-32.fc35.x86_64.htmlLIRC core, always needed to run LIRCFedora 35 for x86_64lirc-core-0.10.0-32.fc35.x86_64.rpm
lirc-core-0.10.0-29.fc34.aarch64.htmlLIRC core, always needed to run LIRCFedora 34 for aarch64lirc-core-0.10.0-29.fc34.aarch64.rpm
lirc-core-0.10.0-29.fc34.armv7hl.htmlLIRC core, always needed to run LIRCFedora 34 for armhfplirc-core-0.10.0-29.fc34.armv7hl.rpm
lirc-core-0.10.0-29.fc34.i686.htmlLIRC core, always needed to run LIRCFedora 34 for x86_64lirc-core-0.10.0-29.fc34.i686.rpm
lirc-core-0.10.0-29.fc34.ppc64le.htmlLIRC core, always needed to run LIRCFedora 34 for ppc64lelirc-core-0.10.0-29.fc34.ppc64le.rpm
lirc-core-0.10.0-29.fc34.s390x.htmlLIRC core, always needed to run LIRCFedora 34 for s390xlirc-core-0.10.0-29.fc34.s390x.rpm
lirc-core-0.10.0-29.fc34.x86_64.htmlLIRC core, always needed to run LIRCFedora 34 for x86_64lirc-core-0.10.0-29.fc34.x86_64.rpm
lirc-core-0.10.0-23.fc33.aarch64.htmlLIRC core, always needed to run LIRCFedora 33 for aarch64lirc-core-0.10.0-23.fc33.aarch64.rpm
lirc-core-0.10.0-23.fc33.armv7hl.htmlLIRC core, always needed to run LIRCFedora 33 for armhfplirc-core-0.10.0-23.fc33.armv7hl.rpm
lirc-core-0.10.0-23.fc33.i686.htmlLIRC core, always needed to run LIRCFedora 33 for x86_64lirc-core-0.10.0-23.fc33.i686.rpm
lirc-core-0.10.0-23.fc33.ppc64le.htmlLIRC core, always needed to run LIRCFedora 33 for ppc64lelirc-core-0.10.0-23.fc33.ppc64le.rpm
lirc-core-0.10.0-23.fc33.s390x.htmlLIRC core, always needed to run LIRCFedora 33 for s390xlirc-core-0.10.0-23.fc33.s390x.rpm
lirc-core-0.10.0-23.fc33.x86_64.htmlLIRC core, always needed to run LIRCFedora 33 for x86_64lirc-core-0.10.0-23.fc33.x86_64.rpm
lirc-core-0.10.0-21.fc32.aarch64.htmlLIRC core, always needed to run LIRCFedora 32 for aarch64lirc-core-0.10.0-21.fc32.aarch64.rpm
lirc-core-0.10.0-21.fc32.armv7hl.htmlLIRC core, always needed to run LIRCFedora 32 for armhfplirc-core-0.10.0-21.fc32.armv7hl.rpm
lirc-core-0.10.0-21.fc32.i686.htmlLIRC core, always needed to run LIRCFedora 32 for x86_64lirc-core-0.10.0-21.fc32.i686.rpm
lirc-core-0.10.0-21.fc32.ppc64le.htmlLIRC core, always needed to run LIRCFedora 32 for ppc64lelirc-core-0.10.0-21.fc32.ppc64le.rpm
lirc-core-0.10.0-21.fc32.s390x.htmlLIRC core, always needed to run LIRCFedora 32 for s390xlirc-core-0.10.0-21.fc32.s390x.rpm
lirc-core-0.10.0-21.fc32.x86_64.htmlLIRC core, always needed to run LIRCFedora 32 for x86_64lirc-core-0.10.0-21.fc32.x86_64.rpm
lirc-core-0.10.0-19.el8.aarch64.htmlLIRC core, always needed to run LIRCEPEL 8 for aarch64lirc-core-0.10.0-19.el8.aarch64.rpm
lirc-core-0.10.0-19.el8.ppc64le.htmlLIRC core, always needed to run LIRCEPEL 8 for ppc64lelirc-core-0.10.0-19.el8.ppc64le.rpm
lirc-core-0.10.0-19.el8.s390x.htmlLIRC core, always needed to run LIRCEPEL 8 for s390xlirc-core-0.10.0-19.el8.s390x.rpm
lirc-core-0.10.0-19.el8.x86_64.htmlLIRC core, always needed to run LIRCEPEL 8 for x86_64lirc-core-0.10.0-19.el8.x86_64.rpm
lirc-core-0.10.0-16.el7.aarch64.htmlLIRC core, always needed to run LIRCEPEL 7 for aarch64lirc-core-0.10.0-16.el7.aarch64.rpm
lirc-core-0.10.0-16.el7.ppc64.htmlLIRC core, always needed to run LIRCEPEL 7 for ppc64lirc-core-0.10.0-16.el7.ppc64.rpm
lirc-core-0.10.0-16.el7.ppc64le.htmlLIRC core, always needed to run LIRCEPEL 7 for ppc64lelirc-core-0.10.0-16.el7.ppc64le.rpm
lirc-core-0.10.0-16.el7.x86_64.htmlLIRC core, always needed to run LIRCEPEL 7 for x86_64lirc-core-0.10.0-16.el7.x86_64.rpm
lirc-core-0.9.4c-2.34.aarch64.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.3 for aarch64lirc-core-0.9.4c-2.34.aarch64.rpm
lirc-core-0.9.4c-2.34.ppc64le.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.3 for ppc64lelirc-core-0.9.4c-2.34.ppc64le.rpm
lirc-core-0.9.4c-2.34.s390x.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.3 for s390xlirc-core-0.9.4c-2.34.s390x.rpm
lirc-core-0.9.4c-2.34.x86_64.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.3 for x86_64lirc-core-0.9.4c-2.34.x86_64.rpm
lirc-core-0.9.4c-2.2.armv7hl.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.3 for armv7hllirc-core-0.9.4c-2.2.armv7hl.rpm
lirc-core-0.9.4c-2.2.armv7hl.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.4 for armv7hllirc-core-0.9.4c-2.2.armv7hl.rpm
lirc-core-0.9.4c-lp152.4.54.x86_64.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.2 for x86_64lirc-core-0.9.4c-lp152.4.54.x86_64.rpm
lirc-core-0.9.4c-lp152.4.49.ppc64le.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.2 for ppc64lelirc-core-0.9.4c-lp152.4.49.ppc64le.rpm
lirc-core-0.9.4c-lp152.4.4.aarch64.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.2 for aarch64lirc-core-0.9.4c-lp152.4.4.aarch64.rpm
lirc-core-0.9.4c-lp152.4.4.armv7hl.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.2 for armv7hllirc-core-0.9.4c-lp152.4.4.armv7hl.rpm
lirc-core-0.9.4c-lp151.3.47.x86_64.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.1 for x86_64lirc-core-0.9.4c-lp151.3.47.x86_64.rpm
lirc-core-0.9.4c-lp151.3.21.ppc64le.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.1 for ppc64lelirc-core-0.9.4c-lp151.3.21.ppc64le.rpm
lirc-core-0.9.4c-lp151.3.3.aarch64.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.1 for aarch64lirc-core-0.9.4c-lp151.3.3.aarch64.rpm
lirc-core-0.9.4c-lp151.3.3.armv7hl.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.1 for armv7hllirc-core-0.9.4c-lp151.3.3.armv7hl.rpm
lirc-core-0.9.4c-lp150.2.18.x86_64.htmlLIRC core, always needed to run LIRCOpenSuSE Leap 15.0 for x86_64lirc-core-0.9.4c-lp150.2.18.x86_64.rpm
lirc-core-0.9.4c-lp150.2.3.aarch64.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.0 for aarch64lirc-core-0.9.4c-lp150.2.3.aarch64.rpm
lirc-core-0.9.4c-lp150.2.3.armv7hl.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.0 for armv7hllirc-core-0.9.4c-lp150.2.3.armv7hl.rpm
lirc-core-0.9.4c-lp150.2.3.ppc64le.htmlLIRC core, always needed to run LIRCOpenSuSE Ports Leap 15.0 for ppc64lelirc-core-0.9.4c-lp150.2.3.ppc64le.rpm

Generated by rpm2html 1.6

Fabrice Bellet