Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libqsqlpsql.so()(64bit)

Found 229 RPM for libqsqlpsql.so()(64bit)

PackageSummaryDistributionDownload
lib64Qt6Sql6-6.2.1-1.aarch64.htmlQt 6 SQL libraryOpenMandriva Cooker for aarch64lib64Qt6Sql6-6.2.1-1.aarch64.rpm
lib64Qt6Sql6-6.2.1-1.x86_64.htmlQt 6 SQL libraryOpenMandriva Cooker for x86_64lib64Qt6Sql6-6.2.1-1.x86_64.rpm
lib64Qt6Sql6-6.0.1-1.aarch64.htmlQt 6 SQL libraryOpenMandriva 4.2 for aarch64lib64Qt6Sql6-6.0.1-1.aarch64.rpm
lib64Qt6Sql6-6.0.1-1.x86_64.htmlQt 6 SQL libraryOpenMandriva 4.2 for x86_64lib64Qt6Sql6-6.0.1-1.x86_64.rpm
lib64Qt6Sql6-6.0.0-1.aarch64.htmlQt 6 SQL libraryOpenMandriva 4.2 for aarch64lib64Qt6Sql6-6.0.0-1.aarch64.rpm
lib64Qt6Sql6-6.0.0-1.x86_64.htmlQt 6 SQL libraryOpenMandriva 4.2 for x86_64lib64Qt6Sql6-6.0.0-1.x86_64.rpm

lib64qt3-psql-3.3.8b-50.mga8.aarch64.htmlPostgresSQL plugin for QtMageia Cauldron for aarch64lib64qt3-psql-3.3.8b-50.mga8.aarch64.rpm
lib64qt3-psql-3.3.8b-50.mga8.aarch64.htmlPostgresSQL plugin for QtMageia 8 for aarch64lib64qt3-psql-3.3.8b-50.mga8.aarch64.rpm
lib64qt3-psql-3.3.8b-50.mga8.x86_64.htmlPostgresSQL plugin for QtMageia Cauldron for x86_64lib64qt3-psql-3.3.8b-50.mga8.x86_64.rpm
lib64qt3-psql-3.3.8b-50.mga8.x86_64.htmlPostgresSQL plugin for QtMageia 8 for x86_64lib64qt3-psql-3.3.8b-50.mga8.x86_64.rpm
lib64qt3-psql-3.3.8b-47.mga7.aarch64.htmlPostgresSQL plugin for QtMageia 7 for aarch64lib64qt3-psql-3.3.8b-47.mga7.aarch64.rpm
lib64qt3-psql-3.3.8b-47.mga7.x86_64.htmlPostgresSQL plugin for QtMageia 7 for x86_64lib64qt3-psql-3.3.8b-47.mga7.x86_64.rpm

lib64qt4-database-plugin-pgsql-4.8.7-39.mga9.aarch64.htmlQt4 PGSQL Database PluginMageia Cauldron for aarch64lib64qt4-database-plugin-pgsql-4.8.7-39.mga9.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-39.mga9.x86_64.htmlQt4 PGSQL Database PluginMageia Cauldron for x86_64lib64qt4-database-plugin-pgsql-4.8.7-39.mga9.x86_64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-35.2.mga8.aarch64.htmlQt4 PGSQL Database PluginMageia 8 for aarch64lib64qt4-database-plugin-pgsql-4.8.7-35.2.mga8.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-35.2.mga8.x86_64.htmlQt4 PGSQL Database PluginMageia 8 for x86_64lib64qt4-database-plugin-pgsql-4.8.7-35.2.mga8.x86_64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-35.1.mga8.aarch64.htmlQt4 PGSQL Database PluginMageia 8 for aarch64lib64qt4-database-plugin-pgsql-4.8.7-35.1.mga8.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-35.1.mga8.x86_64.htmlQt4 PGSQL Database PluginMageia 8 for x86_64lib64qt4-database-plugin-pgsql-4.8.7-35.1.mga8.x86_64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-35.mga8.aarch64.htmlQt4 PGSQL Database PluginMageia 8 for aarch64lib64qt4-database-plugin-pgsql-4.8.7-35.mga8.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-35.mga8.x86_64.htmlQt4 PGSQL Database PluginMageia 8 for x86_64lib64qt4-database-plugin-pgsql-4.8.7-35.mga8.x86_64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.3.mga7.aarch64.htmlQt4 PGSQL Database PluginMageia 7 for aarch64lib64qt4-database-plugin-pgsql-4.8.7-26.3.mga7.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.3.mga7.x86_64.htmlQt4 PGSQL Database PluginMageia 7 for x86_64lib64qt4-database-plugin-pgsql-4.8.7-26.3.mga7.x86_64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.2.mga7.aarch64.htmlQt4 PGSQL Database PluginMageia 7 for aarch64lib64qt4-database-plugin-pgsql-4.8.7-26.2.mga7.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.2.mga7.x86_64.htmlQt4 PGSQL Database PluginMageia 7 for x86_64lib64qt4-database-plugin-pgsql-4.8.7-26.2.mga7.x86_64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.1.mga7.aarch64.htmlQt4 PGSQL Database PluginMageia 7 for aarch64lib64qt4-database-plugin-pgsql-4.8.7-26.1.mga7.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.1.mga7.x86_64.htmlQt4 PGSQL Database PluginMageia 7 for x86_64lib64qt4-database-plugin-pgsql-4.8.7-26.1.mga7.x86_64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.mga7.aarch64.htmlQt4 PGSQL Database PluginMageia 7 for aarch64lib64qt4-database-plugin-pgsql-4.8.7-26.mga7.aarch64.rpm
lib64qt4-database-plugin-pgsql-4.8.7-26.mga7.x86_64.htmlQt4 PGSQL Database PluginMageia 7 for x86_64lib64qt4-database-plugin-pgsql-4.8.7-26.mga7.x86_64.rpm

lib64qt5-database-plugin-pgsql-5.15.2-18.mga9.aarch64.htmlQt5 PGSQL Database PluginMageia Cauldron for aarch64lib64qt5-database-plugin-pgsql-5.15.2-18.mga9.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-18.mga9.x86_64.htmlQt5 PGSQL Database PluginMageia Cauldron for x86_64lib64qt5-database-plugin-pgsql-5.15.2-18.mga9.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-17.mga9.aarch64.htmlQt5 PGSQL Database PluginMageia Cauldron for aarch64lib64qt5-database-plugin-pgsql-5.15.2-17.mga9.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-17.mga9.x86_64.htmlQt5 PGSQL Database PluginMageia Cauldron for x86_64lib64qt5-database-plugin-pgsql-5.15.2-17.mga9.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.5.mga8.aarch64.htmlQt5 PGSQL Database PluginMageia 8 for aarch64lib64qt5-database-plugin-pgsql-5.15.2-4.5.mga8.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.5.mga8.x86_64.htmlQt5 PGSQL Database PluginMageia 8 for x86_64lib64qt5-database-plugin-pgsql-5.15.2-4.5.mga8.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.4.mga8.aarch64.htmlQt5 PGSQL Database PluginMageia 8 for aarch64lib64qt5-database-plugin-pgsql-5.15.2-4.4.mga8.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.4.mga8.x86_64.htmlQt5 PGSQL Database PluginMageia 8 for x86_64lib64qt5-database-plugin-pgsql-5.15.2-4.4.mga8.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.3.mga8.aarch64.htmlQt5 PGSQL Database PluginMageia 8 for aarch64lib64qt5-database-plugin-pgsql-5.15.2-4.3.mga8.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.3.mga8.x86_64.htmlQt5 PGSQL Database PluginMageia 8 for x86_64lib64qt5-database-plugin-pgsql-5.15.2-4.3.mga8.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.2.mga8.aarch64.htmlQt5 PGSQL Database PluginMageia 8 for aarch64lib64qt5-database-plugin-pgsql-5.15.2-4.2.mga8.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.2.mga8.x86_64.htmlQt5 PGSQL Database PluginMageia 8 for x86_64lib64qt5-database-plugin-pgsql-5.15.2-4.2.mga8.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.mga8.aarch64.htmlQt5 PGSQL Database PluginMageia 8 for aarch64lib64qt5-database-plugin-pgsql-5.15.2-4.mga8.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.15.2-4.mga8.x86_64.htmlQt5 PGSQL Database PluginMageia 8 for x86_64lib64qt5-database-plugin-pgsql-5.15.2-4.mga8.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-4.2.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.6-4.2.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-4.2.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.6-4.2.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-4.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.6-4.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-4.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.6-4.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-3.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.6-3.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-3.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.6-3.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-2.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.6-2.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-2.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.6-2.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-1.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.6-1.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-1.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.6-1.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.2-2.2.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.2-2.2.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.2-2.2.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.2-2.2.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.2-2.1.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.2-2.1.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.2-2.1.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.2-2.mga7.aarch64.htmlQt5 PGSQL Database PluginMageia 7 for aarch64lib64qt5-database-plugin-pgsql-5.12.2-2.mga7.aarch64.rpm
lib64qt5-database-plugin-pgsql-5.12.2-2.mga7.x86_64.htmlQt5 PGSQL Database PluginMageia 7 for x86_64lib64qt5-database-plugin-pgsql-5.12.2-2.mga7.x86_64.rpm

lib64qt5sql5-postgresql-5.15.3-11.aarch64.htmlPostgreSQL support for the QtSql library v5OpenMandriva Cooker for aarch64lib64qt5sql5-postgresql-5.15.3-11.aarch64.rpm
lib64qt5sql5-postgresql-5.15.3-11.x86_64.htmlPostgreSQL support for the QtSql library v5OpenMandriva Cooker for x86_64lib64qt5sql5-postgresql-5.15.3-11.x86_64.rpm
lib64qt5sql5-postgresql-5.15.2-4.aarch64.htmlPostgreSQL support for the QtSql library v5OpenMandriva 4.2 for aarch64lib64qt5sql5-postgresql-5.15.2-4.aarch64.rpm
lib64qt5sql5-postgresql-5.15.2-4.x86_64.htmlPostgreSQL support for the QtSql library v5OpenMandriva 4.2 for x86_64lib64qt5sql5-postgresql-5.15.2-4.x86_64.rpm
lib64qt5sql5-postgresql-5.15.2-3.aarch64.htmlPostgreSQL support for the QtSql library v5OpenMandriva 4.2 for aarch64lib64qt5sql5-postgresql-5.15.2-3.aarch64.rpm
lib64qt5sql5-postgresql-5.15.2-3.x86_64.htmlPostgreSQL support for the QtSql library v5OpenMandriva 4.2 for x86_64lib64qt5sql5-postgresql-5.15.2-3.x86_64.rpm
lib64qt5sql5-postgresql-5.15.2-2.aarch64.htmlPostgreSQL support for the QtSql library v5OpenMandriva 4.2 for aarch64lib64qt5sql5-postgresql-5.15.2-2.aarch64.rpm
lib64qt5sql5-postgresql-5.15.2-2.x86_64.htmlPostgreSQL support for the QtSql library v5OpenMandriva 4.2 for x86_64lib64qt5sql5-postgresql-5.15.2-2.x86_64.rpm

lib64qt6-database-plugin-pgsql-6.2.1-1.mga9.aarch64.htmlQt6 PGSQL Database PluginMageia Cauldron for aarch64lib64qt6-database-plugin-pgsql-6.2.1-1.mga9.aarch64.rpm
lib64qt6-database-plugin-pgsql-6.2.1-1.mga9.x86_64.htmlQt6 PGSQL Database PluginMageia Cauldron for x86_64lib64qt6-database-plugin-pgsql-6.2.1-1.mga9.x86_64.rpm
lib64qt6-database-plugin-pgsql-6.1.0-3.mga9.aarch64.htmlQt6 PGSQL Database PluginMageia Cauldron for aarch64lib64qt6-database-plugin-pgsql-6.1.0-3.mga9.aarch64.rpm
lib64qt6-database-plugin-pgsql-6.1.0-3.mga9.x86_64.htmlQt6 PGSQL Database PluginMageia Cauldron for x86_64lib64qt6-database-plugin-pgsql-6.1.0-3.mga9.x86_64.rpm

libQt5Sql5-postgresql-5.15.2-6.1.ppc64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Tumbleweed for ppc64libQt5Sql5-postgresql-5.15.2-6.1.ppc64.rpm
libQt5Sql5-postgresql-5.15.2-6.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Tumbleweed for ppc64lelibQt5Sql5-postgresql-5.15.2-6.1.ppc64le.rpm
libQt5Sql5-postgresql-5.15.2+kde254-1.3.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Tumbleweed for aarch64libQt5Sql5-postgresql-5.15.2+kde254-1.3.aarch64.rpm
libQt5Sql5-postgresql-5.15.2+kde254-1.3.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Tumbleweed for x86_64libQt5Sql5-postgresql-5.15.2+kde254-1.3.x86_64.rpm
libQt5Sql5-postgresql-5.15.2+kde254-1.2.riscv64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Tumbleweed for riscv64libQt5Sql5-postgresql-5.15.2+kde254-1.2.riscv64.rpm
libQt5Sql5-postgresql-5.15.2+kde254-1.2.s390x.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Tumbleweed for s390xlibQt5Sql5-postgresql-5.15.2+kde254-1.2.s390x.rpm
libQt5Sql5-postgresql-5.12.7-150400.9.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.4 for aarch64libQt5Sql5-postgresql-5.12.7-150400.9.1.aarch64.rpm
libQt5Sql5-postgresql-5.12.7-150400.9.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.4 for ppc64lelibQt5Sql5-postgresql-5.12.7-150400.9.1.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-150400.9.1.s390x.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.4 for s390xlibQt5Sql5-postgresql-5.12.7-150400.9.1.s390x.rpm
libQt5Sql5-postgresql-5.12.7-150400.9.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.4 for x86_64libQt5Sql5-postgresql-5.12.7-150400.9.1.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-4.12.2.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.3 for aarch64libQt5Sql5-postgresql-5.12.7-4.12.2.aarch64.rpm
libQt5Sql5-postgresql-5.12.7-4.12.2.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.3 for ppc64lelibQt5Sql5-postgresql-5.12.7-4.12.2.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-4.12.2.s390x.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.3 for s390xlibQt5Sql5-postgresql-5.12.7-4.12.2.s390x.rpm
libQt5Sql5-postgresql-5.12.7-4.12.2.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.3 for x86_64libQt5Sql5-postgresql-5.12.7-4.12.2.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.16.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libQt5Sql5-postgresql-5.12.7-lp152.3.16.1.aarch64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.16.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibQt5Sql5-postgresql-5.12.7-lp152.3.16.1.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.16.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libQt5Sql5-postgresql-5.12.7-lp152.3.16.1.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.10.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libQt5Sql5-postgresql-5.12.7-lp152.3.10.1.aarch64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.10.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibQt5Sql5-postgresql-5.12.7-lp152.3.10.1.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.10.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libQt5Sql5-postgresql-5.12.7-lp152.3.10.1.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.9.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libQt5Sql5-postgresql-5.12.7-lp152.3.9.1.aarch64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.9.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibQt5Sql5-postgresql-5.12.7-lp152.3.9.1.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.9.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libQt5Sql5-postgresql-5.12.7-lp152.3.9.1.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.6.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libQt5Sql5-postgresql-5.12.7-lp152.3.6.1.aarch64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.6.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibQt5Sql5-postgresql-5.12.7-lp152.3.6.1.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.6.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libQt5Sql5-postgresql-5.12.7-lp152.3.6.1.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.3.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libQt5Sql5-postgresql-5.12.7-lp152.3.3.1.aarch64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.3.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibQt5Sql5-postgresql-5.12.7-lp152.3.3.1.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-lp152.3.3.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libQt5Sql5-postgresql-5.12.7-lp152.3.3.1.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.2.5.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 for ppc64lelibQt5Sql5-postgresql-5.12.7-lp152.2.5.ppc64le.rpm
libQt5Sql5-postgresql-5.12.7-lp152.2.3.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.2 for x86_64libQt5Sql5-postgresql-5.12.7-lp152.2.3.x86_64.rpm
libQt5Sql5-postgresql-5.12.7-lp152.2.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 for aarch64libQt5Sql5-postgresql-5.12.7-lp152.2.1.aarch64.rpm
libQt5Sql5-postgresql-5.9.7-lp151.4.6.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for aarch64libQt5Sql5-postgresql-5.9.7-lp151.4.6.1.aarch64.rpm
libQt5Sql5-postgresql-5.9.7-lp151.4.6.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for ppc64lelibQt5Sql5-postgresql-5.9.7-lp151.4.6.1.ppc64le.rpm
libQt5Sql5-postgresql-5.9.7-lp151.4.6.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.1 updates for x86_64libQt5Sql5-postgresql-5.9.7-lp151.4.6.1.x86_64.rpm
libQt5Sql5-postgresql-5.9.7-lp151.4.3.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for aarch64libQt5Sql5-postgresql-5.9.7-lp151.4.3.1.aarch64.rpm
libQt5Sql5-postgresql-5.9.7-lp151.4.3.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for ppc64lelibQt5Sql5-postgresql-5.9.7-lp151.4.3.1.ppc64le.rpm
libQt5Sql5-postgresql-5.9.7-lp151.4.3.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.1 updates for x86_64libQt5Sql5-postgresql-5.9.7-lp151.4.3.1.x86_64.rpm
libQt5Sql5-postgresql-5.9.7-lp151.3.2.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 for aarch64libQt5Sql5-postgresql-5.9.7-lp151.3.2.aarch64.rpm
libQt5Sql5-postgresql-5.9.7-lp151.3.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 for ppc64lelibQt5Sql5-postgresql-5.9.7-lp151.3.1.ppc64le.rpm
libQt5Sql5-postgresql-5.9.7-lp151.3.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.1 for x86_64libQt5Sql5-postgresql-5.9.7-lp151.3.1.x86_64.rpm
libQt5Sql5-postgresql-5.9.4-lp150.11.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.0 updates for aarch64libQt5Sql5-postgresql-5.9.4-lp150.11.1.aarch64.rpm
libQt5Sql5-postgresql-5.9.4-lp150.11.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.0 updates for ppc64lelibQt5Sql5-postgresql-5.9.4-lp150.11.1.ppc64le.rpm
libQt5Sql5-postgresql-5.9.4-lp150.11.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.0 updates for x86_64libQt5Sql5-postgresql-5.9.4-lp150.11.1.x86_64.rpm
libQt5Sql5-postgresql-5.9.4-lp150.5.4.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.0 updates for aarch64libQt5Sql5-postgresql-5.9.4-lp150.5.4.1.aarch64.rpm
libQt5Sql5-postgresql-5.9.4-lp150.5.4.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.0 updates for ppc64lelibQt5Sql5-postgresql-5.9.4-lp150.5.4.1.ppc64le.rpm
libQt5Sql5-postgresql-5.9.4-lp150.5.4.1.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.0 updates for x86_64libQt5Sql5-postgresql-5.9.4-lp150.5.4.1.x86_64.rpm
libQt5Sql5-postgresql-5.9.4-lp150.4.8.x86_64.htmlQt 5 PostgreSQL pluginOpenSuSE Leap 15.0 for x86_64libQt5Sql5-postgresql-5.9.4-lp150.4.8.x86_64.rpm
libQt5Sql5-postgresql-5.9.4-lp150.4.3.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.0 for aarch64libQt5Sql5-postgresql-5.9.4-lp150.4.3.aarch64.rpm
libQt5Sql5-postgresql-5.9.4-lp150.4.3.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.0 for ppc64lelibQt5Sql5-postgresql-5.9.4-lp150.4.3.ppc64le.rpm
libQt5Sql5-postgresql-5.6.2-7.6.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for aarch64libQt5Sql5-postgresql-5.6.2-7.6.1.aarch64.rpm
libQt5Sql5-postgresql-5.6.2-7.6.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for ppc64lelibQt5Sql5-postgresql-5.6.2-7.6.1.ppc64le.rpm
libQt5Sql5-postgresql-5.6.2-7.3.1.aarch64.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for aarch64libQt5Sql5-postgresql-5.6.2-7.3.1.aarch64.rpm
libQt5Sql5-postgresql-5.6.2-7.3.1.ppc64le.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for ppc64lelibQt5Sql5-postgresql-5.6.2-7.3.1.ppc64le.rpm

libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.16.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.16.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.10.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.10.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.9.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.9.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.6.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.6.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.3.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.12.7-lp152.3.3.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.9.7-lp151.4.6.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.9.7-lp151.4.6.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.9.7-lp151.4.3.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.9.7-lp151.4.3.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.9.4-lp150.11.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 15.0 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.9.4-lp150.11.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.6.2-7.6.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.6.2-7.6.1.aarch64_ilp32.rpm
libQt5Sql5-postgresql-64bit-5.6.2-7.3.1.aarch64_ilp32.htmlQt 5 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libQt5Sql5-postgresql-64bit-5.6.2-7.3.1.aarch64_ilp32.rpm

libqt4-sql-postgresql-4.8.7-17.3.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for aarch64libqt4-sql-postgresql-4.8.7-17.3.1.aarch64.rpm
libqt4-sql-postgresql-4.8.7-17.3.1.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for ppc64lelibqt4-sql-postgresql-4.8.7-17.3.1.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.9.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libqt4-sql-postgresql-4.8.7-lp152.10.9.1.aarch64.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.9.1.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibqt4-sql-postgresql-4.8.7-lp152.10.9.1.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.9.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libqt4-sql-postgresql-4.8.7-lp152.10.9.1.x86_64.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.6.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libqt4-sql-postgresql-4.8.7-lp152.10.6.1.aarch64.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.6.1.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibqt4-sql-postgresql-4.8.7-lp152.10.6.1.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.6.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libqt4-sql-postgresql-4.8.7-lp152.10.6.1.x86_64.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.3.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64libqt4-sql-postgresql-4.8.7-lp152.10.3.1.aarch64.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.3.1.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for ppc64lelibqt4-sql-postgresql-4.8.7-lp152.10.3.1.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp152.10.3.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Leap 15.2 updates for x86_64libqt4-sql-postgresql-4.8.7-lp152.10.3.1.x86_64.rpm
libqt4-sql-postgresql-4.8.7-lp152.9.6.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 for ppc64lelibqt4-sql-postgresql-4.8.7-lp152.9.6.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp152.9.5.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Leap 15.2 for x86_64libqt4-sql-postgresql-4.8.7-lp152.9.5.x86_64.rpm
libqt4-sql-postgresql-4.8.7-lp152.9.2.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 for aarch64libqt4-sql-postgresql-4.8.7-lp152.9.2.aarch64.rpm
libqt4-sql-postgresql-4.8.7-lp151.9.3.1.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for aarch64libqt4-sql-postgresql-4.8.7-lp151.9.3.1.aarch64.rpm
libqt4-sql-postgresql-4.8.7-lp151.9.3.1.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for ppc64lelibqt4-sql-postgresql-4.8.7-lp151.9.3.1.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp151.9.3.1.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Leap 15.1 updates for x86_64libqt4-sql-postgresql-4.8.7-lp151.9.3.1.x86_64.rpm
libqt4-sql-postgresql-4.8.7-lp151.8.4.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.1 for ppc64lelibqt4-sql-postgresql-4.8.7-lp151.8.4.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp151.8.3.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.1 for aarch64libqt4-sql-postgresql-4.8.7-lp151.8.3.aarch64.rpm
libqt4-sql-postgresql-4.8.7-lp151.8.2.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Leap 15.1 for x86_64libqt4-sql-postgresql-4.8.7-lp151.8.2.x86_64.rpm
libqt4-sql-postgresql-4.8.7-lp150.7.3.aarch64.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.0 for aarch64libqt4-sql-postgresql-4.8.7-lp150.7.3.aarch64.rpm
libqt4-sql-postgresql-4.8.7-lp150.7.3.ppc64le.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.0 for ppc64lelibqt4-sql-postgresql-4.8.7-lp150.7.3.ppc64le.rpm
libqt4-sql-postgresql-4.8.7-lp150.7.3.x86_64.htmlQt 4 PostgreSQL pluginOpenSuSE Leap 15.0 for x86_64libqt4-sql-postgresql-4.8.7-lp150.7.3.x86_64.rpm

libqt4-sql-postgresql-64bit-4.8.7-17.3.1.aarch64_ilp32.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 42.3 updates for aarch64_ilp32libqt4-sql-postgresql-64bit-4.8.7-17.3.1.aarch64_ilp32.rpm
libqt4-sql-postgresql-64bit-4.8.7-lp152.10.9.1.aarch64_ilp32.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libqt4-sql-postgresql-64bit-4.8.7-lp152.10.9.1.aarch64_ilp32.rpm
libqt4-sql-postgresql-64bit-4.8.7-lp152.10.6.1.aarch64_ilp32.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libqt4-sql-postgresql-64bit-4.8.7-lp152.10.6.1.aarch64_ilp32.rpm
libqt4-sql-postgresql-64bit-4.8.7-lp152.10.3.1.aarch64_ilp32.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.2 updates for aarch64_ilp32libqt4-sql-postgresql-64bit-4.8.7-lp152.10.3.1.aarch64_ilp32.rpm
libqt4-sql-postgresql-64bit-4.8.7-lp151.9.3.1.aarch64_ilp32.htmlQt 4 PostgreSQL pluginOpenSuSE Ports Leap 15.1 updates for aarch64_ilp32libqt4-sql-postgresql-64bit-4.8.7-lp151.9.3.1.aarch64_ilp32.rpm

qt-postgresql-4.8.7-66.fc36.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora Rawhide for aarch64qt-postgresql-4.8.7-66.fc36.aarch64.rpm
qt-postgresql-4.8.7-66.fc36.ppc64le.htmlPostgreSQL driver for Qt's SQL classesFedora Rawhide for ppc64leqt-postgresql-4.8.7-66.fc36.ppc64le.rpm
qt-postgresql-4.8.7-66.fc36.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora Rawhide for s390xqt-postgresql-4.8.7-66.fc36.s390x.rpm
qt-postgresql-4.8.7-66.fc36.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora Rawhide for x86_64qt-postgresql-4.8.7-66.fc36.x86_64.rpm
qt-postgresql-4.8.7-65.fc35.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 35 updates for aarch64qt-postgresql-4.8.7-65.fc35.aarch64.rpm
qt-postgresql-4.8.7-65.fc35.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 35 updates for x86_64qt-postgresql-4.8.7-65.fc35.x86_64.rpm
qt-postgresql-4.8.7-62.fc35.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 35 for aarch64qt-postgresql-4.8.7-62.fc35.aarch64.rpm
qt-postgresql-4.8.7-62.fc35.ppc64le.htmlPostgreSQL driver for Qt's SQL classesFedora 35 for ppc64leqt-postgresql-4.8.7-62.fc35.ppc64le.rpm
qt-postgresql-4.8.7-62.fc35.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 35 for s390xqt-postgresql-4.8.7-62.fc35.s390x.rpm
qt-postgresql-4.8.7-62.fc35.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 35 for x86_64qt-postgresql-4.8.7-62.fc35.x86_64.rpm
qt-postgresql-4.8.7-61.fc34.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 34 updates for aarch64qt-postgresql-4.8.7-61.fc34.aarch64.rpm
qt-postgresql-4.8.7-61.fc34.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 34 updates for x86_64qt-postgresql-4.8.7-61.fc34.x86_64.rpm
qt-postgresql-4.8.7-60.fc34.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 34 for aarch64qt-postgresql-4.8.7-60.fc34.aarch64.rpm
qt-postgresql-4.8.7-60.fc34.ppc64le.htmlPostgreSQL driver for Qt's SQL classesFedora 34 for ppc64leqt-postgresql-4.8.7-60.fc34.ppc64le.rpm
qt-postgresql-4.8.7-60.fc34.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 34 for s390xqt-postgresql-4.8.7-60.fc34.s390x.rpm
qt-postgresql-4.8.7-60.fc34.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 34 for x86_64qt-postgresql-4.8.7-60.fc34.x86_64.rpm
qt-postgresql-4.8.7-60.fc33.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 33 updates for aarch64qt-postgresql-4.8.7-60.fc33.aarch64.rpm
qt-postgresql-4.8.7-60.fc33.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 33 updates for x86_64qt-postgresql-4.8.7-60.fc33.x86_64.rpm
qt-postgresql-4.8.7-57.fc33.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 33 for aarch64qt-postgresql-4.8.7-57.fc33.aarch64.rpm
qt-postgresql-4.8.7-57.fc33.ppc64le.htmlPostgreSQL driver for Qt's SQL classesFedora 33 for ppc64leqt-postgresql-4.8.7-57.fc33.ppc64le.rpm
qt-postgresql-4.8.7-57.fc33.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 33 for s390xqt-postgresql-4.8.7-57.fc33.s390x.rpm
qt-postgresql-4.8.7-57.fc33.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 33 for x86_64qt-postgresql-4.8.7-57.fc33.x86_64.rpm
qt-postgresql-4.8.7-55.fc32.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 32 updates for aarch64qt-postgresql-4.8.7-55.fc32.aarch64.rpm
qt-postgresql-4.8.7-55.fc32.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 32 updates for x86_64qt-postgresql-4.8.7-55.fc32.x86_64.rpm
qt-postgresql-4.8.7-52.fc32.aarch64.htmlPostgreSQL driver for Qt's SQL classesFedora 32 for aarch64qt-postgresql-4.8.7-52.fc32.aarch64.rpm
qt-postgresql-4.8.7-52.fc32.ppc64le.htmlPostgreSQL driver for Qt's SQL classesFedora 32 for ppc64leqt-postgresql-4.8.7-52.fc32.ppc64le.rpm
qt-postgresql-4.8.7-52.fc32.s390x.htmlPostgreSQL driver for Qt's SQL classesFedora 32 for s390xqt-postgresql-4.8.7-52.fc32.s390x.rpm
qt-postgresql-4.8.7-52.fc32.x86_64.htmlPostgreSQL driver for Qt's SQL classesFedora 32 for x86_64qt-postgresql-4.8.7-52.fc32.x86_64.rpm
qt-postgresql-4.8.7-9.el7_9.x86_64.htmlPostgreSQL driver for Qt's SQL classesUpdates for CentOS 7.9.2009 for x86_64qt-postgresql-4.8.7-9.el7_9.x86_64.rpm
qt-postgresql-4.8.7-8.el7.x86_64.htmlPostgreSQL driver for Qt's SQL classesCentOS 7.9.2009 for x86_64qt-postgresql-4.8.7-8.el7.x86_64.rpm

qt3-PostgreSQL-3.3.8b-88.fc36.aarch64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora Rawhide for aarch64qt3-PostgreSQL-3.3.8b-88.fc36.aarch64.rpm
qt3-PostgreSQL-3.3.8b-88.fc36.ppc64le.htmlPostgreSQL drivers for Qt 3's SQL classesFedora Rawhide for ppc64leqt3-PostgreSQL-3.3.8b-88.fc36.ppc64le.rpm
qt3-PostgreSQL-3.3.8b-88.fc36.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora Rawhide for s390xqt3-PostgreSQL-3.3.8b-88.fc36.s390x.rpm
qt3-PostgreSQL-3.3.8b-88.fc36.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora Rawhide for x86_64qt3-PostgreSQL-3.3.8b-88.fc36.x86_64.rpm
qt3-PostgreSQL-3.3.8b-88.fc35.aarch64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 35 testing updates for aarch64qt3-PostgreSQL-3.3.8b-88.fc35.aarch64.rpm
qt3-PostgreSQL-3.3.8b-88.fc35.aarch64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 35 for aarch64qt3-PostgreSQL-3.3.8b-88.fc35.aarch64.rpm
qt3-PostgreSQL-3.3.8b-88.fc35.ppc64le.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 35 for ppc64leqt3-PostgreSQL-3.3.8b-88.fc35.ppc64le.rpm
qt3-PostgreSQL-3.3.8b-88.fc35.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 35 for s390xqt3-PostgreSQL-3.3.8b-88.fc35.s390x.rpm
qt3-PostgreSQL-3.3.8b-88.fc35.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 35 for x86_64qt3-PostgreSQL-3.3.8b-88.fc35.x86_64.rpm
qt3-PostgreSQL-3.3.8b-88.fc35.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 35 testing updates for x86_64qt3-PostgreSQL-3.3.8b-88.fc35.x86_64.rpm
qt3-PostgreSQL-3.3.8b-86.fc34.aarch64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 34 for aarch64qt3-PostgreSQL-3.3.8b-86.fc34.aarch64.rpm
qt3-PostgreSQL-3.3.8b-86.fc34.ppc64le.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 34 for ppc64leqt3-PostgreSQL-3.3.8b-86.fc34.ppc64le.rpm
qt3-PostgreSQL-3.3.8b-86.fc34.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 34 for s390xqt3-PostgreSQL-3.3.8b-86.fc34.s390x.rpm
qt3-PostgreSQL-3.3.8b-86.fc34.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 34 for x86_64qt3-PostgreSQL-3.3.8b-86.fc34.x86_64.rpm
qt3-PostgreSQL-3.3.8b-84.fc33.aarch64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 33 for aarch64qt3-PostgreSQL-3.3.8b-84.fc33.aarch64.rpm
qt3-PostgreSQL-3.3.8b-84.fc33.ppc64le.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 33 for ppc64leqt3-PostgreSQL-3.3.8b-84.fc33.ppc64le.rpm
qt3-PostgreSQL-3.3.8b-84.fc33.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 33 for s390xqt3-PostgreSQL-3.3.8b-84.fc33.s390x.rpm
qt3-PostgreSQL-3.3.8b-84.fc33.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 33 for x86_64qt3-PostgreSQL-3.3.8b-84.fc33.x86_64.rpm
qt3-PostgreSQL-3.3.8b-80.fc32.aarch64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 32 for aarch64qt3-PostgreSQL-3.3.8b-80.fc32.aarch64.rpm
qt3-PostgreSQL-3.3.8b-80.fc32.ppc64le.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 32 for ppc64leqt3-PostgreSQL-3.3.8b-80.fc32.ppc64le.rpm
qt3-PostgreSQL-3.3.8b-80.fc32.s390x.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 32 for s390xqt3-PostgreSQL-3.3.8b-80.fc32.s390x.rpm
qt3-PostgreSQL-3.3.8b-80.fc32.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesFedora 32 for x86_64qt3-PostgreSQL-3.3.8b-80.fc32.x86_64.rpm
qt3-PostgreSQL-3.3.8b-51.el7.x86_64.htmlPostgreSQL drivers for Qt 3's SQL classesCentOS 7.9.2009 for x86_64qt3-PostgreSQL-3.3.8b-51.el7.x86_64.rpm

qt44-postgresql-4.4.3-10_4.el5.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl5 x86_64qt44-postgresql-4.4.3-10_4.el5.x86_64.rpm
qt44-postgresql-4.4.3-10_4.el5.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el5 x86_64qt44-postgresql-4.4.3-10_4.el5.x86_64.rpm
qt44-postgresql-4.4.3-10_4.el4.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el4 x86_64qt44-postgresql-4.4.3-10_4.el4.x86_64.rpm
qt44-postgresql-4.4.3-10_4.el4.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl4 x86_64qt44-postgresql-4.4.3-10_4.el4.x86_64.rpm

qt47-postgresql-4.7.2-1_18.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el6 x86_64qt47-postgresql-4.7.2-1_18.el6.x86_64.rpm
qt47-postgresql-4.7.2-1_18.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl6 x86_64qt47-postgresql-4.7.2-1_18.el6.x86_64.rpm
qt47-postgresql-4.7.1-3_15.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for el6 x86_64qt47-postgresql-4.7.1-3_15.el6.x86_64.rpm
qt47-postgresql-4.7.1-3_15.el6.x86_64.htmlPostgreSQL driver for Qt's SQL classesATrpms Testing packages for sl6 x86_64qt47-postgresql-4.7.1-3_15.el6.x86_64.rpm

qt6-sql-postgresql-6.2.1-2.3.aarch64.htmlQt 6 PostgreSQL pluginOpenSuSE Ports Tumbleweed for aarch64qt6-sql-postgresql-6.2.1-2.3.aarch64.rpm
qt6-sql-postgresql-6.2.1-2.3.x86_64.htmlQt 6 PostgreSQL pluginOpenSuSE Tumbleweed for x86_64qt6-sql-postgresql-6.2.1-2.3.x86_64.rpm
qt6-sql-postgresql-6.2.1-2.2.riscv64.htmlQt 6 PostgreSQL pluginOpenSuSE Ports Tumbleweed for riscv64qt6-sql-postgresql-6.2.1-2.2.riscv64.rpm
qt6-sql-postgresql-6.2.1-2.2.s390x.htmlQt 6 PostgreSQL pluginOpenSuSE Ports Tumbleweed for s390xqt6-sql-postgresql-6.2.1-2.2.s390x.rpm
qt6-sql-postgresql-6.1.1-1.1.ppc64.htmlQt 6 PostgreSQL pluginOpenSuSE Ports Tumbleweed for ppc64qt6-sql-postgresql-6.1.1-1.1.ppc64.rpm
qt6-sql-postgresql-6.1.1-1.1.ppc64le.htmlQt 6 PostgreSQL pluginOpenSuSE Ports Tumbleweed for ppc64leqt6-sql-postgresql-6.1.1-1.1.ppc64le.rpm

Generated by rpm2html 1.6

Fabrice Bellet