Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help

The search service can find package by either name (apache), provides(webserver), absolute file names (/usr/bin/apache), binaries (gprof) or shared libraries (libXm.so.2) in standard path. It does not support multiple arguments yet...

The System and Arch are optional added filters, for example System could be "redhat", "redhat-7.2", "mandrake" or "gnome", Arch could be "i386" or "src", etc. depending on your system.

System Arch

RPM resource libecpg6(ppc-64)

Found 25 RPM for libecpg6(ppc-64)

PackageSummaryDistributionDownload
libecpg6-14.1-5.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.4 for ppc64lelibecpg6-14.1-5.6.1.ppc64le.rpm
libecpg6-14.1-2.2.ppc64.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for ppc64libecpg6-14.1-2.2.ppc64.rpm
libecpg6-14.1-2.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Tumbleweed for ppc64lelibecpg6-14.1-2.2.ppc64le.rpm
libecpg6-14.0-lp152.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibecpg6-14.0-lp152.2.1.ppc64le.rpm
libecpg6-13.3-5.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Leap 15.3 for ppc64lelibecpg6-13.3-5.10.1.ppc64le.rpm
libecpg6-12.6-lp152.3.19.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibecpg6-12.6-lp152.3.19.1.ppc64le.rpm
libecpg6-12.6-lp152.3.16.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibecpg6-12.6-lp152.3.16.1.ppc64le.rpm
libecpg6-12.5-lp152.3.13.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibecpg6-12.5-lp152.3.13.1.ppc64le.rpm
libecpg6-12.5-lp152.3.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibecpg6-12.5-lp152.3.10.1.ppc64le.rpm
libecpg6-12.5-lp151.14.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibecpg6-12.5-lp151.14.1.ppc64le.rpm
libecpg6-12.5-lp151.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibecpg6-12.5-lp151.10.1.ppc64le.rpm
libecpg6-12.4-lp152.3.7.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibecpg6-12.4-lp152.3.7.1.ppc64le.rpm
libecpg6-12.4-lp151.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibecpg6-12.4-lp151.6.1.ppc64le.rpm
libecpg6-12.3-lp152.3.4.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 updates for ppc64lelibecpg6-12.3-lp152.3.4.1.ppc64le.rpm
libecpg6-12.3-lp151.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibecpg6-12.3-lp151.2.1.ppc64le.rpm
libecpg6-12.2-lp152.2.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.2 for ppc64lelibecpg6-12.2-lp152.2.1.ppc64le.rpm
libecpg6-10.12-lp151.2.9.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibecpg6-10.12-lp151.2.9.1.ppc64le.rpm
libecpg6-10.10-lp151.2.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibecpg6-10.10-lp151.2.6.1.ppc64le.rpm
libecpg6-10.10-lp150.3.13.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibecpg6-10.10-lp150.3.13.1.ppc64le.rpm
libecpg6-10.9-lp151.2.3.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 updates for ppc64lelibecpg6-10.9-lp151.2.3.1.ppc64le.rpm
libecpg6-10.9-lp150.3.10.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibecpg6-10.9-lp150.3.10.1.ppc64le.rpm
libecpg6-10.6-lp151.1.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.1 for ppc64lelibecpg6-10.6-lp151.1.2.ppc64le.rpm
libecpg6-10.6-lp150.3.6.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibecpg6-10.6-lp150.3.6.1.ppc64le.rpm
libecpg6-10.5-lp150.3.3.1.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 updates for ppc64lelibecpg6-10.5-lp150.3.3.1.ppc64le.rpm
libecpg6-10.3-lp150.2.2.ppc64le.htmlShared Libraries Required for PostgreSQL ClientsOpenSuSE Ports Leap 15.0 for ppc64lelibecpg6-10.3-lp150.2.2.ppc64le.rpm

Generated by rpm2html 1.6

Fabrice Bellet