Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/Libraries/Parallel

hdf5-gnu-mpich-hpc-devel-1.10.7-3.3 Dependency package for hdf5_1_10_7-gnu-mpich-hpc-devel linux/noarch
hdf5-gnu-mvapich2-hpc-devel-1.10.7-3.3 Dependency package for hdf5_1_10_7-gnu-mvapich2-hpc-devel linux/noarch
hdf5-gnu-openmpi1-hpc-devel-1.10.7-3.3 Dependency package for hdf5_1_10_7-gnu-openmpi1-hpc-devel linux/noarch
hdf5-gnu-openmpi2-hpc-devel-1.10.7-3.3 Dependency package for hdf5_1_10_7-gnu-openmpi2-hpc-devel linux/noarch
hdf5-gnu-openmpi3-hpc-devel-1.10.7-3.3 Dependency package for hdf5_1_10_7-gnu-openmpi3-hpc-devel linux/noarch
hdf5-gnu-openmpi4-hpc-devel-1.10.7-3.3 Dependency package for hdf5_1_10_7-gnu-openmpi4-hpc-devel linux/noarch
hypre-gnu-mpich-hpc-devel-2.20.0-1.4 Dependency package for hypre_2_20_0-gnu-mpich-hpc-devel linux/noarch
hypre-gnu-mvapich2-hpc-devel-2.20.0-1.4 Dependency package for hypre_2_20_0-gnu-mvapich2-hpc-devel linux/noarch
hypre-gnu-openmpi1-hpc-devel-2.20.0-1.4 Dependency package for hypre_2_20_0-gnu-openmpi1-hpc-devel linux/noarch
hypre-gnu-openmpi2-hpc-devel-2.20.0-1.4 Dependency package for hypre_2_20_0-gnu-openmpi2-hpc-devel linux/noarch
hypre-gnu-openmpi3-hpc-devel-2.20.0-1.4 Dependency package for hypre_2_20_0-gnu-openmpi3-hpc-devel linux/noarch
hypre-gnu-openmpi4-hpc-devel-2.20.0-1.2 Dependency package for hypre_2_20_0-gnu-openmpi4-hpc-devel linux/noarch
mpiP-gnu-mpich-hpc-devel-3.5-1.8 Dependency package for mpiP_3_5-gnu-mpich-hpc-devel linux/noarch
mpiP-gnu-mvapich2-hpc-devel-3.5-1.9 Dependency package for mpiP_3_5-gnu-mvapich2-hpc-devel linux/noarch
mpiP-gnu-openmpi1-hpc-devel-3.5-1.9 Dependency package for mpiP_3_5-gnu-openmpi1-hpc-devel linux/noarch
mpiP-gnu-openmpi2-hpc-devel-3.5-1.10 Dependency package for mpiP_3_5-gnu-openmpi2-hpc-devel linux/noarch
mpiP-gnu-openmpi3-hpc-devel-3.5-1.10 Dependency package for mpiP_3_5-gnu-openmpi3-hpc-devel linux/noarch
mpiP-gnu-openmpi4-hpc-devel-3.5-1.10 Dependency package for mpiP_3_5-gnu-openmpi4-hpc-devel linux/noarch
mpich-gnu-hpc-macros-devel-3.4.1-2.1 Dependency package for mpich_3_4_1-gnu-hpc-macros-devel linux/noarch
mpich-ofi-gnu-hpc-macros-devel-3.4.1-2.1 Dependency package for mpich-ofi_3_4_1-gnu-hpc-macros-devel linux/noarch
mumps-gnu-mpich-hpc-devel-5.3.5-2.1 Dependency package for mumps_5_3_5-gnu-mpich-hpc-devel linux/noarch
mumps-gnu-mvapich2-hpc-devel-5.3.5-2.2 Dependency package for mumps_5_3_5-gnu-mvapich2-hpc-devel linux/noarch
mumps-gnu-openmpi1-hpc-devel-5.3.5-2.2 Dependency package for mumps_5_3_5-gnu-openmpi1-hpc-devel linux/noarch
mumps-gnu-openmpi2-hpc-devel-5.3.5-2.2 Dependency package for mumps_5_3_5-gnu-openmpi2-hpc-devel linux/noarch
mumps-gnu-openmpi3-hpc-devel-5.3.5-2.2 Dependency package for mumps_5_3_5-gnu-openmpi3-hpc-devel linux/noarch
mumps-gnu-openmpi4-hpc-devel-5.3.5-2.2 Dependency package for mumps_5_3_5-gnu-openmpi4-hpc-devel linux/noarch
mvapich2-gnu-hpc-macros-devel-2.3.6-1.2 Dependency package for mvapich2_2_3_6-gnu-hpc-macros-devel linux/noarch
netcdf-gnu-mpich-hpc-devel-4.7.4-3.2 Dependency package for netcdf_4_7_4-gnu-mpich-hpc-devel linux/noarch
netcdf-gnu-mvapich2-hpc-devel-4.8.0-1.1 Dependency package for netcdf_4_8_0-gnu-mvapich2-hpc-devel linux/noarch
netcdf-gnu-openmpi1-hpc-devel-4.8.0-1.1 Dependency package for netcdf_4_8_0-gnu-openmpi1-hpc-devel linux/noarch
netcdf-gnu-openmpi2-hpc-devel-4.8.0-1.1 Dependency package for netcdf_4_8_0-gnu-openmpi2-hpc-devel linux/noarch
netcdf-gnu-openmpi3-hpc-devel-4.8.0-1.1 Dependency package for netcdf_4_8_0-gnu-openmpi3-hpc-devel linux/noarch
netcdf-gnu-openmpi4-hpc-devel-4.8.0-1.1 Dependency package for netcdf_4_8_0-gnu-openmpi4-hpc-devel linux/noarch
ocr-gnu-mpich-hpc-devel-1.0.1-5.2 Dependency package for ocr_1_0_1-gnu-mpich-hpc-devel linux/noarch
ocr-gnu-mvapich2-hpc-devel-1.0.1-5.2 Dependency package for ocr_1_0_1-gnu-mvapich2-hpc-devel linux/noarch
ocr-gnu-openmpi1-hpc-devel-1.0.1-5.2 Dependency package for ocr_1_0_1-gnu-openmpi1-hpc-devel linux/noarch
ocr-gnu-openmpi2-hpc-devel-1.0.1-5.2 Dependency package for ocr_1_0_1-gnu-openmpi2-hpc-devel linux/noarch
ocr-gnu-openmpi3-hpc-devel-1.0.1-5.2 Dependency package for ocr_1_0_1-gnu-openmpi3-hpc-devel linux/noarch
ocr-gnu-openmpi4-hpc-devel-1.0.1-5.2 Dependency package for ocr_1_0_1-gnu-openmpi4-hpc-devel linux/noarch
openmpi1-gnu-hpc-devel-1.10.7-5.18 Dependency package for openmpi_1_10_7-gnu-hpc-devel linux/noarch
openmpi1-gnu-hpc-macros-devel-1.10.7-5.18 Dependency package for openmpi_1_10_7-gnu-hpc-macros-devel linux/noarch
openmpi1-testsuite-1.10.7-5.4 A powerful implementation of MPI linux/noarch
openmpi2-gnu-hpc-devel-2.1.6-11.2 Dependency package for openmpi_2_1_6-gnu-hpc-devel linux/noarch
openmpi2-gnu-hpc-macros-devel-2.1.6-11.2 Dependency package for openmpi_2_1_6-gnu-hpc-macros-devel linux/noarch
openmpi2-testsuite-2.1.6-11.1 An implementation of MPI/SHMEM linux/noarch
openmpi3-gnu-hpc-devel-3.1.6-2.15 Dependency package for openmpi_3_1_6-gnu-hpc-devel linux/noarch
openmpi3-gnu-hpc-macros-devel-3.1.6-2.15 Dependency package for openmpi_3_1_6-gnu-hpc-macros-devel linux/noarch
openmpi3-testsuite-3.1.6-2.4 An implementation of MPI/SHMEM linux/noarch
openmpi4-gnu-hpc-devel-4.1.1-1.2 Dependency package for openmpi_4_1_1-gnu-hpc-devel linux/noarch
openmpi4-gnu-hpc-macros-devel-4.1.1-1.2 Dependency package for openmpi_4_1_1-gnu-hpc-macros-devel linux/noarch
openmpi4-testsuite-4.1.1-1.1 An implementation of MPI/SHMEM (Version 4) linux/noarch
openmpi_1_10_7-gnu-hpc-testsuite-1.10.7-5.4 A powerful implementation of MPI linux/noarch
openmpi_2_1_6-gnu-hpc-testsuite-2.1.6-11.1 An implementation of MPI/SHMEM linux/noarch
openmpi_3_1_6-gnu-hpc-testsuite-3.1.6-2.4 An implementation of MPI/SHMEM linux/noarch
openmpi_4_1_1-gnu-hpc-testsuite-4.1.1-1.1 An implementation of MPI/SHMEM (Version 4) linux/noarch
ptscotch-gnu-mpich-hpc-devel-6.1.0-2.1 Dependency package for ptscotch_6_1_0-gnu-mpich-hpc-devel linux/noarch
ptscotch-gnu-mvapich2-hpc-devel-6.1.0-2.1 Dependency package for ptscotch_6_1_0-gnu-mvapich2-hpc-devel linux/noarch
ptscotch-gnu-openmpi1-hpc-devel-6.1.0-2.1 Dependency package for ptscotch_6_1_0-gnu-openmpi1-hpc-devel linux/noarch
ptscotch-gnu-openmpi2-hpc-devel-6.1.0-2.1 Dependency package for ptscotch_6_1_0-gnu-openmpi2-hpc-devel linux/noarch
ptscotch-gnu-openmpi3-hpc-devel-6.1.0-2.1 Dependency package for ptscotch_6_1_0-gnu-openmpi3-hpc-devel linux/noarch
ptscotch-gnu-openmpi4-hpc-devel-6.1.0-2.1 Dependency package for ptscotch_6_1_0-gnu-openmpi4-hpc-devel linux/noarch

Generated by rpm2html 1.8.1

Fabrice Bellet, Sat Oct 9 14:53:45 2021