Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

kiwi-image-pxe-requires-1.1.0-lp150.2.2 RPM for ppc64le

From OpenSuSE Ports Leap 15.0 for ppc64le

Name: kiwi-image-pxe-requires Distribution: openSUSE Leap 15.0
Version: 1.1.0 Vendor: openSUSE
Release: lp150.2.2 Build date: Wed May 9 12:55:55 2018
Group: System/Management Build host: obs-power8-05
Size: 0 Source RPM: kiwi-boot-descriptions-1.1.0-lp150.2.2.src.rpm
Packager: https://bugs.opensuse.org
Url: https://github.com/SUSE/kiwi-descriptions
Summary: KIWI - buildservice host requirements for pxe images
Meta package for the buildservice to pull in all required packages
for the build host to build pxe images

Provides

Requires

License

GPL-3.0+

Changelog

* Tue Mar 13 2018 ms@suse.com
  - Added jing as required package in the *-requires sub packages
* Tue Feb 20 2018 ms@suse.com
  - Update meta packages structure for the buildservice
* Tue Feb 06 2018 ms@suse.de
  - Move of kiwi boot descriptions to its own package

Files

No Filelist in the Package !

Generated by rpm2html 1.8.1

Fabrice Bellet, Tue Nov 9 10:26:55 2021