Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs less than two weeks old

rust-pnet_datalink+netmap_sys-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+pcap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+serde-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink+std-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_datalink-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for x86_64
rust-pnet_sys+default-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for x86_64
rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for x86_64
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for x86_64
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for x86_64
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for x86_64
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for x86_64
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for x86_64
tkinter3-3.13.15-2.mga11.x86_64 A graphical user interface for the Python scripting language Mageia Cauldron for x86_64
tkinter3-apps-3.13.15-2.mga11.x86_64 Various applications written using tkinter Mageia Cauldron for x86_64
vowpal-wabbit-9.11.2-2.mga11.x86_64 A fast and efficient machine learning system Mageia Cauldron for x86_64
vowpal-wabbit-debuginfo-9.11.2-2.mga11.x86_64 Debug information for package vowpal-wabbit Mageia Cauldron for x86_64
vowpal-wabbit-debugsource-9.11.2-2.mga11.x86_64 Debug sources for package vowpal-wabbit Mageia Cauldron for x86_64
rygel-46.0-1.mga11.x86_64 A UPnP v2 Media Server Mageia Cauldron for x86_64
rygel-debuginfo-46.0-1.mga11.x86_64 Debug information for package rygel Mageia Cauldron for x86_64
rygel-debugsource-46.0-1.mga11.x86_64 Debug sources for package rygel Mageia Cauldron for x86_64
spdlog-debugsource-1.17.0-1.mga11.x86_64 Debug sources for package spdlog Mageia Cauldron for x86_64
workrave-1.11.1-2.mga11.x86_64 Assists in recovery and prevention of Repetitive Strain Injury (RSI) Mageia Cauldron for x86_64
workrave-cinnamon-applet-1.11.1-2.mga11.x86_64 Workrave Cinnamon Desktop applet Mageia Cauldron for x86_64
workrave-debuginfo-1.11.1-2.mga11.x86_64 Debug information for package workrave Mageia Cauldron for x86_64
workrave-debugsource-1.11.1-2.mga11.x86_64 Debug sources for package workrave Mageia Cauldron for x86_64
workrave-gnome-applet-1.11.1-2.mga11.x86_64 Workrave GNOME Desktop applet Mageia Cauldron for x86_64
workrave-gnome-applet-debuginfo-1.11.1-2.mga11.x86_64 Debug information for package workrave-gnome-applet Mageia Cauldron for x86_64
workrave-gnome-flashback-applet-1.11.1-2.mga11.x86_64 Workrave GNOME Flashback applet Mageia Cauldron for x86_64
workrave-gnome-flashback-applet-debuginfo-1.11.1-2.mga11.x86_64 Debug information for package workrave-gnome-flashback-applet Mageia Cauldron for x86_64
workrave-mate-applet-1.11.1-2.mga11.x86_64 Workrave MATE Panel applet Mageia Cauldron for x86_64
workrave-mate-applet-debuginfo-1.11.1-2.mga11.x86_64 Debug information for package workrave-mate-applet Mageia Cauldron for x86_64
workrave-xfce4-applet-1.11.1-2.mga11.x86_64 Workrave Xfce4 Panel plugin applet Mageia Cauldron for x86_64
workrave-xfce4-applet-debuginfo-1.11.1-2.mga11.x86_64 Debug information for package workrave-xfce4-applet Mageia Cauldron for x86_64
dump-0.4b56-1.mga11.x86_64 Programs for backing up and restoring filesystems Mageia Cauldron for x86_64
dump-debuginfo-0.4b56-1.mga11.x86_64 Debug information for package dump Mageia Cauldron for x86_64
dump-debugsource-0.4b56-1.mga11.x86_64 Debug sources for package dump Mageia Cauldron for x86_64
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for x86_64
ffmpegthumbnailer-2.3.1-1.mga11.x86_64 Lightweight video thumbnailer Mageia Cauldron for x86_64
ffmpegthumbnailer-debuginfo-2.3.1-1.mga11.x86_64 Debug information for package ffmpegthumbnailer Mageia Cauldron for x86_64
ffmpegthumbnailer-debugsource-2.3.1-1.mga11.x86_64 Debug sources for package ffmpegthumbnailer Mageia Cauldron for x86_64
fotowall-1.1.4-1.mga11.x86_64 Photo collection creativity tool Mageia Cauldron for x86_64
fotowall-debuginfo-1.1.4-1.mga11.x86_64 Debug information for package fotowall Mageia Cauldron for x86_64
fotowall-debugsource-1.1.4-1.mga11.x86_64 Debug sources for package fotowall Mageia Cauldron for x86_64
freeciv-client-3.2.6-1.mga11.x86_64 FREE CIVilization clone - client Mageia Cauldron for x86_64
freeciv-client-debuginfo-3.2.6-1.mga11.x86_64 Debug information for package freeciv-client Mageia Cauldron for x86_64
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for x86_64
freeciv-debuginfo-3.2.6-1.mga11.x86_64 Debug information for package freeciv Mageia Cauldron for x86_64
freeciv-debugsource-3.2.6-1.mga11.x86_64 Debug sources for package freeciv Mageia Cauldron for x86_64
freeciv-server-3.2.6-1.mga11.x86_64 FREE CIVilization clone - server Mageia Cauldron for x86_64
freeciv-server-debuginfo-3.2.6-1.mga11.x86_64 Debug information for package freeciv-server Mageia Cauldron for x86_64
gtk4-update-icon-cache-4.24.0-1.mga11.x86_64 Icon theme caching utility Mageia Cauldron for x86_64
gtk4-update-icon-cache-debuginfo-4.24.0-1.mga11.x86_64 Debug information for package gtk4-update-icon-cache Mageia Cauldron for x86_64
gtk4.0-4.24.0-1.mga11.x86_64 GTK graphical user interface library Mageia Cauldron for x86_64
gtk4.0-debuginfo-4.24.0-1.mga11.x86_64 Debug information for package gtk4.0 Mageia Cauldron for x86_64
gtk4.0-debugsource-4.24.0-1.mga11.x86_64 Debug sources for package gtk4.0 Mageia Cauldron for x86_64
gtk4.0-devel-docs-4.24.0-1.mga11.noarch Developer documentation for GTK Mageia Cauldron for x86_64
gtkmm4.0-debugsource-4.24.0-1.mga11.x86_64 Debug sources for package gtkmm4.0 Mageia Cauldron for x86_64
krb5-1.21.3-6.mga11.x86_64 The Kerberos network authentication system Mageia Cauldron for x86_64
krb5-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5 Mageia Cauldron for x86_64
krb5-debugsource-1.21.3-6.mga11.x86_64 Debug sources for package krb5 Mageia Cauldron for x86_64
krb5-pkinit-1.21.3-6.mga11.x86_64 The PKINIT module for Kerberos 5 Mageia Cauldron for x86_64
krb5-pkinit-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-pkinit Mageia Cauldron for x86_64
krb5-server-1.21.3-6.mga11.x86_64 The server programs for Kerberos 5 Mageia Cauldron for x86_64
krb5-server-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-server Mageia Cauldron for x86_64
krb5-server-ldap-1.21.3-6.mga11.x86_64 The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for x86_64
krb5-server-ldap-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-server-ldap Mageia Cauldron for x86_64
krb5-workstation-1.21.3-6.mga11.x86_64 Kerberos 5 programs for use on workstations Mageia Cauldron for x86_64
krb5-workstation-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package krb5-workstation Mageia Cauldron for x86_64
kronosnet-debuginfo-1.35-1.mga11.x86_64 Debug information for package kronosnet Mageia Cauldron for x86_64
kronosnet-debugsource-1.35-1.mga11.x86_64 Debug sources for package kronosnet Mageia Cauldron for x86_64
kronosnet-wireshark-1.35-1.mga11.x86_64 Wireshark dissector plugin for kronosnet Mageia Cauldron for x86_64
kronosnet-wireshark-debuginfo-1.35-1.mga11.x86_64 Debug information for package kronosnet-wireshark Mageia Cauldron for x86_64
lib64appstream-compose-devel-1.2.0-1.mga11.x86_64 Development files for appstream-compose Mageia Cauldron for x86_64
lib64appstream-compose-gir1.0-1.2.0-1.mga11.x86_64 GObject Introspection Library for appstream-compose Mageia Cauldron for x86_64
lib64appstream-compose1-1.2.0-1.mga11.x86_64 Library for appstream-compose Mageia Cauldron for x86_64
lib64appstream-compose1-debuginfo-1.2.0-1.mga11.x86_64 Debug information for package lib64appstream-compose1 Mageia Cauldron for x86_64
lib64appstream-devel-1.2.0-1.mga11.x86_64 Development files for appstream Mageia Cauldron for x86_64
lib64appstream-gir1.0-1.2.0-1.mga11.x86_64 GObject Introspection Library for appstream Mageia Cauldron for x86_64
lib64appstream5-1.2.0-1.mga11.x86_64 Library for appstream Mageia Cauldron for x86_64
lib64appstream5-debuginfo-1.2.0-1.mga11.x86_64 Debug information for package lib64appstream5 Mageia Cauldron for x86_64
lib64appstreamqt-devel-1.2.0-1.mga11.x86_64 Development files for appstream Qt6 bindings Mageia Cauldron for x86_64
lib64appstreamqt_3-1.2.0-1.mga11.x86_64 Qt6 bindings for appstream Mageia Cauldron for x86_64
lib64appstreamqt_3-debuginfo-1.2.0-1.mga11.x86_64 Debug information for package lib64appstreamqt_3 Mageia Cauldron for x86_64
lib64ffmpegthumbnailer-devel-2.3.1-1.mga11.x86_64 Development files for ffmpegthumbnailer Mageia Cauldron for x86_64
lib64ffmpegthumbnailer4-2.3.1-1.mga11.x86_64 Main library for ffmpegthumbnailer Mageia Cauldron for x86_64
lib64ffmpegthumbnailer4-debuginfo-2.3.1-1.mga11.x86_64 Debug information for package lib64ffmpegthumbnailer4 Mageia Cauldron for x86_64
lib64gegl-devel-0.4.72-2.mga11.x86_64 Header files for gegl Mageia Cauldron for x86_64
lib64gegl-gir0.4-0.4.72-2.mga11.x86_64 GObject Introspection interface description for gegl Mageia Cauldron for x86_64
lib64gegl-npd0.4_0-0.4.72-2.mga11.x86_64 N-point image deformation library Mageia Cauldron for x86_64
lib64gegl-npd0.4_0-debuginfo-0.4.72-2.mga11.x86_64 Debug information for package lib64gegl-npd0.4_0 Mageia Cauldron for x86_64
lib64gegl-sc0.4_0-0.4.72-2.mga11.x86_64 GEGL Seamless Cloning Mageia Cauldron for x86_64
lib64gegl-sc0.4_0-debuginfo-0.4.72-2.mga11.x86_64 Debug information for package lib64gegl-sc0.4_0 Mageia Cauldron for x86_64
lib64gegl0.4-plugins-0.4.72-2.mga11.x86_64 GEGL plugins Mageia Cauldron for x86_64
lib64gegl0.4-plugins-debuginfo-0.4.72-2.mga11.x86_64 Debug information for package lib64gegl0.4-plugins Mageia Cauldron for x86_64
lib64gegl0.4_0-0.4.72-2.mga11.x86_64 A library for gegl Mageia Cauldron for x86_64
lib64gegl0.4_0-debuginfo-0.4.72-2.mga11.x86_64 Debug information for package lib64gegl0.4_0 Mageia Cauldron for x86_64
lib64gtk-gir4.0-4.24.0-1.mga11.x86_64 GObject introspection interface library for gtk4.0 Mageia Cauldron for x86_64
lib64gtk4.0-devel-4.24.0-1.mga11.x86_64 Development files for GTK Mageia Cauldron for x86_64
lib64gtk4.0-devel-debuginfo-4.24.0-1.mga11.x86_64 Debug information for package lib64gtk4.0-devel Mageia Cauldron for x86_64
lib64gtk4_1-4.24.0-1.mga11.x86_64 GTK graphical user interface library Mageia Cauldron for x86_64
lib64gtk4_1-debuginfo-4.24.0-1.mga11.x86_64 Debug information for package lib64gtk4_1 Mageia Cauldron for x86_64
lib64gtkhex-devel-50.4-1.mga11.x86_64 Development files for the GNOME Hexadecimal Editor library Mageia Cauldron for x86_64
lib64gtkhex4_1-50.4-1.mga11.x86_64 Shared library of the GNOME Hexadecimal Editor Mageia Cauldron for x86_64
lib64gtkhex4_1-debuginfo-50.4-1.mga11.x86_64 Debug information for package lib64gtkhex4_1 Mageia Cauldron for x86_64
lib64gtkmm4.0-devel-4.24.0-1.mga11.x86_64 Headers and development files of gtkmm Mageia Cauldron for x86_64
lib64gtkmm4.0_0-4.24.0-1.mga11.x86_64 C++ interface for popular GUI library gtk+ Mageia Cauldron for x86_64
lib64gtkmm4.0_0-debuginfo-4.24.0-1.mga11.x86_64 Debug information for package lib64gtkmm4.0_0 Mageia Cauldron for x86_64
lib64hex-gir4-50.4-1.mga11.x86_64 GObject Introspection interface description for Hex Mageia Cauldron for x86_64
lib64kddockwidgets-devel-2.4.1-2.mga11.x86_64 Development files for libkddockwidgets (Qt5) Mageia Cauldron for x86_64
lib64kddockwidgets-qt6-devel-2.4.1-2.mga11.x86_64 Development files for libkddockwidgets (Qt6) Mageia Cauldron for x86_64
lib64kddockwidgets-qt6_3-2.4.1-2.mga11.x86_64 Qt6 dock widget library, suitable for replacing QDockWidget Mageia Cauldron for x86_64
lib64kddockwidgets-qt6_3-debuginfo-2.4.1-2.mga11.x86_64 Debug information for package lib64kddockwidgets-qt6_3 Mageia Cauldron for x86_64
lib64kddockwidgets3-2.4.1-2.mga11.x86_64 Qt5 dock widget library, suitable for replacing QDockWidget Mageia Cauldron for x86_64
lib64kddockwidgets3-debuginfo-2.4.1-2.mga11.x86_64 Debug information for package lib64kddockwidgets3 Mageia Cauldron for x86_64
lib64krb53-1.21.3-6.mga11.x86_64 The shared libraries used by Kerberos 5 Mageia Cauldron for x86_64
lib64krb53-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package lib64krb53 Mageia Cauldron for x86_64
lib64krb53-devel-1.21.3-6.mga11.x86_64 Development files needed for compiling Kerberos 5 programs Mageia Cauldron for x86_64
lib64krb53-devel-debuginfo-1.21.3-6.mga11.x86_64 Debug information for package lib64krb53-devel Mageia Cauldron for x86_64
postfix-3.9.15-1.mga11.x86_64 Postfix Mail Transport Agent Mageia Cauldron for x86_64
postfix-cdb-3.9.15-1.mga11.x86_64 CDB map support for Postfix Mageia Cauldron for x86_64
postfix-cdb-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-cdb Mageia Cauldron for x86_64
postfix-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix Mageia Cauldron for x86_64
postfix-debugsource-3.9.15-1.mga11.x86_64 Debug sources for package postfix Mageia Cauldron for x86_64
postfix-ldap-3.9.15-1.mga11.x86_64 LDAP map support for Postfix Mageia Cauldron for x86_64
postfix-ldap-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-ldap Mageia Cauldron for x86_64
postfix-mysql-3.9.15-1.mga11.x86_64 MYSQL map support for Postfix Mageia Cauldron for x86_64
postfix-mysql-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-mysql Mageia Cauldron for x86_64
postfix-pcre-3.9.15-1.mga11.x86_64 PCRE map support for Postfix Mageia Cauldron for x86_64
postfix-pcre-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-pcre Mageia Cauldron for x86_64
postfix-pgsql-3.9.15-1.mga11.x86_64 Postgres SQL map support for Postfix Mageia Cauldron for x86_64
postfix-pgsql-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-pgsql Mageia Cauldron for x86_64
postfix-sdbm-3.9.15-1.mga11.x86_64 SDBM map support for Postfix Mageia Cauldron for x86_64
postfix-sdbm-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-sdbm Mageia Cauldron for x86_64
postfix-sqlite-3.9.15-1.mga11.x86_64 SQLite map support for Postfix Mageia Cauldron for x86_64
postfix-sqlite-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package postfix-sqlite Mageia Cauldron for x86_64
python3-quantlib-1.43-1.mga11.x86_64 Python 3 bindings for Quantlib Mageia Cauldron for x86_64
quantlib-debuginfo-1.43-1.mga11.x86_64 Debug information for package quantlib Mageia Cauldron for x86_64
quantlib-debugsource-1.43-1.mga11.x86_64 Debug sources for package quantlib Mageia Cauldron for x86_64
quantlib-swig-debugsource-1.43-1.mga11.x86_64 Debug sources for package quantlib-swig Mageia Cauldron for x86_64
quantlib-test-suite-1.43-1.mga11.x86_64 The test-suite to check the setup of quantlib installation Mageia Cauldron for x86_64
quantlib-test-suite-debuginfo-1.43-1.mga11.x86_64 Debug information for package quantlib-test-suite Mageia Cauldron for x86_64
r-quantlib-1.43-1.mga11.x86_64 R bindings for Quantlib Mageia Cauldron for x86_64
r-quantlib-debuginfo-1.43-1.mga11.x86_64 Debug information for package r-quantlib Mageia Cauldron for x86_64
rmt-0.4b56-1.mga11.x86_64 Provides certain programs with access to remote tape devices Mageia Cauldron for x86_64
rmt-debuginfo-0.4b56-1.mga11.x86_64 Debug information for package rmt Mageia Cauldron for x86_64
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for x86_64
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for x86_64
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for x86_64
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for x86_64
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for x86_64
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for x86_64
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for x86_64
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for x86_64
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for x86_64
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for x86_64
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for x86_64
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for x86_64
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for x86_64
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for x86_64
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for x86_64
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for x86_64
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for x86_64
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for x86_64
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for x86_64
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for x86_64
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for x86_64
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for x86_64
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for x86_64
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for x86_64
twinkle-1.11.0-1.mga11.x86_64 Voice Over IP phone using SIP for QT Mageia Cauldron for x86_64
twinkle-debuginfo-1.11.0-1.mga11.x86_64 Debug information for package twinkle Mageia Cauldron for x86_64
twinkle-debugsource-1.11.0-1.mga11.x86_64 Debug sources for package twinkle Mageia Cauldron for x86_64

RPMs less than one month old

evolution-3.62.0-1.mga11.x86_64 Integrated GNOME mail client, calendar and address book Mageia Cauldron for x86_64
lib64mikmod-devel-3.3.14-1.mga11.x86_64 Development related files for libmikmod Mageia Cauldron for x86_64
lib64mikmod3-3.3.14-1.mga11.x86_64 Sound library supporting multiple module formats and digital sound files Mageia Cauldron for x86_64
lib64mikmod3-debuginfo-3.3.14-1.mga11.x86_64 Debug information for package lib64mikmod3 Mageia Cauldron for x86_64
lib64pcap-devel-1.11.0-1.mga11.x86_64 Static library and header files for the pcap library Mageia Cauldron for x86_64
lib64pcap1-1.11.0-1.mga11.x86_64 A system-independent interface for user-level packet capture Mageia Cauldron for x86_64
lib64pcap1-debuginfo-1.11.0-1.mga11.x86_64 Debug information for package lib64pcap1 Mageia Cauldron for x86_64
lib64postfix1-3.9.15-1.mga11.x86_64 Shared libraries required to run Postfix Mageia Cauldron for x86_64
lib64postfix1-debuginfo-3.9.15-1.mga11.x86_64 Debug information for package lib64postfix1 Mageia Cauldron for x86_64
lib64quantlib-devel-1.43-1.mga11.x86_64 The header files and the static library Mageia Cauldron for x86_64
lib64quantlib1-1.43-1.mga11.x86_64 Shared library for QuantLib Mageia Cauldron for x86_64
lib64quantlib1-debuginfo-1.43-1.mga11.x86_64 Debug information for package lib64quantlib1 Mageia Cauldron for x86_64
libknet1-1.35-1.mga11.x86_64 Kronosnet core switching implementation Mageia Cauldron for x86_64
libknet1-compress-bzip2-plugin-1.35-1.mga11.x86_64 Provides libknet1 bzip2 support Mageia Cauldron for x86_64
libknet1-compress-bzip2-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-compress-bzip2-plugin Mageia Cauldron for x86_64
libknet1-compress-lz4-plugin-1.35-1.mga11.x86_64 Provides libknet1 lz4 and lz4hc support Mageia Cauldron for x86_64
libknet1-compress-lz4-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-compress-lz4-plugin Mageia Cauldron for x86_64
libknet1-compress-lzma-plugin-1.35-1.mga11.x86_64 Provides libknet1 lzma support Mageia Cauldron for x86_64
libknet1-compress-lzma-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-compress-lzma-plugin Mageia Cauldron for x86_64
libknet1-compress-lzo2-plugin-1.35-1.mga11.x86_64 Provides libknet1 lzo2 support Mageia Cauldron for x86_64
libknet1-compress-lzo2-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-compress-lzo2-plugin Mageia Cauldron for x86_64
libknet1-compress-plugins-all-1.35-1.mga11.x86_64 Provides libknet1 compress plugins meta package Mageia Cauldron for x86_64
libknet1-compress-zlib-plugin-1.35-1.mga11.x86_64 Provides libknet1 zlib support Mageia Cauldron for x86_64
libknet1-compress-zlib-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-compress-zlib-plugin Mageia Cauldron for x86_64
libknet1-compress-zstd-plugin-1.35-1.mga11.x86_64 Provides libknet1 zstd support Mageia Cauldron for x86_64
libknet1-compress-zstd-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-compress-zstd-plugin Mageia Cauldron for x86_64
libknet1-crypto-nss-plugin-1.35-1.mga11.x86_64 Provides libknet1 nss support Mageia Cauldron for x86_64
libknet1-crypto-nss-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-crypto-nss-plugin Mageia Cauldron for x86_64
libknet1-crypto-openssl-plugin-1.35-1.mga11.x86_64 Provides libknet1 openssl support Mageia Cauldron for x86_64
libknet1-crypto-openssl-plugin-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1-crypto-openssl-plugin Mageia Cauldron for x86_64
libknet1-crypto-plugins-all-1.35-1.mga11.x86_64 Provides libknet1 crypto plugins meta package Mageia Cauldron for x86_64
libknet1-debuginfo-1.35-1.mga11.x86_64 Debug information for package libknet1 Mageia Cauldron for x86_64
libknet1-devel-1.35-1.mga11.x86_64 Kronosnet core switching implementation (developer files) Mageia Cauldron for x86_64
libknet1-plugins-all-1.35-1.mga11.x86_64 Provides libknet1 plugins meta package Mageia Cauldron for x86_64
libmikmod-debugsource-3.3.14-1.mga11.x86_64 Debug sources for package libmikmod Mageia Cauldron for x86_64
libnozzle1-1.35-1.mga11.x86_64 Simple userland wrapper around kernel tap devices Mageia Cauldron for x86_64
libnozzle1-debuginfo-1.35-1.mga11.x86_64 Debug information for package libnozzle1 Mageia Cauldron for x86_64
libnozzle1-devel-1.35-1.mga11.x86_64 Simple userland wrapper around kernel tap devices (developer files) Mageia Cauldron for x86_64
libpcap-debugsource-1.11.0-1.mga11.x86_64 Debug sources for package libpcap Mageia Cauldron for x86_64
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for x86_64
mikmod-3.2.10-1.mga11.x86_64 A MOD music file player Mageia Cauldron for x86_64
mikmod-debuginfo-3.2.10-1.mga11.x86_64 Debug information for package mikmod Mageia Cauldron for x86_64
mikmod-debugsource-3.2.10-1.mga11.x86_64 Debug sources for package mikmod Mageia Cauldron for x86_64
nmap-7.99-2.mga11.x86_64 Network exploration tool and security scanner Mageia Cauldron for x86_64
nmap-debuginfo-7.99-2.mga11.x86_64 Debug information for package nmap Mageia Cauldron for x86_64
nmap-debugsource-7.99-2.mga11.x86_64 Debug sources for package nmap Mageia Cauldron for x86_64
nmap-frontend-7.99-2.mga11.x86_64 Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for x86_64
nmap-ncat-7.99-2.mga11.x86_64 Nmap's Netcat replacement Mageia Cauldron for x86_64
nmap-ncat-debuginfo-7.99-2.mga11.x86_64 Debug information for package nmap-ncat Mageia Cauldron for x86_64
evolution-data-server-3.62.0-1.mga11.x86_64 Evolution Data Server Mageia Cauldron for x86_64
evolution-data-server-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package evolution-data-server Mageia Cauldron for x86_64
evolution-data-server-debugsource-3.62.0-1.mga11.x86_64 Debug sources for package evolution-data-server Mageia Cauldron for x86_64
evolution-data-server-tests-3.62.0-1.mga11.x86_64 Tests for the evolution-data-server package Mageia Cauldron for x86_64
evolution-data-server-tests-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package evolution-data-server-tests Mageia Cauldron for x86_64
evolution-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package evolution Mageia Cauldron for x86_64
evolution-debugsource-3.62.0-1.mga11.x86_64 Debug sources for package evolution Mageia Cauldron for x86_64
evolution-devel-3.62.0-1.mga11.x86_64 Development files for building against evolution Mageia Cauldron for x86_64
evolution-ews-3.62.0-1.mga11.x86_64 Exchange Connector for Evolution, compatible with Exchange 2007 and later Mageia Cauldron for x86_64
evolution-ews-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package evolution-ews Mageia Cauldron for x86_64
evolution-ews-debugsource-3.62.0-1.mga11.x86_64 Debug sources for package evolution-ews Mageia Cauldron for x86_64
lib64camel1.2_68-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64camel1.2_68-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64camel1.2_68 Mageia Cauldron for x86_64
lib64ebackend1.2_11-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64ebackend1.2_11-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64ebackend1.2_11 Mageia Cauldron for x86_64
lib64ebook-contacts1.2_5-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64ebook-contacts1.2_5-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64ebook-contacts1.2_5 Mageia Cauldron for x86_64
lib64ebook1.2_21-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64ebook1.2_21-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64ebook1.2_21 Mageia Cauldron for x86_64
lib64ecal2.0_3-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64ecal2.0_3-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64ecal2.0_3 Mageia Cauldron for x86_64
lib64edata-book1.2_27-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64edata-book1.2_27-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64edata-book1.2_27 Mageia Cauldron for x86_64
lib64edata-cal1.2_2-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64edata-cal1.2_2-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64edata-cal1.2_2 Mageia Cauldron for x86_64
lib64edataserver1.2-devel-3.62.0-1.mga11.x86_64 Development files for building against evolution-data-server Mageia Cauldron for x86_64
lib64edataserver1.2_28-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64edataserver1.2_28-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64edataserver1.2_28 Mageia Cauldron for x86_64
lib64edataserverui1.2_4-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64edataserverui1.2_4-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64edataserverui1.2_4 Mageia Cauldron for x86_64
lib64edataserverui4-gir1.0-3.62.0-1.mga11.x86_64 GObject Introspection interface description for EDataServerUI4 Mageia Cauldron for x86_64
lib64edataserverui4_1.0_0-3.62.0-1.mga11.x86_64 Shared libraries for using Evolution Data Server Mageia Cauldron for x86_64
lib64edataserverui4_1.0_0-debuginfo-3.62.0-1.mga11.x86_64 Debug information for package lib64edataserverui4_1.0_0 Mageia Cauldron for x86_64
lib64evolution-data-server-gir1.2-3.62.0-1.mga11.x86_64 GObject Introspection interface description for evolution-data-server Mageia Cauldron for x86_64
lib64gcrypt-devel-1.12.4-1.mga11.x86_64 Development files for GNU cryptographic library Mageia Cauldron for x86_64
lib64gcrypt-devel-debuginfo-1.12.4-1.mga11.x86_64 Debug information for package lib64gcrypt-devel Mageia Cauldron for x86_64
lib64gcrypt20-1.12.4-1.mga11.x86_64 GNU Cryptographic library Mageia Cauldron for x86_64
lib64gcrypt20-debuginfo-1.12.4-1.mga11.x86_64 Debug information for package lib64gcrypt20 Mageia Cauldron for x86_64
lib64routino-devel-3.4.4-1.mga11.x86_64 Development files for the routino library Mageia Cauldron for x86_64
lib64routino0-3.4.4-1.mga11.x86_64 Shared routino library Mageia Cauldron for x86_64
lib64routino0-debuginfo-3.4.4-1.mga11.x86_64 Debug information for package lib64routino0 Mageia Cauldron for x86_64
lib64sonivox-devel-4.0.2-1.mga11.x86_64 Development package for sonivox Mageia Cauldron for x86_64
lib64sonivox4-4.0.2-1.mga11.x86_64 Fork of the AOSP 'platform_external_sonivox' project Mageia Cauldron for x86_64
lib64sonivox4-debuginfo-4.0.2-1.mga11.x86_64 Debug information for package lib64sonivox4 Mageia Cauldron for x86_64
lib64sso-mib-devel-0.10.2-1.mga11.x86_64 Development package for sso-mib Mageia Cauldron for x86_64
lib64sso-mib0-0.10.2-1.mga11.x86_64 Shared library for SSO with Entra via Himmelblau Mageia Cauldron for x86_64
lib64sso-mib0-debuginfo-0.10.2-1.mga11.x86_64 Debug information for package lib64sso-mib0 Mageia Cauldron for x86_64
lib64strongswan0-6.1.0-1.mga11.x86_64 Libraries and plugins for strongSwan Mageia Cauldron for x86_64
lib64strongswan0-debuginfo-6.1.0-1.mga11.x86_64 Debug information for package lib64strongswan0 Mageia Cauldron for x86_64
lib64taglib-devel-2.3.2-1.mga11.x86_64 Headers and other files for taglib development Mageia Cauldron for x86_64
lib64taglib2-2.3.2-1.mga11.x86_64 Library for reading and editing audio meta data Mageia Cauldron for x86_64
lib64taglib2-debuginfo-2.3.2-1.mga11.x86_64 Debug information for package lib64taglib2 Mageia Cauldron for x86_64
lib64taglib_c2-2.3.2-1.mga11.x86_64 A C bindings for taglib library Mageia Cauldron for x86_64
lib64taglib_c2-debuginfo-2.3.2-1.mga11.x86_64 Debug information for package lib64taglib_c2 Mageia Cauldron for x86_64
lib64xmp-devel-4.7.3-1.mga11.x86_64 Development files and headers for libxmp Mageia Cauldron for x86_64
lib64xmp4-4.7.3-1.mga11.x86_64 Extended Module Player Library Mageia Cauldron for x86_64
lib64xmp4-debuginfo-4.7.3-1.mga11.x86_64 Debug information for package lib64xmp4 Mageia Cauldron for x86_64
libgcrypt-debuginfo-1.12.4-1.mga11.x86_64 Debug information for package libgcrypt Mageia Cauldron for x86_64
libgcrypt-debugsource-1.12.4-1.mga11.x86_64 Debug sources for package libgcrypt Mageia Cauldron for x86_64
libxmp-debugsource-4.7.3-1.mga11.x86_64 Debug sources for package libxmp Mageia Cauldron for x86_64
rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch Development files for the RapidFuzz C++ library Mageia Cauldron for x86_64
restinio-0.7.10-1.mga11.x86_64 RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server Mageia Cauldron for x86_64
rocksndiamonds-4.4.2.4-1.mga11.x86_64 A boulderdash like game Mageia Cauldron for x86_64
rocksndiamonds-debuginfo-4.4.2.4-1.mga11.x86_64 Debug information for package rocksndiamonds Mageia Cauldron for x86_64
rocksndiamonds-debugsource-4.4.2.4-1.mga11.x86_64 Debug sources for package rocksndiamonds Mageia Cauldron for x86_64
routino-3.4.4-1.mga11.x86_64 Router for OpenStreetMap Data Mageia Cauldron for x86_64
routino-debuginfo-3.4.4-1.mga11.x86_64 Debug information for package routino Mageia Cauldron for x86_64
routino-debugsource-3.4.4-1.mga11.x86_64 Debug sources for package routino Mageia Cauldron for x86_64
rust-arc-swap+default-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-arc-swap-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for x86_64
rust-cc+default-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
rust-cc+jobserver-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
rust-cc+parallel-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
rust-cc-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for x86_64
rust-cssparser-color0.5+default-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for x86_64
rust-cssparser-color0.5+serde-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for x86_64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Sep 28 07:12:11 2026