Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

cronopete-debuginfo-5.0.0-1.mga11.i686 Debug information for package cronopete Mageia Cauldron for i686
cronopete-debugsource-5.0.0-1.mga11.i686 Debug sources for package cronopete Mageia Cauldron for i686
gegl-0.4.72-2.mga11.i686 GEGL (Generic Graphics Library) - graph based image processing framework Mageia Cauldron for i686
gegl-debuginfo-0.4.72-2.mga11.i686 Debug information for package gegl Mageia Cauldron for i686
gegl-debugsource-0.4.72-2.mga11.i686 Debug sources for package gegl Mageia Cauldron for i686
geogebra-5.4.929.3-1.mga11.nonfree.i686 Dynamic mathematics software for learning and teaching Mageia Cauldron for i686
gerbera-3.2.1-4.mga11.i686 UPnP Media Server Mageia Cauldron for i686
gerbera-data-3.2.1-4.mga11.noarch Data files for Gerbera Mageia Cauldron for i686
gerbera-debuginfo-3.2.1-4.mga11.i686 Debug information for package gerbera Mageia Cauldron for i686
gerbera-debugsource-3.2.1-4.mga11.i686 Debug sources for package gerbera Mageia Cauldron for i686
ghex-50.4-1.mga11.i686 GNOME Hexadecimal Editor Mageia Cauldron for i686
ghex-debuginfo-50.4-1.mga11.i686 Debug information for package ghex Mageia Cauldron for i686
ghex-debugsource-50.4-1.mga11.i686 Debug sources for package ghex Mageia Cauldron for i686
gimp-3.2.6-1.1.mga11.i686 The GNU Image Manipulation Program Mageia Cauldron for i686
gimp-debuginfo-3.2.6-1.1.mga11.i686 Debug information for package gimp Mageia Cauldron for i686
gimp-debugsource-3.2.6-1.1.mga11.i686 Debug sources for package gimp Mageia Cauldron for i686
gimp-python-3.2.6-1.1.mga11.i686 GIMP python extension Mageia Cauldron for i686
git-clang-format-22.1.8-3.mga11.i686 Integration of clang-format for git Mageia Cauldron for i686
gnome-chess-50.1-1.mga11.i686 GNOME Chess game Mageia Cauldron for i686
gnome-chess-debuginfo-50.1-1.mga11.i686 Debug information for package gnome-chess Mageia Cauldron for i686
gnome-chess-debugsource-50.1-1.mga11.i686 Debug sources for package gnome-chess Mageia Cauldron for i686
gnote-50.2-1.mga11.i686 Note-taking application Mageia Cauldron for i686
gnote-debuginfo-50.2-1.mga11.i686 Debug information for package gnote Mageia Cauldron for i686
gnote-debugsource-50.2-1.mga11.i686 Debug sources for package gnote Mageia Cauldron for i686
gscan2pdf-2.13.5-4.mga11.noarch Produces multipage PDFs from a scan Mageia Cauldron for i686
gst123-0.5.0-1.mga11.i686 Command line audio player based on GStreamer Mageia Cauldron for i686
gst123-debuginfo-0.5.0-1.mga11.i686 Debug information for package gst123 Mageia Cauldron for i686
gst123-debugsource-0.5.0-1.mga11.i686 Debug sources for package gst123 Mageia Cauldron for i686
libclang-devel-22.1.8-3.mga11.i686 Development header files for clang Mageia Cauldron for i686
libclang-devel-debuginfo-22.1.8-3.mga11.i686 Debug information for package libclang-devel Mageia Cauldron for i686
libclang22.1-22.1.8-3.mga11.i686 Runtime library for clang Mageia Cauldron for i686
libclang22.1-debuginfo-22.1.8-3.mga11.i686 Debug information for package libclang22.1 Mageia Cauldron for i686
libcoeurl-devel-0.3.2-2.mga11.i686 Development files for coeurl Mageia Cauldron for i686
libcoeurl0.3-0.3.2-2.mga11.i686 Simple async wrapper around CURL for C++ Mageia Cauldron for i686
libcoeurl0.3-debuginfo-0.3.2-2.mga11.i686 Debug information for package libcoeurl0.3 Mageia Cauldron for i686
libcxx-devel-22.1.8-3.mga11.i686 Headers and libraries for libcxx devel Mageia Cauldron for i686
libcxx-static-devel-22.1.8-3.mga11.i686 Static libraries for libcxx Mageia Cauldron for i686
libcxx1-22.1.8-3.mga11.i686 C++ standard library targeting C++11 Mageia Cauldron for i686
libcxx1-debuginfo-22.1.8-3.mga11.i686 Debug information for package libcxx1 Mageia Cauldron for i686
libcxxabi-devel-22.1.8-3.mga11.i686 Headers and libraries for libcxxabi devel Mageia Cauldron for i686
libcxxabi-static-devel-22.1.8-3.mga11.i686 Static libraries for libcxxabi Mageia Cauldron for i686
libcxxabi1-22.1.8-3.mga11.i686 Low level support for a standard C++ library Mageia Cauldron for i686
libcxxabi1-debuginfo-22.1.8-3.mga11.i686 Debug information for package libcxxabi1 Mageia Cauldron for i686
libfmt11-11.2.0-2.mga11.i686 Small, safe and fast formatting library Mageia Cauldron for i686
libfmt11-debuginfo-11.2.0-2.mga11.i686 Debug information for package libfmt11 Mageia Cauldron for i686
libfmt11-devel-11.2.0-2.mga11.i686 Development files for libfmt11 Mageia Cauldron for i686
libfmt12-12.2.0-2.mga11.i686 Small, safe and fast formatting library Mageia Cauldron for i686
libfmt12-debuginfo-12.2.0-2.mga11.i686 Debug information for package libfmt12 Mageia Cauldron for i686
libfmt12-devel-12.2.0-2.mga11.i686 Development files for libfmt Mageia Cauldron for i686
gtkmm4.0-debugsource-4.24.0-1.mga11.i686 Debug sources for package gtkmm4.0 Mageia Cauldron for i686
libgegl-devel-0.4.72-2.mga11.i686 Header files for gegl Mageia Cauldron for i686
libgegl-gir0.4-0.4.72-2.mga11.i686 GObject Introspection interface description for gegl Mageia Cauldron for i686
libgegl-npd0.4_0-0.4.72-2.mga11.i686 N-point image deformation library Mageia Cauldron for i686
libgegl-npd0.4_0-debuginfo-0.4.72-2.mga11.i686 Debug information for package libgegl-npd0.4_0 Mageia Cauldron for i686
libgegl-sc0.4_0-0.4.72-2.mga11.i686 GEGL Seamless Cloning Mageia Cauldron for i686
libgegl-sc0.4_0-debuginfo-0.4.72-2.mga11.i686 Debug information for package libgegl-sc0.4_0 Mageia Cauldron for i686
libgegl0.4-plugins-0.4.72-2.mga11.i686 GEGL plugins Mageia Cauldron for i686
libgegl0.4-plugins-debuginfo-0.4.72-2.mga11.i686 Debug information for package libgegl0.4-plugins Mageia Cauldron for i686
libgegl0.4_0-0.4.72-2.mga11.i686 A library for gegl Mageia Cauldron for i686
libgegl0.4_0-debuginfo-0.4.72-2.mga11.i686 Debug information for package libgegl0.4_0 Mageia Cauldron for i686
libgimp-gir3.0-3.2.6-1.1.mga11.i686 GObject Introspection interface description for Gimp Mageia Cauldron for i686
libgimp3.0-devel-3.2.6-1.1.mga11.i686 GIMP plugin and extension development kit Mageia Cauldron for i686
libgimp3.0-devel-debuginfo-3.2.6-1.1.mga11.i686 Debug information for package libgimp3.0-devel Mageia Cauldron for i686
libgimp3.0_0-3.2.6-1.1.mga11.i686 GIMP libraries Mageia Cauldron for i686
libgimp3.0_0-debuginfo-3.2.6-1.1.mga11.i686 Debug information for package libgimp3.0_0 Mageia Cauldron for i686
libgnote50_0-50.2-1.mga11.i686 Note-taking application library Mageia Cauldron for i686
libgnote50_0-debuginfo-50.2-1.mga11.i686 Debug information for package libgnote50_0 Mageia Cauldron for i686
libgtkhex-devel-50.4-1.mga11.i686 Development files for the GNOME Hexadecimal Editor library Mageia Cauldron for i686
libgtkhex4_1-50.4-1.mga11.i686 Shared library of the GNOME Hexadecimal Editor Mageia Cauldron for i686
libgtkhex4_1-debuginfo-50.4-1.mga11.i686 Debug information for package libgtkhex4_1 Mageia Cauldron for i686
libgtkmm4.0-devel-4.24.0-1.mga11.i686 Headers and development files of gtkmm Mageia Cauldron for i686
libgtkmm4.0_0-4.24.0-1.mga11.i686 C++ interface for popular GUI library gtk+ Mageia Cauldron for i686
libgtkmm4.0_0-debuginfo-4.24.0-1.mga11.i686 Debug information for package libgtkmm4.0_0 Mageia Cauldron for i686
libhex-gir4-50.4-1.mga11.i686 GObject Introspection interface description for Hex Mageia Cauldron for i686
librygel-devel-46.0-1.mga11.i686 Development package for rygel Mageia Cauldron for i686
librygel-gir2.8-46.0-1.mga11.i686 GObject Introspection interface library for rygel Mageia Cauldron for i686
librygel2.8_0-46.0-1.mga11.i686 Shared libraries for rygel Mageia Cauldron for i686
librygel2.8_0-debuginfo-46.0-1.mga11.i686 Debug information for package librygel2.8_0 Mageia Cauldron for i686
libspdlog-devel-1.17.0-1.mga11.i686 Development files for spdlog Mageia Cauldron for i686
libspdlog1.17-1.17.0-1.mga11.i686 Library for spdlog Mageia Cauldron for i686
libspdlog1.17-debuginfo-1.17.0-1.mga11.i686 Debug information for package libspdlog1.17 Mageia Cauldron for i686
libunwind1-22.1.8-3.mga11.i686 LLVM libunwind Mageia Cauldron for i686
libunwind1-debuginfo-22.1.8-3.mga11.i686 Debug information for package libunwind1 Mageia Cauldron for i686
lld-22.1.8-3.mga11.i686 The LLVM Linker Mageia Cauldron for i686
lld-debuginfo-22.1.8-3.mga11.i686 Debug information for package lld Mageia Cauldron for i686
lldb-22.1.8-3.mga11.i686 Next generation high-performance debugger Mageia Cauldron for i686
lldb-debuginfo-22.1.8-3.mga11.i686 Debug information for package lldb Mageia Cauldron for i686
llvm-22.1.8-3.mga11.i686 The Low Level Virtual Machine Mageia Cauldron for i686
llvm-cmake-utils-22.1.8-3.mga11.i686 CMake utilities shared across LLVM subprojects Mageia Cauldron for i686
llvm-debuginfo-22.1.8-3.mga11.i686 Debug information for package llvm Mageia Cauldron for i686
llvm-debugsource-22.1.8-3.mga11.i686 Debug sources for package llvm Mageia Cauldron for i686
llvm-doc-22.1.8-3.mga11.noarch Documentation for LLVM Mageia Cauldron for i686
llvm-googletest-22.1.8-3.mga11.i686 LLVM's modified googletest sources Mageia Cauldron for i686
llvm-test-22.1.8-3.mga11.i686 LLVM regression tests Mageia Cauldron for i686
llvm-test-debuginfo-22.1.8-3.mga11.i686 Debug information for package llvm-test Mageia Cauldron for i686
mangohud-0.8.4-2.mga11.i686 A Vulkan overlay layer for monitoring FPS, temperatures, CPU/GPU load and more Mageia Cauldron for i686
mangohud-debuginfo-0.8.4-2.mga11.i686 Debug information for package mangohud Mageia Cauldron for i686
mangohud-debugsource-0.8.4-2.mga11.i686 Debug sources for package mangohud Mageia Cauldron for i686
mangohud-mangoplot-0.8.4-2.mga11.noarch Local visualization "mangoplot" for mangohud Mageia Cauldron for i686
mkvtoolnix-102.0-1.mga11.i686 Matroska multimedia file utils Mageia Cauldron for i686
mkvtoolnix-debuginfo-102.0-1.mga11.i686 Debug information for package mkvtoolnix Mageia Cauldron for i686
mkvtoolnix-debugsource-102.0-1.mga11.i686 Debug sources for package mkvtoolnix Mageia Cauldron for i686
mkvtoolnix-gui-102.0-1.mga11.i686 QT Graphical interface for Matroska container manipulation Mageia Cauldron for i686
mkvtoolnix-gui-debuginfo-102.0-1.mga11.i686 Debug information for package mkvtoolnix-gui Mageia Cauldron for i686
mtxclient-debugsource-0.10.1-2.mga11.i686 Debug sources for package mtxclient Mageia Cauldron for i686
ncmpc-0.54-2.mga11.i686 Ncurses client for MPD Mageia Cauldron for i686
ncmpc-debuginfo-0.54-2.mga11.i686 Debug information for package ncmpc Mageia Cauldron for i686
ncmpc-debugsource-0.54-2.mga11.i686 Debug sources for package ncmpc Mageia Cauldron for i686
nheko-0.12.1-4.mga11.i686 Desktop client for the Matrix protocol Mageia Cauldron for i686
nheko-debuginfo-0.12.1-4.mga11.i686 Debug information for package nheko Mageia Cauldron for i686
nheko-debugsource-0.12.1-4.mga11.i686 Debug sources for package nheko Mageia Cauldron for i686
perl-Data-TreeDumper-Renderer-GTK-0.30.0-4.mga11.noarch Gtk3::TreeView renderer for Data::TreeDumper Mageia Cauldron for i686
python3-clang-22.1.8-3.mga11.i686 Python3 bindings for clang Mageia Cauldron for i686
python3-lit-22.1.8-3.mga11.noarch LLVM lit test runner for Python 3 Mageia Cauldron for i686
python3-lldb-22.1.8-3.mga11.i686 Python module for LLDB Mageia Cauldron for i686
python3-pypdf-6.16.2-1.mga11.noarch Pure-Python3 PDF toolkit Mageia Cauldron for i686
rust-ar_archive_writer+default-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for i686
rust-ar_archive_writer-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for i686
rust-base64+alloc-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64+default-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64+simd-unsafe-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64+std-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-base64-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for i686
rust-implib+default-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-implib+gnu-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-implib+msvc-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-implib-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for i686
rust-native-tls+alpn-accept-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-native-tls+alpn-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-native-tls+default-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-native-tls-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for i686
rust-no-std-net+default-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net+i128-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net+serde-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net+std-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-no-std-net-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for i686
rust-object0.39+all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+archive-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+build-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+build_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+cargo-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+coff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+compression-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+default-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+doc-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+elf-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+macho-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+pe-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+read-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+read_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+unaligned-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+unstable-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+unstable-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+write-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+write_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+write_std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39+xcoff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-object0.39-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for i686
rust-openssl-macros+default-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for i686
rust-openssl-macros-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for i686
rust-p384_0.13+alloc-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+arithmetic-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+bits-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+default-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+digest-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+ecdh-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+ecdsa-core-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+ecdsa-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+expose-field-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+hash2curve-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+hex-literal-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+jwk-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+pem-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+pkcs8-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+serde-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+serdect-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+sha2-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+sha384-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+std-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+test-vectors-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13+voprf-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-p384_0.13-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for i686
rust-pasetors+default-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+ed25519-compact-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+orion-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+p384-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+paserk-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+rand_core-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+regex-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+serde-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+serde_json-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+sha2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+std-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+time-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+v2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+v3-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors+v4-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pasetors-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for i686
rust-pnet_base+default-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_base+serde-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_base+std-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_base-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for i686
rust-pnet_datalink+default-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+netmap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+netmap_sys-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+pcap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+serde-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink+std-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_datalink-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for i686
rust-pnet_sys+default-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for i686
rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for i686
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for i686
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for i686
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for i686
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for i686
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for i686
rygel-46.0-1.mga11.i686 A UPnP v2 Media Server Mageia Cauldron for i686
rygel-debuginfo-46.0-1.mga11.i686 Debug information for package rygel Mageia Cauldron for i686
rygel-debugsource-46.0-1.mga11.i686 Debug sources for package rygel Mageia Cauldron for i686
spdlog-debugsource-1.17.0-1.mga11.i686 Debug sources for package spdlog Mageia Cauldron for i686
workrave-1.11.1-2.mga11.i686 Assists in recovery and prevention of Repetitive Strain Injury (RSI) Mageia Cauldron for i686
workrave-cinnamon-applet-1.11.1-2.mga11.i686 Workrave Cinnamon Desktop applet Mageia Cauldron for i686
workrave-debuginfo-1.11.1-2.mga11.i686 Debug information for package workrave Mageia Cauldron for i686
workrave-debugsource-1.11.1-2.mga11.i686 Debug sources for package workrave Mageia Cauldron for i686
workrave-gnome-applet-1.11.1-2.mga11.i686 Workrave GNOME Desktop applet Mageia Cauldron for i686
workrave-gnome-applet-debuginfo-1.11.1-2.mga11.i686 Debug information for package workrave-gnome-applet Mageia Cauldron for i686
workrave-gnome-flashback-applet-1.11.1-2.mga11.i686 Workrave GNOME Flashback applet Mageia Cauldron for i686
workrave-gnome-flashback-applet-debuginfo-1.11.1-2.mga11.i686 Debug information for package workrave-gnome-flashback-applet Mageia Cauldron for i686
workrave-mate-applet-1.11.1-2.mga11.i686 Workrave MATE Panel applet Mageia Cauldron for i686
workrave-mate-applet-debuginfo-1.11.1-2.mga11.i686 Debug information for package workrave-mate-applet Mageia Cauldron for i686
workrave-xfce4-applet-1.11.1-2.mga11.i686 Workrave Xfce4 Panel plugin applet Mageia Cauldron for i686
workrave-xfce4-applet-debuginfo-1.11.1-2.mga11.i686 Debug information for package workrave-xfce4-applet Mageia Cauldron for i686
dump-0.4b56-1.mga11.i686 Programs for backing up and restoring filesystems Mageia Cauldron for i686
dump-debuginfo-0.4b56-1.mga11.i686 Debug information for package dump Mageia Cauldron for i686
dump-debugsource-0.4b56-1.mga11.i686 Debug sources for package dump Mageia Cauldron for i686
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for i686
ffmpegthumbnailer-2.3.1-1.mga11.i686 Lightweight video thumbnailer Mageia Cauldron for i686
ffmpegthumbnailer-debuginfo-2.3.1-1.mga11.i686 Debug information for package ffmpegthumbnailer Mageia Cauldron for i686
ffmpegthumbnailer-debugsource-2.3.1-1.mga11.i686 Debug sources for package ffmpegthumbnailer Mageia Cauldron for i686
fotowall-1.1.4-1.mga11.i686 Photo collection creativity tool Mageia Cauldron for i686
fotowall-debuginfo-1.1.4-1.mga11.i686 Debug information for package fotowall Mageia Cauldron for i686
fotowall-debugsource-1.1.4-1.mga11.i686 Debug sources for package fotowall Mageia Cauldron for i686
freeciv-client-3.2.6-1.mga11.i686 FREE CIVilization clone - client Mageia Cauldron for i686
freeciv-client-debuginfo-3.2.6-1.mga11.i686 Debug information for package freeciv-client Mageia Cauldron for i686
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for i686
freeciv-debuginfo-3.2.6-1.mga11.i686 Debug information for package freeciv Mageia Cauldron for i686
freeciv-debugsource-3.2.6-1.mga11.i686 Debug sources for package freeciv Mageia Cauldron for i686
freeciv-server-3.2.6-1.mga11.i686 FREE CIVilization clone - server Mageia Cauldron for i686
freeciv-server-debuginfo-3.2.6-1.mga11.i686 Debug information for package freeciv-server Mageia Cauldron for i686
krb5-1.21.3-6.mga11.i686 The Kerberos network authentication system Mageia Cauldron for i686
krb5-debuginfo-1.21.3-6.mga11.i686 Debug information for package krb5 Mageia Cauldron for i686
krb5-debugsource-1.21.3-6.mga11.i686 Debug sources for package krb5 Mageia Cauldron for i686
krb5-pkinit-1.21.3-6.mga11.i686 The PKINIT module for Kerberos 5 Mageia Cauldron for i686
krb5-pkinit-debuginfo-1.21.3-6.mga11.i686 Debug information for package krb5-pkinit Mageia Cauldron for i686
krb5-server-1.21.3-6.mga11.i686 The server programs for Kerberos 5 Mageia Cauldron for i686
krb5-server-debuginfo-1.21.3-6.mga11.i686 Debug information for package krb5-server Mageia Cauldron for i686
krb5-server-ldap-1.21.3-6.mga11.i686 The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for i686
krb5-server-ldap-debuginfo-1.21.3-6.mga11.i686 Debug information for package krb5-server-ldap Mageia Cauldron for i686
krb5-workstation-1.21.3-6.mga11.i686 Kerberos 5 programs for use on workstations Mageia Cauldron for i686
krb5-workstation-debuginfo-1.21.3-6.mga11.i686 Debug information for package krb5-workstation Mageia Cauldron for i686
libffmpegthumbnailer-devel-2.3.1-1.mga11.i686 Development files for ffmpegthumbnailer Mageia Cauldron for i686
libffmpegthumbnailer4-2.3.1-1.mga11.i686 Main library for ffmpegthumbnailer Mageia Cauldron for i686
libffmpegthumbnailer4-debuginfo-2.3.1-1.mga11.i686 Debug information for package libffmpegthumbnailer4 Mageia Cauldron for i686
libkrb53-1.21.3-6.mga11.i686 The shared libraries used by Kerberos 5 Mageia Cauldron for i686
libkrb53-debuginfo-1.21.3-6.mga11.i686 Debug information for package libkrb53 Mageia Cauldron for i686
libkrb53-devel-1.21.3-6.mga11.i686 Development files needed for compiling Kerberos 5 programs Mageia Cauldron for i686
libkrb53-devel-debuginfo-1.21.3-6.mga11.i686 Debug information for package libkrb53-devel Mageia Cauldron for i686
libpcap-debugsource-1.11.0-1.mga11.i686 Debug sources for package libpcap Mageia Cauldron for i686
libpcap-devel-1.11.0-1.mga11.i686 Static library and header files for the pcap library Mageia Cauldron for i686
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for i686
libpcap1-1.11.0-1.mga11.i686 A system-independent interface for user-level packet capture Mageia Cauldron for i686
libpcap1-debuginfo-1.11.0-1.mga11.i686 Debug information for package libpcap1 Mageia Cauldron for i686
libpostfix1-3.9.15-1.mga11.i686 Shared libraries required to run Postfix Mageia Cauldron for i686
libpostfix1-debuginfo-3.9.15-1.mga11.i686 Debug information for package libpostfix1 Mageia Cauldron for i686
libquantlib-devel-1.43-1.mga11.i686 The header files and the static library Mageia Cauldron for i686
libquantlib1-1.43-1.mga11.i686 Shared library for QuantLib Mageia Cauldron for i686
libquantlib1-debuginfo-1.43-1.mga11.i686 Debug information for package libquantlib1 Mageia Cauldron for i686
mikmod-3.2.10-1.mga11.i686 A MOD music file player Mageia Cauldron for i686
mikmod-debuginfo-3.2.10-1.mga11.i686 Debug information for package mikmod Mageia Cauldron for i686
mikmod-debugsource-3.2.10-1.mga11.i686 Debug sources for package mikmod Mageia Cauldron for i686
nmap-7.99-2.mga11.i686 Network exploration tool and security scanner Mageia Cauldron for i686
nmap-debuginfo-7.99-2.mga11.i686 Debug information for package nmap Mageia Cauldron for i686
nmap-debugsource-7.99-2.mga11.i686 Debug sources for package nmap Mageia Cauldron for i686
nmap-frontend-7.99-2.mga11.i686 Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for i686
nmap-ncat-7.99-2.mga11.i686 Nmap's Netcat replacement Mageia Cauldron for i686
nmap-ncat-debuginfo-7.99-2.mga11.i686 Debug information for package nmap-ncat Mageia Cauldron for i686
postfix-3.9.15-1.mga11.i686 Postfix Mail Transport Agent Mageia Cauldron for i686
postfix-cdb-3.9.15-1.mga11.i686 CDB map support for Postfix Mageia Cauldron for i686
postfix-cdb-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix-cdb Mageia Cauldron for i686
postfix-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix Mageia Cauldron for i686
postfix-debugsource-3.9.15-1.mga11.i686 Debug sources for package postfix Mageia Cauldron for i686
postfix-ldap-3.9.15-1.mga11.i686 LDAP map support for Postfix Mageia Cauldron for i686
postfix-ldap-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix-ldap Mageia Cauldron for i686
postfix-mysql-3.9.15-1.mga11.i686 MYSQL map support for Postfix Mageia Cauldron for i686
postfix-mysql-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix-mysql Mageia Cauldron for i686
postfix-pcre-3.9.15-1.mga11.i686 PCRE map support for Postfix Mageia Cauldron for i686
postfix-pcre-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix-pcre Mageia Cauldron for i686
postfix-pgsql-3.9.15-1.mga11.i686 Postgres SQL map support for Postfix Mageia Cauldron for i686
postfix-pgsql-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix-pgsql Mageia Cauldron for i686
postfix-sdbm-3.9.15-1.mga11.i686 SDBM map support for Postfix Mageia Cauldron for i686
postfix-sdbm-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix-sdbm Mageia Cauldron for i686
postfix-sqlite-3.9.15-1.mga11.i686 SQLite map support for Postfix Mageia Cauldron for i686
postfix-sqlite-debuginfo-3.9.15-1.mga11.i686 Debug information for package postfix-sqlite Mageia Cauldron for i686
python3-quantlib-1.43-1.mga11.i686 Python 3 bindings for Quantlib Mageia Cauldron for i686
quantlib-debuginfo-1.43-1.mga11.i686 Debug information for package quantlib Mageia Cauldron for i686
quantlib-debugsource-1.43-1.mga11.i686 Debug sources for package quantlib Mageia Cauldron for i686
quantlib-test-suite-1.43-1.mga11.i686 The test-suite to check the setup of quantlib installation Mageia Cauldron for i686
quantlib-test-suite-debuginfo-1.43-1.mga11.i686 Debug information for package quantlib-test-suite Mageia Cauldron for i686
r-quantlib-1.43-1.mga11.i686 R bindings for Quantlib Mageia Cauldron for i686
rmt-0.4b56-1.mga11.i686 Provides certain programs with access to remote tape devices Mageia Cauldron for i686
rmt-debuginfo-0.4b56-1.mga11.i686 Debug information for package rmt Mageia Cauldron for i686
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for i686
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for i686
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for i686
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for i686
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for i686
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for i686
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for i686
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for i686
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for i686
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for i686
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for i686
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for i686
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for i686
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for i686
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for i686
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for i686
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for i686
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for i686
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for i686
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for i686
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Wed Oct 21 13:34:46 2026