Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs less than two weeks old

rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for aarch64
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
twinkle-1.11.0-1.mga11.aarch64 Voice Over IP phone using SIP for QT Mageia Cauldron for aarch64

RPMs less than one month old

evolution-3.62.0-1.mga11.aarch64 Integrated GNOME mail client, calendar and address book Mageia Cauldron for aarch64
evolution-data-server-3.62.0-1.mga11.aarch64 Evolution Data Server Mageia Cauldron for aarch64
evolution-data-server-tests-3.62.0-1.mga11.aarch64 Tests for the evolution-data-server package Mageia Cauldron for aarch64
evolution-devel-3.62.0-1.mga11.aarch64 Development files for building against evolution Mageia Cauldron for aarch64
evolution-ews-3.62.0-1.mga11.aarch64 Exchange Connector for Evolution, compatible with Exchange 2007 and later Mageia Cauldron for aarch64
lib64camel1.2_68-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ebackend1.2_11-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ebook-contacts1.2_5-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ebook1.2_21-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ecal2.0_3-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64edata-book1.2_27-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64edata-cal1.2_2-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64edataserver1.2-devel-3.62.0-1.mga11.aarch64 Development files for building against evolution-data-server Mageia Cauldron for aarch64
lib64edataserver1.2_28-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64edataserverui1.2_4-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64edataserverui4-gir1.0-3.62.0-1.mga11.aarch64 GObject Introspection interface description for EDataServerUI4 Mageia Cauldron for aarch64
lib64edataserverui4_1.0_0-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64evolution-data-server-gir1.2-3.62.0-1.mga11.aarch64 GObject Introspection interface description for evolution-data-server Mageia Cauldron for aarch64
lib64mikmod-devel-3.3.14-1.mga11.aarch64 Development related files for libmikmod Mageia Cauldron for aarch64
lib64mikmod3-3.3.14-1.mga11.aarch64 Sound library supporting multiple module formats and digital sound files Mageia Cauldron for aarch64
lib64pcap-devel-1.11.0-1.mga11.aarch64 Static library and header files for the pcap library Mageia Cauldron for aarch64
lib64pcap1-1.11.0-1.mga11.aarch64 A system-independent interface for user-level packet capture Mageia Cauldron for aarch64
lib64postfix1-3.9.15-1.mga11.aarch64 Shared libraries required to run Postfix Mageia Cauldron for aarch64
lib64quantlib-devel-1.43-1.mga11.aarch64 The header files and the static library Mageia Cauldron for aarch64
lib64quantlib1-1.43-1.mga11.aarch64 Shared library for QuantLib Mageia Cauldron for aarch64
libknet1-1.35-1.mga11.aarch64 Kronosnet core switching implementation Mageia Cauldron for aarch64
libknet1-compress-bzip2-plugin-1.35-1.mga11.aarch64 Provides libknet1 bzip2 support Mageia Cauldron for aarch64
libknet1-compress-lz4-plugin-1.35-1.mga11.aarch64 Provides libknet1 lz4 and lz4hc support Mageia Cauldron for aarch64
libknet1-compress-lzma-plugin-1.35-1.mga11.aarch64 Provides libknet1 lzma support Mageia Cauldron for aarch64
libknet1-compress-lzo2-plugin-1.35-1.mga11.aarch64 Provides libknet1 lzo2 support Mageia Cauldron for aarch64
libknet1-compress-plugins-all-1.35-1.mga11.aarch64 Provides libknet1 compress plugins meta package Mageia Cauldron for aarch64
libknet1-compress-zlib-plugin-1.35-1.mga11.aarch64 Provides libknet1 zlib support Mageia Cauldron for aarch64
libknet1-compress-zstd-plugin-1.35-1.mga11.aarch64 Provides libknet1 zstd support Mageia Cauldron for aarch64
libknet1-crypto-nss-plugin-1.35-1.mga11.aarch64 Provides libknet1 nss support Mageia Cauldron for aarch64
libknet1-crypto-openssl-plugin-1.35-1.mga11.aarch64 Provides libknet1 openssl support Mageia Cauldron for aarch64
libknet1-crypto-plugins-all-1.35-1.mga11.aarch64 Provides libknet1 crypto plugins meta package Mageia Cauldron for aarch64
libknet1-devel-1.35-1.mga11.aarch64 Kronosnet core switching implementation (developer files) Mageia Cauldron for aarch64
libknet1-plugins-all-1.35-1.mga11.aarch64 Provides libknet1 plugins meta package Mageia Cauldron for aarch64
libnozzle1-1.35-1.mga11.aarch64 Simple userland wrapper around kernel tap devices Mageia Cauldron for aarch64
libnozzle1-devel-1.35-1.mga11.aarch64 Simple userland wrapper around kernel tap devices (developer files) Mageia Cauldron for aarch64
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for aarch64
mikmod-3.2.10-1.mga11.aarch64 A MOD music file player Mageia Cauldron for aarch64
nmap-7.99-2.mga11.aarch64 Network exploration tool and security scanner Mageia Cauldron for aarch64
nmap-frontend-7.99-2.mga11.aarch64 Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for aarch64
nmap-ncat-7.99-2.mga11.aarch64 Nmap's Netcat replacement Mageia Cauldron for aarch64
lib64gcrypt-devel-1.12.4-1.mga11.aarch64 Development files for GNU cryptographic library Mageia Cauldron for aarch64
lib64gcrypt20-1.12.4-1.mga11.aarch64 GNU Cryptographic library Mageia Cauldron for aarch64
lib64routino-devel-3.4.4-1.mga11.aarch64 Development files for the routino library Mageia Cauldron for aarch64
lib64routino0-3.4.4-1.mga11.aarch64 Shared routino library Mageia Cauldron for aarch64
lib64sonivox-devel-4.0.2-1.mga11.aarch64 Development package for sonivox Mageia Cauldron for aarch64
lib64sonivox4-4.0.2-1.mga11.aarch64 Fork of the AOSP 'platform_external_sonivox' project Mageia Cauldron for aarch64
lib64sso-mib-devel-0.10.2-1.mga11.aarch64 Development package for sso-mib Mageia Cauldron for aarch64
lib64sso-mib0-0.10.2-1.mga11.aarch64 Shared library for SSO with Entra via Himmelblau Mageia Cauldron for aarch64
lib64strongswan0-6.1.0-1.mga11.aarch64 Libraries and plugins for strongSwan Mageia Cauldron for aarch64
lib64taglib-devel-2.3.2-1.mga11.aarch64 Headers and other files for taglib development Mageia Cauldron for aarch64
lib64taglib2-2.3.2-1.mga11.aarch64 Library for reading and editing audio meta data Mageia Cauldron for aarch64
lib64taglib_c2-2.3.2-1.mga11.aarch64 A C bindings for taglib library Mageia Cauldron for aarch64
lib64xmp-devel-4.7.3-1.mga11.aarch64 Development files and headers for libxmp Mageia Cauldron for aarch64
lib64xmp4-4.7.3-1.mga11.aarch64 Extended Module Player Library Mageia Cauldron for aarch64
rapidfuzz-cpp-devel-3.3.4-1.mga11.noarch Development files for the RapidFuzz C++ library Mageia Cauldron for aarch64
restinio-0.7.10-1.mga11.aarch64 RESTinio is a header-only C++17 library that gives you an embedded HTTP/Websocket server Mageia Cauldron for aarch64
rocksndiamonds-4.4.2.4-1.mga11.aarch64 A boulderdash like game Mageia Cauldron for aarch64
routino-3.4.4-1.mga11.aarch64 Router for OpenStreetMap Data Mageia Cauldron for aarch64
rust-arc-swap+default-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+experimental-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+experimental-thread-local-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+internal-test-strategies-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+serde-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap+weak-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-arc-swap-devel-1.9.2-1.mga11.noarch Atomically swappable Arc Mageia Cauldron for aarch64
rust-cc+default-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cc+jobserver-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cc+parallel-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cc-devel-1.4.6-1.mga11.noarch Build-time dependency for Cargo build scripts to invoke the native C compiler Mageia Cauldron for aarch64
rust-cssparser-color0.5+default-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color0.5+serde-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color0.5-devel-0.5.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser0.37+bench-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+default-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+fast_match_byte-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+fast_match_color-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37+serde-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser0.37-devel-0.37.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-find-msvc-tools+default-devel-0.1.12-1.mga11.noarch Find windows-specific tools and MSVC versions Mageia Cauldron for aarch64
rust-find-msvc-tools-devel-0.1.12-1.mga11.noarch Find windows-specific tools and MSVC versions Mageia Cauldron for aarch64
rust-gix-mailmap+default-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-mailmap+document-features-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-mailmap+serde-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-mailmap-devel-0.33.2-1.mga11.noarch Parser for mailmap files for gix Mageia Cauldron for aarch64
rust-gix-negotiate+default-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-negotiate+sha1-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-negotiate+sha256-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-negotiate-devel-0.33.0-1.mga11.noarch Implementation of various negotiation algorithms used by gix Mageia Cauldron for aarch64
rust-gix-odb+default-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+document-features-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+parallel-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+serde-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+sha1-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb+sha256-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-odb-devel-0.82.0-1.mga11.noarch Implements various git object databases Mageia Cauldron for aarch64
rust-gix-pack+default-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+document-features-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+generate-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+object-cache-dynamic-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+pack-cache-lru-dynamic-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+pack-cache-lru-static-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+parallel-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+serde-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+sha1-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+sha256-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack+streaming-input-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-pack-devel-0.72.0-1.mga11.noarch Implements git packs and related data structures Mageia Cauldron for aarch64
rust-gix-protocol+async-client-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+blocking-client-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+default-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+document-features-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+fetch-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+futures-lite-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+handshake-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+serde-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+sha1-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol+sha256-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-protocol-devel-0.63.0-1.mga11.noarch Git protocols implementation Mageia Cauldron for aarch64
rust-gix-refspec+default-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-refspec+sha1-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-refspec+sha256-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-refspec-devel-0.43.0-1.mga11.noarch Gix implementation for parsing and representing refspecs Mageia Cauldron for aarch64
rust-gix-revision+default-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+describe-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+document-features-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+merge_base-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+serde-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+sha1-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision+sha256-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-revision-devel-0.47.0-1.mga11.noarch Deal with finding names for revisions and parsing specifications Mageia Cauldron for aarch64
rust-gix-shallow+default-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow+serde-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow+sha1-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow+sha256-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-shallow-devel-0.12.1-1.mga11.noarch Handle files specifying the shallow boundary Mageia Cauldron for aarch64
rust-gix-status+default-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+document-features-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+parallel-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+sha1-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+sha256-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status+worktree-rewrites-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-status-devel-0.32.0-1.mga11.noarch Git status implemenation used by gix Mageia Cauldron for aarch64
rust-gix-submodule+default-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-submodule+sha1-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-submodule+sha256-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-submodule-devel-0.32.0-1.mga11.noarch Git submodules implementation Mageia Cauldron for aarch64
rust-gix-worktree-state+default-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state+parallel-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state+sha1-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state+sha256-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-gix-worktree-state-devel-0.32.0-1.mga11.noarch Set worktrees to a particular state Mageia Cauldron for aarch64
rust-jobserver+default-devel-0.1.35-1.mga11.noarch Implementation of the GNU Make jobserver for Rust Mageia Cauldron for aarch64
rust-jobserver-devel-0.1.35-1.mga11.noarch Implementation of the GNU Make jobserver for Rust Mageia Cauldron for aarch64
rust-libfuzzer-sys+arbitrary-derive-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-libfuzzer-sys+default-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-libfuzzer-sys+link_libfuzzer-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-libfuzzer-sys-devel-0.4.13-1.mga11.noarch Wrapper around LLVM's libFuzzer runtime Mageia Cauldron for aarch64
rust-librsvg+avif-devel-2.63.0-1.mga11.noarch Library to render SVG images to Cairo surfaces Mageia Cauldron for aarch64
rust-librsvg+capi-devel-2.63.0-1.mga11.noarch Library to render SVG images to Cairo surfaces Mageia Cauldron for aarch64
rust-librsvg+default-devel-2.63.0-1.mga11.noarch Library to render SVG images to Cairo surfaces Mageia Cauldron for aarch64
rust-librsvg-devel-2.63.0-1.mga11.noarch Library to render SVG images to Cairo surfaces Mageia Cauldron for aarch64
rust-markup5ever+default-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for aarch64
rust-markup5ever+serde-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for aarch64
rust-markup5ever-devel-0.39.0-1.mga11.noarch Common code for xml5ever and html5ever Mageia Cauldron for aarch64
rust-predicates-tree+default-devel-1.0.13-1.mga11.noarch Render boolean-valued predicate functions results as a tree Mageia Cauldron for aarch64
rust-predicates-tree-devel-1.0.13-1.mga11.noarch Render boolean-valued predicate functions results as a tree Mageia Cauldron for aarch64
rust-selectors+bench-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for aarch64
rust-selectors+default-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for aarch64
rust-selectors-devel-0.40.0-2.mga11.noarch CSS Selectors matching for Rust Mageia Cauldron for aarch64
darktable-5.6.1-2.mga11.aarch64 Open source photography workflow application and RAW developer Mageia Cauldron for aarch64
darktable-tools-basecurve-5.6.1-2.mga11.aarch64 Basecurve tool for darktable Mageia Cauldron for aarch64
darktable-tools-noise-5.6.1-2.mga11.aarch64 Noise profiling tool to add support for new cameras in darktable Mageia Cauldron for aarch64
digikam-plugin-gmic-4.0.3-0.git20260825.1.mga11.aarch64 G'MIC plugin for digikam Mageia Cauldron for aarch64
enter-tex-3.49.0-3.mga11.aarch64 Integrated LaTeX Environment for the GNOME desktop Mageia Cauldron for aarch64
gchem3d-0.14.17-29.mga11.aarch64 Molecules Viewer Mageia Cauldron for aarch64
gchemcalc-0.14.17-29.mga11.aarch64 Chemical calculator Mageia Cauldron for aarch64
gchempaint-0.14.17-29.mga11.aarch64 GNOME 2D chemical structure drawing tool Mageia Cauldron for aarch64
gchemtable-0.14.17-29.mga11.aarch64 Periodic table Mageia Cauldron for aarch64
gcrystal-0.14.17-29.mga11.aarch64 Crystal structure viewer Mageia Cauldron for aarch64
gnome-chemistry-utils-0.14.17-29.mga11.aarch64 Backend for Gnome chemistry applications Mageia Cauldron for aarch64
gnome-chemistry-utils-common-0.14.17-29.mga11.aarch64 Common files shared by different components of gnome-chemistry-utils Mageia Cauldron for aarch64
gnome-chemistry-utils-devel-0.14.17-29.mga11.aarch64 Development related files of gnome-chemistry-utils Mageia Cauldron for aarch64
gnome-chemistry-utils-gnumeric-0.14.17-29.mga11.aarch64 gchemutils plugin for gnumeric Mageia Cauldron for aarch64
gnome-chemistry-utils-goffice-0.14.17-29.mga11.aarch64 GOffice plugin for gchemutils Mageia Cauldron for aarch64
gspectrum-0.14.17-29.mga11.aarch64 Spectrum viewer Mageia Cauldron for aarch64
krita-plugin-gmic-3.7.4.1-2.mga11.aarch64 G'MIC plugin for Krita Mageia Cauldron for aarch64
lib64gchempaint0.14_0-0.14.17-29.mga11.aarch64 Libraries for gchempaint Mageia Cauldron for aarch64
lib64gcrystal0.14_0-0.14.17-29.mga11.aarch64 Libraries for gchempaint Mageia Cauldron for aarch64
lib64gcu0.14_0-0.14.17-29.mga11.aarch64 Main libraries for gnome-chemistry-utils Mageia Cauldron for aarch64
perl-DBI-1.653.0-1.mga11.aarch64 The Perl Database Interface Mageia Cauldron for aarch64
perl-DBI-ProfileDumper-Apache-1.653.0-1.mga11.aarch64 DBI profiling data for mod_perl Mageia Cauldron for aarch64
rust-cssparser+bench-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+default-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+fast_match_byte-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+fast_match_color-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser+serde-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser-color+default-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color+serde-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color+skip_long_tests-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-color-devel-0.6.0-1.mga11.noarch Color implementation based on cssparser Mageia Cauldron for aarch64
rust-cssparser-devel-0.38.0-1.mga11.noarch Rust implementation of CSS Syntax Level 3 Mageia Cauldron for aarch64
rust-cssparser-macros+default-devel-0.7.1-1.mga11.noarch Procedural macros for cssparser Mageia Cauldron for aarch64
rust-cssparser-macros-devel-0.7.1-1.mga11.noarch Procedural macros for cssparser Mageia Cauldron for aarch64
rust-derive_more+add-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+add_assign-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+as_ref-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+constructor-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+debug-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+default-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+deref-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+deref_mut-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+display-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+eq-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+error-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+from-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+from_str-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+full-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+index-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+index_mut-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+into-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+into_iterator-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+is_variant-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+mul-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+mul_assign-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+not-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+std-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+sum-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+testing-helpers-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+try_from-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+try_into-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+try_unwrap-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more+unwrap-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more-devel-2.1.1-1.mga11.noarch Adds #[derive(x)] macros for more traits Mageia Cauldron for aarch64
rust-derive_more-impl+add-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+add_assign-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+as_ref-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+constructor-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+debug-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+default-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+deref-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+deref_mut-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+display-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+eq-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+error-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+from-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+from_str-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+full-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+index-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+index_mut-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+into-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+into_iterator-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+is_variant-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+mul-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+mul_assign-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+not-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+sum-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+testing-helpers-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+try_from-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+try_into-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+try_unwrap-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl+unwrap-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-derive_more-impl-devel-2.1.1-2.mga11.noarch Internal implementation of derive_more crate Mageia Cauldron for aarch64
rust-nalgebra+alloc-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+arbitrary-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+bytemuck-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+compare-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+convert-bytemuck-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+convert-mint-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+debug-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+default-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+io-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+libm-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+libm-force-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+macros-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+matrixcompare-core-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+matrixmultiply-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+mint-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+nalgebra-macros-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+pest-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+pest_derive-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+proptest-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+proptest-support-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+quickcheck-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+rand-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+rand-no-std-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+rand-package-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+rand_distr-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+rayon-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+serde-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+serde-serialize-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+serde-serialize-no-std-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+slow-tests-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+sparse-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra+std-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra-devel-0.35.0-1.mga11.noarch General-purpose linear algebra library Mageia Cauldron for aarch64
rust-nalgebra-macros+default-devel-0.3.0-2.mga11.noarch Procedural macros for nalgebra Mageia Cauldron for aarch64
rust-nalgebra-macros-devel-0.3.0-2.mga11.noarch Procedural macros for nalgebra Mageia Cauldron for aarch64
rust-web_atoms+default-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for aarch64
rust-web_atoms+serde-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for aarch64
rust-web_atoms-devel-0.2.6-1.mga11.noarch Atoms for xml5ever and html5ever Mageia Cauldron for aarch64
rust-xml5ever+default-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-xml5ever+serde-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-xml5ever+trace_tokenizer-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-xml5ever-devel-0.39.0-1.mga11.noarch Push based streaming parser for XML Mageia Cauldron for aarch64
rust-zlib-rs+__internal-api-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+avx512-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+c-allocator-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+default-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+lsx-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+rust-allocator-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+std-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs+vpclmulqdq-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
rust-zlib-rs-devel-0.6.7-1.mga11.noarch Memory-safe zlib implementation written in rust Mageia Cauldron for aarch64
sso-mib-gch-smtp-o365-0.10.2-1.mga11.aarch64 Git credential helper for SMTP on O365 via Himmelblau Mageia Cauldron for aarch64
sso-mib-tool-0.10.2-1.mga11.aarch64 Command line tool for SSO with Entra via Himmelblau Mageia Cauldron for aarch64
strawberry-1.2.30-1.mga11.aarch64 Audio player and music collection organizer Mageia Cauldron for aarch64
strongswan-6.1.0-1.mga11.aarch64 An OpenSource IPsec-based VPN and TNC solution Mageia Cauldron for aarch64
strongswan-charon-nm-6.1.0-1.mga11.aarch64 NetworkManager plugin for strongSwan Mageia Cauldron for aarch64
strongswan-tnc-imcvs-6.1.0-1.mga11.aarch64 Trusted network connect (TNC)'s IMC/IMV functionality Mageia Cauldron for aarch64
swaybg-1.2.2-1.mga11.aarch64 Wallpaper tool for Wayland compositors Mageia Cauldron for aarch64
terminator-2.1.6-1.mga11.noarch A simple way to run multiple terminals in a single window Mageia Cauldron for aarch64
xdg-desktop-portal-1.22.1-2.mga11.aarch64 Portal frontend service to flatpak Mageia Cauldron for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Sep 28 07:19:03 2026