Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/KDE and Qt

audiocd-kio-devel-21.04.1-1.mga9 Devel stuff for audiocd-kio linux/aarch64
automoc4-0.9.88-11.mga8 Automoc is a development moc auto generator for kde4 development linux/aarch64
calligra-devel-3.2.1-15.mga9 Header files for developing calligra applications linux/aarch64
ebook-tools-devel-0.2.2-11.mga8 Devel stuff for ebook-tools linux/aarch64
extra-cmake-modules-5.88.0-1.mga9 Extra modules and scripts for CMake linux/noarch
fcitx-qt5-devel-1.2.5-2.mga8 Development files for fcitx-qt5 linux/aarch64
inxi-konversation-3.3.06-1.mga9 Plugin for konversation linux/noarch
inxi-quassel-3.3.06-1.mga9 Plugin for quassel linux/noarch
k3b-devel-21.04.1-1.mga9 Development libraries from k3b linux/aarch64
kalzium-devel-21.04.1-1.mga9 Devel stuff for kalzium linux/aarch64
kde4-macros-16.12.0-3.mga8 Base install macros for kde 4 linux/noarch
kde4-rpm-macros-16.12.0-4.mga9 Base install macros for kde 4 linux/noarchNew
kdebase4-runtime-devel-17.08.3-6.mga8 Header files and documentation for compiling KDE applications linux/aarch64
kdegraphics-mobipocket-devel-21.04.1-1.mga9 Devel stuff for kdegraphics-mobipocket linux/aarch64
kdelibs4-devel-4.14.38-12.mga8 Header files and documentation for compiling KDE applications linux/aarch64
kdepimlibs4-devel-4.14.10-19.mga9 Header files and documentation for compiling KDE applications linux/aarch64
kdevplatform-5.6.2-5.mga9 Integrated Development Environment for C++/C linux/aarch64
kf5-macros-5.88.0-1.mga9 Base install macros for KF 5 linux/noarch
kf5-rpm-macros-5.88.0-2.mga9 Base install macros for KF 5 linux/noarchNew
kget-devel-21.04.1-1.mga9 Devel stuff for kget linux/aarch64
kiten-devel-21.04.1-1.mga9 Devel stuff for kiten linux/aarch64
kmymoney-devel-5.1.2-1.mga9 KMyMoney Development library linux/aarch64
kolourpaint-devel-21.04.1-1.mga9 Devel stuff for kolourpaint linux/aarch64
kompare-devel-21.04.1-1.mga9 Header files for kdesdk linux/aarch64
kpeoplevcard-0.1-3.mga8 KPeople VCard Support linux/aarch64
kqtquickcharts-devel-21.04.1-1.mga9 Development files for kqtquickcharts linux/aarch64
krdc-devel-21.04.1-1.mga9 Devel stuff for krdc linux/aarch64
kuserfeedback-1.0.0-3.mga8 Framework for collecting user feedback for applications via telemetry and surveys linux/aarch64
lib64accounts-qt5-devel-1.16-2.mga8 Headers files for accounts-qt linux/aarch64
lib64akonadi-devel-1.13.0-22.mga9 Devel stuff for akonadi linux/aarch64
lib64akregator-devel-21.04.1-1.mga9 Devel stuff for akregator linux/aarch64
lib64amarok-devel-2.9.71-1.mga9 Headers of amarok for development linux/aarch64
lib64analitza-devel-21.04.1-1.mga9 Devel stuff for analitza linux/aarch64
lib64breeze-devel-5.23.3-1.mga9 Devel stuff for breeze linux/aarch64New
lib64cantor-devel-21.04.1-2.mga9 Devel stuff for cantor linux/aarch64
lib64choqok-devel-1.7.0-6.mga8 choqok development files linux/aarch64
lib64dbusextended-qt5-devel-0.0.3-5.mga8 Development package for qtdbusextended linux/aarch64
lib64dbusmenu-qt5-devel-0.9.3-1.20160218.4.mga8 Development files for libdbusmenu-qt linux/aarch64
lib64dolphin-devel-21.04.1-1.mga9 Devel stuff for dolphin linux/aarch64
lib64grantlee-devel-5.2.0-1.mga8 Development files for grantlee linux/aarch64
lib64grantlee-editor-devel-21.04.1-1.mga9 Devel stuff for grantlee-editor linux/aarch64
lib64importwizard-devel-21.04.1-1.mga9 Devel stuff for akonadi-import-wizard linux/aarch64
lib64kaccounts-devel-21.04.1-1.mga9 Devel stuff for kaccounts-integration linux/aarch64
lib64kasync-devel-0.3.0-3.mga8 Devel stuff for kasync linux/aarch64
lib64kbibtex-devel-0.9.2-5.mga9 Development files for KBibTeX linux/aarch64
lib64kbookmarkmodel_private-devel-21.04.1-1.mga9 Devel stuff for keditbookmarks linux/aarch64
lib64kdb3-devel-3.2.0-8.mga9 Development files for kdb linux/aarch64
lib64kde4-attica-devel-0.4.2-5.mga8 Devel stuff for attica linux/aarch64
lib64kde4-kactivities-devel-4.13.3-13.mga8 Header files for kactivities linux/aarch64
lib64kdecoration2-devel-5.23.3-1.mga9 Devel stuff for kdecoration linux/aarch64New
lib64kdeplasma-addons-devel-5.23.3-1.mga9 Devel stuff for kdeplasma-addons linux/aarch64New
lib64kdevelop-devel-5.6.2-5.mga9 Development files for kdevelop linux/aarch64
lib64kdevplatform-devel-5.6.2-5.mga9 Development files for kdevplatform linux/aarch64
lib64kdiagram-devel-2.8.0-1.mga8 Development package for kdiagram linux/aarch64
lib64kdsoap-devel-2.0.0-1.mga9 Development files for the Qt based client-side and server-side SOAP component linux/aarch64
lib64kdsoapwsdiscoveryclient-devel-0.2-0.git20200506.4.mga9 Development files for the WS-Discovery client library based on KDSoap linux/aarch64
lib64keduvocdocument-devel-21.04.1-1.mga9 Devel stuff for libkeduvocdocument linux/aarch64
lib64kexi-devel-3.2.0-7.mga9 Development files for kexi linux/aarch64
lib64kf5activities-devel-5.88.0-1.mga9 Devel stuff for kactivities linux/aarch64
lib64kf5activitiesstats-devel-5.88.0-1.mga9 Devel stuff for kactivities-stats linux/aarch64
lib64kf5akonadi-devel-21.04.1-2.mga9 Devel stuff for akonadi linux/aarch64
lib64kf5akonadicalendar-devel-21.04.1-1.mga9 Devel stuff for akonadi-calendar linux/aarch64
lib64kf5akonadicontact-devel-21.04.1-1.mga9 Devel stuff for akonadi-contacts linux/aarch64
lib64kf5akonadimime-devel-21.04.1-1.mga9 Devel stuff for akonadi-mime linux/aarch64
lib64kf5akonadinotes-devel-21.04.1-1.mga9 Devel stuff for akonadi-notes linux/aarch64
lib64kf5akonadisearch-devel-21.04.1-1.mga9 Devel stuff for akonadi-search linux/aarch64
lib64kf5alarmcalendar-devel-21.04.1-1.mga9 Devel stuff for kalarmcal linux/aarch64
lib64kf5archive-devel-5.88.0-1.mga9 Devel stuff for karchive linux/aarch64
lib64kf5attica-devel-5.88.0-1.mga9 Devel stuff for attica linux/aarch64
lib64kf5auth-devel-5.88.0-1.mga9 Devel stuff for kauth linux/aarch64
lib64kf5baloo-devel-5.88.0-1.mga9 Devel stuff for baloo linux/aarch64
lib64kf5baloowidgets-devel-21.04.1-1.mga9 Devel stuff for baloo-widgets linux/aarch64
lib64kf5bluezqt-devel-5.88.0-1.mga9 Devel stuff for bluez-qt linux/aarch64
lib64kf5bookmarks-devel-5.88.0-1.mga9 Devel stuff for kbookmarks linux/aarch64
lib64kf5calendarcore-devel-5.88.0-1.mga9 Devel stuff for kcalendarcore linux/aarch64New
lib64kf5calendarsupport-devel-21.04.1-1.mga9 Devel stuff for calendarsupport linux/aarch64
lib64kf5calendarutils-devel-21.04.1-1.mga9 Devel stuff for kcalutils linux/aarch64
lib64kf5cddb-devel-21.04.1-1.mga9 Devel stuff for libkcddb linux/aarch64
lib64kf5codecs-devel-5.88.0-1.mga9 Devel stuff for kcodecs linux/aarch64
lib64kf5compactdisc-devel-21.04.1-1.mga9 Devel stuff for libkcompactdisc linux/aarch64
lib64kf5completion-devel-5.88.0-1.mga9 Devel stuff for kcompletion linux/aarch64
lib64kf5config-devel-5.88.0-1.mga9 Devel stuff for kconfig linux/aarch64
lib64kf5configwidgets-devel-5.88.0-1.mga9 Devel stuff for kconfigwidgets linux/aarch64
lib64kf5contacts-devel-5.88.0-1.mga9 Devel stuff for kcontacts linux/aarch64New
lib64kf5coreaddons-devel-5.88.0-1.mga9 Devel stuff for kcoreaddons linux/aarch64
lib64kf5crash-devel-5.88.0-1.mga9 Devel stuff for kcrash linux/aarch64
lib64kf5dav-devel-5.88.0-1.mga9 Devel stuff for kdav linux/aarch64New
lib64kf5dbusaddons-devel-5.88.0-1.mga9 Devel stuff for kdbusaddons linux/aarch64
lib64kf5declarative-devel-5.88.0-1.mga9 Devel stuff for kdeclarative linux/aarch64
lib64kf5ded-devel-5.88.0-1.mga9 Devel stuff for kded linux/aarch64
lib64kf5designerplugin-devel-5.88.0-1.mga9 Devel stuff for kdesignerplugin linux/aarch64New
lib64kf5dnssd-devel-5.88.0-1.mga9 Devel stuff for kdnssd linux/aarch64
lib64kf5doctools-devel-5.88.0-1.mga9 Devel stuff for kdoctools linux/aarch64
lib64kf5emoticons-devel-5.88.0-1.mga9 Devel stuff for kemoticons linux/aarch64
lib64kf5eventviews-devel-21.04.1-1.mga9 Devel stuff for eventviews linux/aarch64
lib64kf5exiv2-devel-21.04.1-1.mga9 Devel stuff for libkexiv2 linux/aarch64
lib64kf5filemetadata-devel-5.88.0-1.mga9 Devel stuff for kfilemetadata linux/aarch64
lib64kf5gapi-devel-21.04.1-1.mga9 Devel files for libkgapi linux/aarch64
lib64kf5globalaccel-devel-5.88.0-1.mga9 Devel stuff for kglobalaccel linux/aarch64
lib64kf5grantleetheme-devel-21.04.1-1.mga9 Devel stuff for grantleetheme linux/aarch64
lib64kf5gravatar-devel-21.04.1-1.mga9 Devel stuff for libgravatar linux/aarch64
lib64kf5guiaddons-devel-5.88.0-1.mga9 Devel stuff for kguiaddons linux/aarch64
lib64kf5holidays-devel-5.88.0-1.mga9 Devel stuff for kholidays linux/aarch64
lib64kf5hotkeysprivate-devel-5.23.3-1.mga9 Devel stuff for khotkeys linux/aarch64New
lib64kf5i18n-devel-5.88.0-1.mga9 Devel stuff for ki18n linux/aarch64
lib64kf5iconthemes-devel-5.88.0-1.mga9 Devel stuff for kiconthemes linux/aarch64
lib64kf5identitymanagement-devel-21.04.1-1.mga9 Devel stuff for kidentitymanagement linux/aarch64
lib64kf5idletime-devel-5.88.0-1.mga9 Devel stuff for kidletime linux/aarch64
lib64kf5imap-devel-21.04.1-1.mga9 Devel stuff for kimap linux/aarch64
lib64kf5incidenceeditor-devel-21.04.1-1.mga9 Devel stuff for incidenceeditor linux/aarch64
lib64kf5init-devel-5.88.0-1.mga9 Devel stuff for kinit linux/aarch64
lib64kf5itemmodels-devel-5.88.0-1.mga9 Devel stuff for kitemmodels linux/aarch64
lib64kf5itemviews-devel-5.88.0-1.mga9 Devel stuff for kitemviews linux/aarch64
lib64kf5jobwidgets-devel-5.88.0-1.mga9 Devel stuff for kjobwidgets linux/aarch64
lib64kf5jsembed-devel-5.88.0-1.mga9 Devel stuff for kjsembed linux/aarch64New
lib64kf5kcmutils-devel-5.88.0-1.mga9 Devel stuff for kcmutils linux/aarch64
lib64kf5kdcraw-devel-21.04.1-1.mga9 Devel stuff for libkdcraw linux/aarch64
lib64kf5kdegames-devel-21.04.1-1.mga9 Headers files for libkdegames linux/aarch64
lib64kf5kdelibs4support-devel-5.88.0-1.mga9 Devel stuff for kdelibs4support linux/aarch64New
lib64kf5khtml-devel-5.88.0-1.mga9 Devel stuff for khtml linux/aarch64New
lib64kf5kio-devel-5.88.0-1.mga9 Devel stuff for kio linux/aarch64
lib64kf5kipi-devel-21.04.1-1.mga9 Devel stuff for libkipi linux/aarch64
lib64kf5kirigami2-devel-5.88.0-1.mga9 Development files for kirigami linux/aarch64
lib64kf5kjs-devel-5.88.0-1.mga9 Devel stuff for kjs linux/aarch64New
lib64kf5kmahjongglib-devel-21.04.1-1.mga9 Headers files for libkmahjongg linux/aarch64
lib64kf5konq-devel-21.04.1-1.mga9 Devel stuff for konqueror linux/aarch64
lib64kf5kontactinterface-devel-21.04.1-1.mga9 Devel stuff for kontactinterface linux/aarch64
lib64kf5kross-devel-5.88.0-1.mga9 Devel stuff for kross linux/aarch64New
lib64kf5kscreen-devel-5.23.3-1.mga9 Devel stuff for libkscreen linux/aarch64New
lib64kf5ldap-devel-21.04.1-1.mga9 Devel stuff for kldap linux/aarch64
lib64kf5libkdepim-devel-21.04.1-1.mga9 Devel stuff for libkdepim linux/aarch64
lib64kf5libkleo-devel-21.04.1-1.mga9 Devel stuff for libkleo linux/aarch64
lib64kf5libkleopatra-devel-21.04.1-1.mga9 Devel stuff for kleopatra linux/aarch64
lib64kf5libksieve-devel-21.04.1-1.mga9 Devel stuff for libksieve linux/aarch64
lib64kf5mailcommon-devel-21.04.1-1.mga9 Devel stuff for mailcommon linux/aarch64
lib64kf5mailimporter-devel-21.04.1-1.mga9 Devel stuff for mailimporter linux/aarch64
lib64kf5mailtransport-devel-21.04.1-1.mga9 Devel stuff for kmailtransport linux/aarch64
lib64kf5mbox-devel-21.04.1-1.mga9 Devel stuff for kmbox linux/aarch64
lib64kf5mediaplayer-devel-5.88.0-1.mga9 Devel stuff for kmediaplayer linux/aarch64New
lib64kf5mediawiki-devel-5.37.0-3.mga8 Devel stuff for libmediawiki linux/aarch64
lib64kf5messagelib-devel-21.04.1-1.mga9 Devel stuff for messagelib linux/aarch64
lib64kf5mime-devel-21.04.1-1.mga9 Devel stuff for kmime linux/aarch64
lib64kf5modemmanager-qt-devel-5.88.0-1.mga9 Devel stuff for modemmanager-qt linux/aarch64
lib64kf5networkmanager-qt-devel-5.88.0-1.mga9 Devel stuff for networkmanager-qt linux/aarch64
lib64kf5newstuff-devel-5.88.0-1.mga9 Devel stuff for knewstuff linux/aarch64
lib64kf5notifications-devel-5.88.0-1.mga9 Devel stuff for knotifications linux/aarch64
lib64kf5notifyconfig-devel-5.88.0-1.mga9 Devel stuff for knotifyconfig linux/aarch64
lib64kf5package-devel-5.88.0-1.mga9 Devel stuff for kpackage linux/aarch64
lib64kf5parts-devel-5.88.0-1.mga9 Devel stuff for kparts linux/aarch64
lib64kf5people-devel-5.88.0-1.mga9 Devel stuff for kpeople linux/aarch64
lib64kf5peoplevcard-devel-0.1-3.mga8 Development files for kpeoplevcard linux/aarch64
lib64kf5pimcommon-devel-21.04.1-1.mga9 Devel stuff for pimcommon linux/aarch64
lib64kf5pimtextedit-devel-21.04.1-1.mga9 Devel stuff for kpimtextedit linux/aarch64
lib64kf5plasma-devel-5.88.0-1.mga9 Devel stuff for plasma-framework linux/aarch64
lib64kf5plotting-devel-5.88.0-1.mga9 Devel stuff for kplotting linux/aarch64
lib64kf5prison-devel-5.88.0-1.mga9 Prison development files linux/aarch64
lib64kf5pty-devel-5.88.0-1.mga9 Devel stuff for kpty linux/aarch64
lib64kf5pulseaudioqt-devel-1.3-1.mga9 Development files for pulseaudio-qt linux/aarch64
lib64kf5purpose-devel-5.88.0-1.mga9 Provides abstractions to get the developer's purposes fulfilled: Build Environment linux/aarch64
lib64kf5qqc2deskopstyle-devel-5.88.0-1.mga9 Devel stuff for qqc2-desktop-style linux/aarch64
lib64kf5quickcharts-devel-5.88.0-1.mga9 Devel stuff for kquickcharts linux/aarch64New
lib64kf5runner-devel-5.88.0-1.mga9 Devel stuff for krunner linux/aarch64New
lib64kf5sane-devel-21.04.1-1.mga9 Devel stuff for libksane linux/aarch64
lib64kf5service-devel-5.88.0-1.mga9 Devel stuff for kservice linux/aarch64
lib64kf5solid-devel-5.88.0-1.mga9 Devel stuff for solid linux/aarch64
lib64kf5sonnet-devel-5.88.0-1.mga9 Devel stuff for sonnet linux/aarch64
lib64kf5style-devel-5.88.0-1.mga9 Devel stuff for frameworkintegration linux/aarch64
lib64kf5su-devel-5.88.0-1.mga9 Devel stuff for kdesu linux/aarch64
lib64kf5syndication-devel-5.88.0-1.mga9 Devel stuff for syndication linux/aarch64
lib64kf5texteditor-devel-5.88.0-1.mga9 Devel stuff for ktexteditor linux/aarch64
lib64kf5textwidgets-devel-5.88.0-1.mga9 Devel stuff for ktextwidgets linux/aarch64
lib64kf5threadweaver-devel-5.88.0-1.mga9 Devel stuff for threadweaver linux/aarch64
lib64kf5tnef-devel-21.04.1-1.mga9 Devel stuff for ktnef linux/aarch64
lib64kf5torrent-devel-21.04.1-1.mga9 Ktorrent plugin devel headers linux/aarch64
lib64kf5unitconversion-devel-5.88.0-1.mga9 Devel stuff for kunitconversion linux/aarch64
lib64kf5vkontakte-devel-5.0.0-5.mga9 Devel stuff for libkvkontakte linux/aarch64
lib64kf5wallet-devel-5.88.0-1.mga9 Devel stuff for kwallet linux/aarch64
lib64kf5wayland-devel-5.88.0-1.mga9 Devel stuff for kwayland linux/aarch64
lib64kf5webkit-devel-5.88.0-1.mga9 Devel stuff for kdewebkit linux/aarch64New
lib64kf5widgetsaddons-devel-5.88.0-1.mga9 Devel stuff for kwidgetsaddons linux/aarch64
lib64kf5windowsystem-devel-5.88.0-1.mga9 Devel stuff for kwindowsystem linux/aarch64
lib64kf5xmlgui-devel-5.88.0-1.mga9 Devel stuff for kxmlgui linux/aarch64
lib64kf5xmlrpcclient-devel-5.88.0-1.mga9 Devel stuff for kxmlrpcclient linux/aarch64
lib64kgraphviewer-devel-2.4.3-5.mga8 Development files for kgraphviewer linux/aarch64
lib64kimap2-devel-0.3.0-3.mga8 Devel stuff for kimap2 linux/aarch64
lib64kioarchive-devel-21.04.1-2.mga9 Devel stuff for kio-extras linux/aarch64
lib64komparediff2-devel-21.04.1-1.mga9 Library to compare files and strings linux/aarch64
lib64kopeninghours-devel-21.04.1-2.mga9 Development files for kopeninghours linux/aarch64
lib64kopete-devel-21.04.1-1.mga9 Devel stuff for kopete linux/aarch64
lib64korganizer-devel-21.04.1-1.mga9 Devel stuff for korganizer linux/aarch64
lib64kosmindoormap-devel-21.04.1-1.mga9 Development files for kosmindoormap linux/aarch64
lib64kpimaddressbookimportexport-devel-21.04.1-1.mga9 Devel stuff for kaddressbook linux/aarch64
lib64kpimitinerary-devel-21.04.1-6.mga9 Development files for kitinerary linux/aarch64
lib64kpimkdav2-devel-0.3.0-3.mga8 Devel stuff for kdav2 linux/aarch64
lib64kpimpkpass-devel-21.04.1-1.mga9 Development files for kpkpass linux/aarch64
lib64kpmcore-devel-21.04.1-1.mga9 Development files for kpmcore linux/aarch64
lib64kpropertycore-devel-3.2.0-3.mga8 Devel stuff for kproperty linux/aarch64
lib64kpublictransport-devel-21.04.1-1.mga9 Development files for kpublictransport linux/aarch64
lib64kquickimageeditor-devel-0.1.2-1.mga8 Development files for kquickimageeditor linux/aarch64
lib64kreports-devel-3.2.0-4.mga8 Devel stuff for kreport linux/aarch64
lib64krita-devel-4.4.3-2.mga9 Development files for krita linux/aarch64
lib64kscreenlocker-devel-5.23.3-1.mga9 Devel stuff for kscreenlocker linux/aarch64New
lib64ksirk-devel-21.04.1-1.mga9 Devel files for ksirk linux/aarch64
lib64ksmtp-devel-21.04.1-1.mga9 Devel stuff for ksmtp linux/aarch64
lib64ksysguard-devel-5.23.3-1.mga9 Devel stuff for libksysguard linux/aarch64New
lib64kuserfeedback-devel-1.0.0-3.mga8 Development package for kuserfeedback linux/aarch64
lib64kwaylandserver-devel-5.23.3-1.mga9 Development files for kwayland-server linux/aarch64New
lib64kwin-devel-5.23.3-1.mga9 Devel stuff for kwin linux/aarch64New
lib64layer-shell-qt-devel-5.23.3-1.mga9 Devel stuff for layer-shell-qt linux/aarch64New
lib64lmdb-devel-0.9.29-1.mga9 Devel stuff for lmdb linux/aarch64
lib64lxqt-wallet-devel-3.2.2-1.mga9 Development files for lxqt-wallet linux/aarch64
lib64minuetinterfaces-devel-21.04.1-2.mga9 Devel stuff for minuet linux/aarch64
lib64modemmanagerqt-devel-1.0.1-8.mga8 Devel files for libmm-qt linux/aarch64
lib64mpris-qt5-devel-0.1.0-5.mga8 Development package for qtmpris linux/aarch64
lib64mygpo-qt-devel-1.1.0-8.mga8 Devel stuff for libmygpo-qt linux/aarch64
lib64mygpo-qt5-devel-1.1.0-8.mga8 Devel stuff for mygpo-qt5 linux/aarch64
lib64nova-devel-0.15.0-7.mga8 Development files for libnova linux/aarch64
lib64nova0.15_0-0.15.0-7.mga8 Library files for libnova linux/aarch64
lib64okteta-devel-0.26.5-1.mga9 Header files for okteta linux/aarch64
lib64oxygen-fonts-devel-5.4.3-13.mga8 Devel stuff for oxygen-fonts linux/aarch64
lib64plasma-integration-devel-5.23.3-1.mga9 Devel stuff for plasma-integration linux/aarch64New
lib64plasma-wayland-protocols-devel-1.5.0-1.mga9 Development files for plasma-wayland-protocols linux/aarch64
lib64plasma-workspace-devel-5.23.3-1.mga9 Devel stuff for plasma-workspace linux/aarch64New
lib64polkit-qt5-1-devel-0.114.0-1.mga9 Development files for PolicyKit Qt 5 bindings linux/aarch64
lib64poppler-qt5-devel-21.11.0-1.mga9 Development files for poppler-qt5 linux/aarch64
lib64powerdevil-devel-5.23.3-1.mga9 Devel stuff for powerdevil linux/aarch64New
lib64pyside2-python3.9-devel-5.15.2-2.mga9 Development files for Python3 PySide2 linux/aarch64
lib64qbs-devel-1.19.0-1.mga9 Devel files needed to build apps based on qbs linux/aarch64
lib64qca-devel-2.2.1-10.mga9 Development files for QCA linux/aarch64
lib64qca-qt5-devel-2.3.3-1.mga9 Devel stuff for qca-qt5 linux/aarch64
lib64qcustomplot-qt5-devel-2.1.0-1.mga9 Development files for qcustomplot (Qt5) linux/aarch64
lib64qcustomplot-qt5_2-2.1.0-1.mga9 Qt5 widget for plotting and data visualization linux/aarch64
lib64qextserialport-devel-1.2-11.mga8 Devel files needed to build apps based on qextserialport linux/aarch64
lib64qglviewer-qt4-devel-2.6.4-8.mga8 Development files for libQGLViewer linux/aarch64
lib64qglviewer-qt5-devel-2.6.4-8.mga8 Development files for libQGLViewer linux/aarch64
lib64qhexedit2-qt5-devel-0.8.9-3.mga9 Development files for qhexedit2 Qt5 linux/aarch64
lib64qhexedit2-qt5_4-0.8.9-3.mga9 Qt5 library for qhexedit2 linux/aarch64
lib64qhttpengine-devel-1.0.1-5.mga8 Development files for qhttpengine linux/aarch64
lib64qimageblitz5-devel-0.0.6-10.svn1515099.6.mga8 Development files for qimageblitz5 on Qt 5 linux/aarch64
lib64qmdnsengine-devel-0.1.0-5.mga8 Development files for qmdnsengine linux/aarch64
lib64qoauth-qt5-devel-2.0.1-10.mga8 Qt5 Devel stuff for qoauth linux/aarch64
lib64qpxtool-devel-0.7.2-8.mga8 Development files for qpxtool linux/aarch64
lib64qpxtool0-0.7.2-8.mga8 Shared libraries for qpxtool linux/aarch64
lib64qscintilla2-qt5-devel-2.11.6-2.mga9 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/aarch64
lib64qt-mobility-devel-1.2.2-13.mga8 Qt Mobility Framework development files linux/aarch64
lib64qt3-mysql-3.3.8b-50.mga8 MySQL plugin for Qt linux/aarch64
lib64qt3-odbc-3.3.8b-50.mga8 ODBC plugin for Qt linux/aarch64
lib64qt3-psql-3.3.8b-50.mga8 PostgresSQL plugin for Qt linux/aarch64
lib64qt3-sqlite-3.3.8b-50.mga8 Sqlite 2 plugin for Qt linux/aarch64
lib64qt4-devel-4.8.7-39.mga9 Development files for the Qt4 GUI toolkit linux/aarch64
lib64qt4lockedfile-devel-2.4.1-20.mga8 Development files for Qt4 qtlockedfile linux/aarch64
lib64qt4lockedfile1-2.4.1-20.mga8 QFile extension with advisory locking functions for Qt4 linux/aarch64
lib64qt5-gstreamer-devel-1.2.0-14.mga9 Development files for Qt5Gstreamer linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5accessibilitysupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5base5-devel-5.15.2-18.mga9 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5base5-devel-5.15.2-17.mga9 Development files for the Qt5 GUI toolkit linux/aarch64
lib64qt5bluetooth-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtBluetooth linux/aarch64
lib64qt5bodymovin-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtBodymovin linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5bootstrap-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtBootstrap linux/aarch64
lib64qt5charts-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtCharts linux/aarch64
lib64qt5concurrent-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5concurrent-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt5core-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5core-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt5datavisualization-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtDataVis3D linux/aarch64
lib64qt5dbus-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5dbus-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt5designer-devel-5.15.2-8.mga9 Devel files needed to build apps based on QtDesigner linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5devicediscoverysupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt5edid-devel-5.15.2-18.mga9 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5edid-devel-5.15.2-17.mga9 Devel files needed to build apps based on Edid linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-18.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfsdeviceintegration-devel-5.15.2-17.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-18.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglfskmssupport-devel-5.15.2-17.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eglsupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on EglSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5eventdispatchersupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on EventDispatcherSupport linux/aarch64
lib64qt5extserialport-devel-1.2-11.mga8 Devel files needed to build apps based on qt5extserialport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fbsupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5fontdatabasesupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on FontDatabaseSupport linux/aarch64
lib64qt5gamepad-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtGamepad linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5glxsupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on GlxSupport linux/aarch64
lib64qt5gui-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5gui-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt5help-devel-5.15.2-8.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64
lib64qt5imageformats-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtImageFormats linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5inputsupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt5iocompressor-devel-2.3.1-5.mga8 Development files for qtiocompressor linux/aarch64
lib64qt5iocompressor1-2.3.1-5.mga8 QIODevice that compresses data streams linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5kmssupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5linuxaccessibilitysupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on AccessibilitySupport linux/aarch64
lib64qt5location-devel-5.15.2-3.mga9 Devel files needed to build apps based on QtLocation linux/aarch64
lib64qt5lockedfile-devel-2.4.1-20.mga8 Development files for Qt5 qtlockedfile linux/aarch64
lib64qt5lockedfile1-2.4.1-20.mga8 QFile extension with advisory locking functions for Qt5 linux/aarch64
lib64qt5multimedia-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtMultimedia linux/aarch64
lib64qt5multimediagsttools-devel-5.15.2-2.mga9 Devel files needed to build apps based on Qt5MultimediaGsttools linux/aarch64
lib64qt5multimediaquick-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtMultimediaQuick linux/aarch64
lib64qt5multimediawidgets-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtMultimediaWidget linux/aarch64
lib64qt5network-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5network-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt5networkauth-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtNetworkAuth linux/aarch64
lib64qt5nfc-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtNfc linux/aarch64
lib64qt5opengl-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5opengl-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt5packetprotocol-static-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformcompositorsupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on PlatformCompositorSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5platformsupport-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtPlatformSupport linux/aarch64
lib64qt5positioning-devel-5.15.2-3.mga9 Devel files needed to build apps based on QtPositioning linux/aarch64
lib64qt5printsupport-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5printsupport-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt5purchasing-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtPurchasing linux/aarch64
lib64qt5qml-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5qmlmodels-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5qmlworkerscript-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5qt3d-devel-5.15.2-1.mga8 Devel files needed to build apps based on Qt3D linux/aarch64
lib64qt5quick-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5quick3d-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtQuick3D linux/aarch64
lib64qt5quickcontrols2-devel-5.15.2-3.mga9 Devel files needed to build apps based on QtQuickControls2 linux/aarch64
lib64qt5quickparticles-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5quickshapes-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5quicktemplates2-devel-5.15.2-3.mga9 Devel files needed to build apps based on QuickTemplates2 linux/aarch64
lib64qt5quicktest-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5quickwidgets-devel-5.15.2-4.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt5remoteobjects-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtRemoteObjects linux/aarch64
lib64qt5script-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtScript linux/aarch64
lib64qt5scripttools-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtScriptTools linux/aarch64
lib64qt5scxml-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtScXml linux/aarch64
lib64qt5sensors-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtSensors linux/aarch64
lib64qt5serialbus-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtSerialBus linux/aarch64
lib64qt5serialport-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtSerialport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5servicesupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on ServiceSupport linux/aarch64
lib64qt5sql-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5sql-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt5svg-devel-5.15.2-3.mga9 Devel files needed to build apps based on QtSvg linux/aarch64
lib64qt5test-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5test-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt5texttospeech-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtTextToSpeech linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5themesupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on ThemeSupport linux/aarch64
lib64qt5virtualkeyboard-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5vulkansupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtVulkanSupport linux/aarch64
lib64qt5waylandclient-devel-5.15.2-2.mga8 Devel files needed to build apps based on QtWayland linux/aarch64
lib64qt5webchannel-devel-5.15.2-1.mga8 Devel files needed to build apps based on qtwebchannel5 linux/aarch64
lib64qt5webengine-devel-5.15.6-2.mga9 Devel files needed to build apps based on qtwebengine5 linux/aarch64New
lib64qt5webglplugin-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtWebGL Plugin linux/aarch64
lib64qt5webkit-devel-5.212.0-1.alpha4.8.mga9 Devel files needed to build apps based on QtWebKit linux/aarch64
lib64qt5webkitwidgets-devel-5.212.0-1.alpha4.8.mga9 Devel files needed to build apps based on QtWebKitWidgets linux/aarch64
lib64qt5websockets-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtWebSockets linux/aarch64
lib64qt5webview-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtWebView linux/aarch64
lib64qt5widgets-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5widgets-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt5x11extras-devel-5.15.2-1.mga8 Devel files needed to build apps based on QtX11Extras linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xcbqpa-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-18.mga9 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xkbcommonsupport-static-devel-5.15.2-17.mga9 Devel files needed to build apps based on XkbCommonSupport linux/aarch64
lib64qt5xml-devel-5.15.2-18.mga9 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt5xml-devel-5.15.2-17.mga9 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt5xmlpatterns-devel-5.15.2-2.mga9 Devel files needed to build apps based on QtXmlPatterns linux/aarch64
lib64qt6base6-devel-6.1.0-3.mga9 Development files for the Qt6 GUI toolkit linux/aarch64
lib64qt6base6-devel-6.2.1-1.mga9 Development files for the Qt6 GUI toolkit linux/aarch64
lib64qt6bodymovin-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64
lib64qt6bodymovin-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64New
lib64qt6charts-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCharts linux/aarch64
lib64qt6charts-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtCharts linux/aarch64New
lib64qt6chartsqml-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtCharts linux/aarch64New
lib64qt6concurrent-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6concurrent-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6core-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt6core-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtCore linux/aarch64
lib64qt6core5compat-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtCore5Compat linux/aarch64
lib64qt6core5compat-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtCore5Compat linux/aarch64New
lib64qt6datavisualization-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtDataVis3D linux/aarch64
lib64qt6datavisualization-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtDataVis3D linux/aarch64New
lib64qt6dbus-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt6dbus-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtDBus linux/aarch64
lib64qt6designer-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtDesigner linux/aarch64
lib64qt6designer-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtDesigner linux/aarch64
lib64qt6devicediscoverysupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt6devicediscoverysupport-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on DeviceDiscoverySupport linux/aarch64
lib64qt6eglfsdeviceintegration-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt6eglfsdeviceintegration-devel-6.2.1-1.mga9 Devel files needed to build apps based on EglFSDeviceIntegrations linux/aarch64
lib64qt6eglfskmsgbmsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6eglfskmsgbmsupport-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtConcurrent linux/aarch64
lib64qt6eglfskmssupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt6eglfskmssupport-devel-6.2.1-1.mga9 Devel files needed to build apps based on EglFsKmsSupport linux/aarch64
lib64qt6fbsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt6fbsupport-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on FbSupport linux/aarch64
lib64qt6gui-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt6gui-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtGui linux/aarch64
lib64qt6help-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64
lib64qt6help-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/aarch64
lib64qt6imageformats-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtImageFormats linux/aarch64
lib64qt6imageformats-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtImageFormats linux/aarch64
lib64qt6inputsupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt6inputsupport-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on InputSupport linux/aarch64
lib64qt6kmssupport-static-devel-6.1.0-3.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt6kmssupport-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on KmsSupport linux/aarch64
lib64qt6labsanimation-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsAnimation linux/aarch64
lib64qt6labsanimation-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtLabsAnimation linux/aarch64New
lib64qt6labsfolderlistmodel-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsFolderListModel linux/aarch64
lib64qt6labsfolderlistmodel-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtLabsFolderListModel linux/aarch64New
lib64qt6labsqmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsQmlModels linux/aarch64
lib64qt6labsqmlmodels-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtLabsQmlModels linux/aarch64New
lib64qt6labssettings-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSettings linux/aarch64
lib64qt6labssettings-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtLabsSettings linux/aarch64New
lib64qt6labssharedimage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsSharedImage linux/aarch64
lib64qt6labssharedimage-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtLabsSharedImage linux/aarch64New
lib64qt6labswavefrontmesh-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtLabsWavefrontMesh linux/aarch64
lib64qt6labswavefrontmesh-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtLabsWavefrontMesh linux/aarch64New
lib64qt6network-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt6network-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtNetwork linux/aarch64
lib64qt6networkauth-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/aarch64
lib64qt6networkauth-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtNetworkAuth linux/aarch64New
lib64qt6opengl-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt6opengl-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtOpenGL linux/aarch64
lib64qt6openglwidgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtOpenGLWidgets linux/aarch64
lib64qt6openglwidgets-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtOpenGLWidgets linux/aarch64
lib64qt6packetprotocol-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtPacketProtocol linux/aarch64
lib64qt6packetprotocol-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtPacketProtocol linux/aarch64New
lib64qt6printsupport-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt6printsupport-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtPrintSupport linux/aarch64
lib64qt6qml-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt6qml-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64New
lib64qt6qmlcompiler-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlCompiler linux/aarch64
lib64qt6qmlcompiler-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQmlCompiler linux/aarch64New
lib64qt6qmlcore-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQmlCore linux/aarch64New
lib64qt6qmldom-static-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlDom linux/aarch64
lib64qt6qmldom-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQmlDom linux/aarch64New
lib64qt6qmllocalstorage-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlLocalStorage linux/aarch64
lib64qt6qmllocalstorage-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQmlLocalStorage linux/aarch64New
lib64qt6qmlmodels-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlModels linux/aarch64
lib64qt6qmlmodels-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQmlModels linux/aarch64New
lib64qt6qmlworkerscript-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQmlWorkerScript linux/aarch64
lib64qt6qmlworkerscript-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQmlWorkerScript linux/aarch64New
lib64qt6qmlxmllistmodel-devel-6.2.1-1.mga9 Devel files needed to build apps based on Qml Xml List Model linux/aarch64New
lib64qt6qt3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on Qt3D linux/aarch64
lib64qt6qt3d-devel-6.2.1-1.mga9 Devel files needed to build apps based on Qt3D linux/aarch64New
lib64qt6quick-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuick linux/aarch64
lib64qt6quick-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQuick linux/aarch64New
lib64qt6quick3d-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuick3D linux/aarch64
lib64qt6quick3d-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQuick3D linux/aarch64New
lib64qt6quickcontrols2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2 linux/aarch64
lib64qt6quickcontrols2-devel-6.2.1-1.mga9 Devel files needed to build apps based on QuickControls2 linux/aarch64New
lib64qt6quickcontrols2impl-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtQuickControls2Impl linux/aarch64
lib64qt6quickcontrols2impl-devel-6.2.1-1.mga9 Devel files needed to build apps based on Qt6QuickControls2Impl linux/aarch64New
lib64qt6quickcontrolstestutils-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on QuickControls2 linux/aarch64New
lib64qt6quickdialogs2-devel-6.2.1-1.mga9 Devel files needed to build apps based on QuickDialogs2 linux/aarch64New
lib64qt6quickdialogs2quickimpl-devel-6.2.1-1.mga9 Devel files needed to build apps based on Qt6QuickDialogs2QuickImpl linux/aarch64New
lib64qt6quickdialogs2utils-devel-6.2.1-1.mga9 Devel files needed to build apps based on Qt6QuickDialogs2Utils linux/aarch64New
lib64qt6quicklayouts-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickLayouts linux/aarch64
lib64qt6quicklayouts-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQuickLayouts linux/aarch64New
lib64qt6quickparticles-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickParticles linux/aarch64
lib64qt6quickparticles-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQuickParticles linux/aarch64New
lib64qt6quickshapes-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickShapes linux/aarch64
lib64qt6quickshapes-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQuickShapes linux/aarch64New
lib64qt6quicktemplates2-devel-6.1.0-1.mga9 Devel files needed to build apps based on QuickTemplates2 linux/aarch64
lib64qt6quicktemplates2-devel-6.2.1-1.mga9 Devel files needed to build apps based on QuickTemplates2 linux/aarch64New
lib64qt6quicktest-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64
lib64qt6quicktest-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtDeclarative linux/aarch64New
lib64qt6quicktestutils-static-devel-6.2.1-1.mga9 Devel files needed to build apps based on QuickControls2 linux/aarch64New
lib64qt6quicktimeline-devel-6.2.1-1.mga9 Devel files needed to build apps based on Qt Timeline linux/aarch64New
lib64qt6quickwidgets-devel-6.1.0-2.mga9 Devel files needed to build apps based on QtQuickWidgets linux/aarch64
lib64qt6quickwidgets-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtQuickWidgets linux/aarch64New
lib64qt6scxml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXml linux/aarch64
lib64qt6scxml-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtScXml linux/aarch64New
lib64qt6scxmlqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtScXmlQml linux/aarch64
lib64qt6scxmlqml-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtScXmlQml linux/aarch64New
lib64qt6shadertools-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64
lib64qt6shadertools-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtBodymovin linux/aarch64
lib64qt6sql-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt6sql-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtSql linux/aarch64
lib64qt6statemachine-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachine linux/aarch64
lib64qt6statemachine-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtStateMachine linux/aarch64New
lib64qt6statemachineqml-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtStateMachineQml linux/aarch64
lib64qt6statemachineqml-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtStateMachineQml linux/aarch64New
lib64qt6svg-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvg linux/aarch64
lib64qt6svg-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtSvg linux/aarch64
lib64qt6svgwidgets-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtSvgWidgets linux/aarch64
lib64qt6svgwidgets-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtSvgWidgets linux/aarch64
lib64qt6test-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt6test-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtTest linux/aarch64
lib64qt6tools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtTools linux/aarch64
lib64qt6tools-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtTools linux/aarch64
lib64qt6uitools-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtUiTools linux/aarch64
lib64qt6uitools-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtUiTools linux/aarch64
lib64qt6virtualkeyboard-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64
lib64qt6virtualkeyboard-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtVirtualKeyboard linux/aarch64New
lib64qt6waylandclient-devel-6.1.0-1.mga9 Devel files needed to build apps based on QtWayland linux/aarch64
lib64qt6waylandclient-devel-6.2.0-1.mga9 Devel files needed to build apps based on QtWayland linux/aarch64
lib64qt6widgets-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt6widgets-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtWidgets linux/aarch64
lib64qt6xcbqpa-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt6xcbqpa-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtXcbQpa linux/aarch64
lib64qt6xml-devel-6.1.0-3.mga9 Devel files needed to build apps based on QtXml linux/aarch64
lib64qt6xml-devel-6.2.1-1.mga9 Devel files needed to build apps based on QtXml linux/aarch64
lib64qtolm-devel-3.0.1-1.mga8 Development package for libqtolm linux/aarch64
lib64qtsingleapplication-devel-2.6.1-22.mga8 Development files for qtsingleapplication linux/aarch64
lib64qtsingleapplication-qt5-devel-2.6.1-22.mga8 Development files for qtsingleapplication-qt5 linux/aarch64
lib64qtsingleapplication-qt5_1-2.6.1-22.mga8 Qt5 library to start applications only once per user linux/aarch64
lib64qtsingleapplication1-2.6.1-22.mga8 Qt library to start applications only once per user linux/aarch64
lib64qtsinglecoreapplication-devel-2.6.1-22.mga8 Development files for qtsinglecoreapplication linux/aarch64
lib64qtsinglecoreapplication-qt5-devel-2.6.1-22.mga8 Development files for qtsinglecoreapplication-qt5 linux/aarch64
lib64qtsinglecoreapplication-qt5_1-2.6.1-22.mga8 Qt5 library to start applications only once per user linux/aarch64
lib64qtsinglecoreapplication1-2.6.1-22.mga8 Qt library to start applications only once per user linux/aarch64
lib64qtspell-qt5-devel-0.9.0-2.mga8 Development files for qtspell-qt5 linux/aarch64
lib64qtwebkit2.2-devel-2.3.4-15.mga8 Qt Webkit 2.3 Development Files linux/aarch64
lib64qwt5-qt5-devel-5.2.3a-2.git20190819.2.mga8 Development files for libqwt5-qt5 linux/aarch64
lib64qwtplot3d-qt5-devel-0.3.1a-2.git20200509.1.mga8 Development files for libqwtplot3d-qt5 linux/aarch64
lib64shiboken2-python3.9-devel-5.15.2-4.mga9 Development files for Python3 Shiboken2 Generator linux/aarch64
lib64sink-devel-0.8.0-4.mga8 Devel stuff for sink linux/aarch64
lib64telepathy-kde-common-internals-devel-21.04.1-1.mga9 Headers files for telepathy-kde-common-internals linux/aarch64
lib64tomahawk-devel-0.8.99-19.mga9 Development files for tomahawk-player linux/aarch64
lib64udisks2-qt5-devel-5.0.6-1.mga9 Development package for udisks2-qt5 linux/aarch64
lib64yui-mga-qt-devel-1.2.0-1.mga9 UI abstraction library - Qt plugin header files linux/aarch64
lib64yui-qt-devel-4.2.16-1.mga9 Libyui - Qt (graphical) user interface header files linux/aarch64
libkdegames4-devel-14.12.3-5.mga8 Development files for libkdegames4 linux/aarch64
libqglviewer-doc-2.6.4-8.mga8 API documentation for libQGLViewer linux/noarch
marble-devel-21.04.1-2.mga9 Devel stuff for marble linux/aarch64
okular-devel-21.04.1-1.mga9 Devel stuff for kdegraphics linux/aarch64
palapeli-devel-21.04.1-1.mga9 Devel files for Palapeli linux/aarch64
phonon-devel-4.10.3-4.mga8 Header files and documentation for compiling KDE applications linux/aarch64
phonon4qt5-devel-4.11.1-2.mga8 Header files and documentation for compiling KDE applications linux/aarch64
polkit-qt-1-devel-0.112.0-9.mga8 Devel stuff for polkit-Qt linux/aarch64
pyotherside-1.5.9-2.mga9 Asynchronous Python 3 Bindings for Qt 5 linux/aarch64
pyside2-tools-5.15.2-2.mga9 Development tools for PySide2 (uic, rcc, lupdate) linux/aarch64
python3-pyside2-5.15.2-2.mga9 The PySide2 project provides LGPL-licensed Python3 bindings for the Qt5 linux/aarch64
python3-pyside2-3danimation-5.15.2-2.mga9 PySide2 3D animation module linux/aarch64
python3-pyside2-3dcore-5.15.2-2.mga9 PySide2 3D core module linux/aarch64
python3-pyside2-3dextras-5.15.2-2.mga9 PySide2 3D extras module linux/aarch64
python3-pyside2-3dinput-5.15.2-2.mga9 PySide2 3D input module linux/aarch64
python3-pyside2-3dlogic-5.15.2-2.mga9 PySide2 3D logic module linux/aarch64
python3-pyside2-3drender-5.15.2-2.mga9 PySide2 3D render module linux/aarch64
python3-pyside2-charts-5.15.2-2.mga9 PySide2 charts module linux/aarch64
python3-pyside2-concurrent-5.15.2-2.mga9 PySide2 concurrent module linux/aarch64
python3-pyside2-core-5.15.2-2.mga9 PySide2 core module linux/aarch64
python3-pyside2-datavisualization-5.15.2-2.mga9 PySide2 Data Visualization module linux/aarch64
python3-pyside2-gui-5.15.2-2.mga9 PySide2 gui module linux/aarch64
python3-pyside2-help-5.15.2-2.mga9 PySide2 help module linux/aarch64
python3-pyside2-location-5.15.2-2.mga9 PySide2 location module linux/aarch64
python3-pyside2-multimedia-5.15.2-2.mga9 PySide2 multimedia module linux/aarch64
python3-pyside2-multimediawidgets-5.15.2-2.mga9 PySide2 multimedia widgets module linux/aarch64
python3-pyside2-network-5.15.2-2.mga9 PySide2 network module linux/aarch64
python3-pyside2-opengl-5.15.2-2.mga9 PySide2 opengl module linux/aarch64
python3-pyside2-openglfunctions-5.15.2-2.mga9 PySide2 opengl functions module linux/aarch64
python3-pyside2-positioning-5.15.2-2.mga9 PySide2 positioning module linux/aarch64
python3-pyside2-printsupport-5.15.2-2.mga9 PySide2 printsupport module linux/aarch64
python3-pyside2-qml-5.15.2-2.mga9 PySide2 qml module linux/aarch64
python3-pyside2-quick-5.15.2-2.mga9 PySide2 quick module linux/aarch64
python3-pyside2-quickcontrols2-5.15.2-2.mga9 PySide2 quick controls2 module linux/aarch64
python3-pyside2-quickwidgets-5.15.2-2.mga9 PySide2 quick widgets module linux/aarch64
python3-pyside2-remoteobjects-5.15.2-2.mga9 PySide2 remote objects module linux/aarch64
python3-pyside2-script-5.15.2-2.mga9 PySide2 script module linux/aarch64
python3-pyside2-scripttools-5.15.2-2.mga9 PySide2 script tools module linux/aarch64
python3-pyside2-scxml-5.15.2-2.mga9 PySide2 scxml module linux/aarch64
python3-pyside2-sensors-5.15.2-2.mga9 PySide2 sensors module linux/aarch64
python3-pyside2-serialport-5.15.2-2.mga9 PySide2 serial port module linux/aarch64
python3-pyside2-sql-5.15.2-2.mga9 PySide2 sql module linux/aarch64
python3-pyside2-svg-5.15.2-2.mga9 PySide2 svg module linux/aarch64
python3-pyside2-test-5.15.2-2.mga9 PySide2 test module linux/aarch64
python3-pyside2-texttospeech-5.15.2-2.mga9 PySide2 text to speech module linux/aarch64
python3-pyside2-uitools-5.15.2-2.mga9 PySide2 ui tools module linux/aarch64
python3-pyside2-webchannel-5.15.2-2.mga9 PySide2 web channel module linux/aarch64
python3-pyside2-webengine-5.15.2-2.mga9 PySide2 web engine module linux/aarch64
python3-pyside2-webenginecore-5.15.2-2.mga9 PySide2 web engine core module linux/aarch64
python3-pyside2-webenginewidgets-5.15.2-2.mga9 PySide2 web engine widgets module linux/aarch64
python3-pyside2-websockets-5.15.2-2.mga9 PySide2 web sockets module linux/aarch64
python3-pyside2-widgets-5.15.2-2.mga9 PySide2 widgets module linux/aarch64
python3-pyside2-x11extras-5.15.2-2.mga9 PySide2 x11extras module linux/aarch64
python3-pyside2-xml-5.15.2-2.mga9 PySide2 xml module linux/aarch64
python3-pyside2-xmlpatterns-5.15.2-2.mga9 PySide2 xml patterns module linux/aarch64
python3-qt4-4.12.3-8.mga9 Set of Python3 bindings for Trolltech's Qt application framework linux/aarch64
python3-qt4-assistant-4.12.3-8.mga9 Python 3 bindings for PyQt 4 assistant linux/aarch64
python3-qt4-core-4.12.3-8.mga9 Python 3 bindings for PyQt 4 core linux/aarch64
python3-qt4-dbus-4.12.3-8.mga9 Python 3 bindings for PyQt 4 dbus linux/aarch64
python3-qt4-declarative-4.12.3-8.mga9 Python 3 bindings for PyQt 4 declarative linux/aarch64
python3-qt4-designer-4.12.3-8.mga9 Python 3 bindings for PyQt 4 designer linux/aarch64
python3-qt4-devel-4.12.3-8.mga9 Python 3 bindings for PyQt 4 devel linux/aarch64
python3-qt4-doc-4.12.3-8.mga9 Python 3 bindings for PyQt 4 documentation linux/noarch
python3-qt4-examples-4.12.3-8.mga9 Python 3 bindings for PyQt 4 examples linux/noarch
python3-qt4-gui-4.12.3-8.mga9 Python 3 bindings for PyQt 4 gui linux/aarch64
python3-qt4-help-4.12.3-8.mga9 Python 3 bindings for PyQt 4 help linux/aarch64
python3-qt4-multimedia-4.12.3-8.mga9 Python 3 bindings for PyQt 4 multimedia linux/aarch64
python3-qt4-network-4.12.3-8.mga9 Python 3 bindings for PyQt 4 network linux/aarch64
python3-qt4-opengl-4.12.3-8.mga9 Python 3 bindings for PyQt 4 opengl linux/aarch64
python3-qt4-phonon-4.12.3-8.mga9 Python 3 bindings for PyQt 4 phonon linux/aarch64
python3-qt4-script-4.12.3-8.mga9 Python 3 bindings for PyQt 4 script linux/aarch64
python3-qt4-scripttools-4.12.3-8.mga9 Python 3 bindings for PyQt 4 scripttools linux/aarch64
python3-qt4-sql-4.12.3-8.mga9 Python 3 bindings for PyQt 4 sql linux/aarch64
python3-qt4-svg-4.12.3-8.mga9 Python 3 bindings for PyQt 4 svg linux/aarch64
python3-qt4-test-4.12.3-8.mga9 Python 3 bindings for PyQt 4 test linux/aarch64
python3-qt4-webkit-4.12.3-8.mga9 Python 3 bindings for PyQt 4 Webkit linux/aarch64
python3-qt4-xml-4.12.3-8.mga9 Python 3 bindings for PyQt 4 xml linux/aarch64
python3-qt4-xmlpatterns-4.12.3-8.mga9 Python 3 bindings for PyQt 4 xmlpatterns linux/aarch64
python3-qt5-5.15.2-3.mga9 Set of Python 3 bindings for The Qt Company's Qt application framework linux/aarch64
python3-qt5-bluetooth-5.15.2-3.mga9 Python 3 bindings for PyQt 5 bluetooth linux/aarch64
python3-qt5-chart-5.15.2-2.mga9 Python 3 bindings for PyQt 5 chart linux/aarch64
python3-qt5-chart-qsci-api-5.15.2-2.mga9 Python 3 bindings for PyQt 5 chart Qscintilla API linux/aarch64
python3-qt5-core-5.15.2-3.mga9 Python 3 bindings for PyQt 5 core linux/aarch64
python3-qt5-datavisualization-5.15.2-2.mga9 Python 3 bindings for PyQt 5 data visualization linux/aarch64
python3-qt5-datavisualization-qsci-api-5.15.2-2.mga9 Python 3 bindings for PyQt 5 data visualization Qscintilla API linux/aarch64
python3-qt5-dbus-5.15.2-3.mga9 Python 3 bindings for PyQt 5 dbus linux/aarch64
python3-qt5-designer-5.15.2-3.mga9 Python 3 bindings for PyQt 5 designer linux/aarch64
python3-qt5-devel-5.15.2-3.mga9 Python 3 bindings for PyQt 5 devel linux/aarch64
python3-qt5-gui-5.15.2-3.mga9 Python 3 bindings for PyQt 5 gui linux/aarch64
python3-qt5-help-5.15.2-3.mga9 Python 3 bindings for PyQt 5 help linux/aarch64
python3-qt5-location-5.15.2-3.mga9 Python 3 bindings for PyQt 5 location linux/aarch64
python3-qt5-multimedia-5.15.2-3.mga9 Python 3 bindings for PyQt 5 multimedia linux/aarch64
python3-qt5-multimediawidgets-5.15.2-3.mga9 Python 3 bindings for PyQt 5 multimediawidgets linux/aarch64
python3-qt5-network-5.15.2-3.mga9 Python 3 bindings for PyQt 5 network linux/aarch64
python3-qt5-networkauth-5.15.2-3.mga9 Python 3 bindings for PyQt 5 network authentication linux/aarch64
python3-qt5-nfc-5.15.2-3.mga9 Python 3 bindings for PyQt 5 nfc linux/aarch64
python3-qt5-opengl-5.15.2-3.mga9 Python 3 bindings for PyQt 5 opengl linux/aarch64
python3-qt5-positioning-5.15.2-3.mga9 Python 3 bindings for PyQt 5 positioning linux/aarch64
python3-qt5-printsupport-5.15.2-3.mga9 Python 3 bindings for PyQt 5 printsupport linux/aarch64
python3-qt5-purchasing-5.15.2-2.mga9 Python 3 bindings for PyQt 5 purchasing linux/aarch64
python3-qt5-purchasing-qsci-api-5.15.2-2.mga9 Python 3 bindings for PyQt 5 purchasing Qscintilla API linux/aarch64
python3-qt5-qaxcontainer-5.15.2-3.mga9 Python 3 bindings for PyQt 5 qaxcontainer linux/aarch64
python3-qt5-qml-5.15.2-3.mga9 Python 3 bindings for PyQt 5 qml linux/aarch64
python3-qt5-qsci-api-5.15.2-3.mga9 Python 3 PyQt 5 Qscintilla API linux/aarch64
python3-qt5-qscintilla-2.11.6-2.mga9 Python3 Qt5 QScintilla bindings linux/aarch64
python3-qt5-qt3d-5.15.2-2.mga9 Python 3 bindings for PyQt 5 3D linux/aarch64
python3-qt5-qt3d-qsci-api-5.15.2-2.mga9 Python 3 bindings for PyQt 5 3D Qscintilla API linux/aarch64
python3-qt5-quick-5.15.2-3.mga9 Python 3 bindings for PyQt 5 quick linux/aarch64
python3-qt5-quick3d-5.15.2-3.mga9 Python 3 bindings for PyQt 5 quick3d linux/aarch64
python3-qt5-quickwidgets-5.15.2-3.mga9 Python 3 bindings for PyQt 5 quickwidgets linux/aarch64
python3-qt5-remoteobjects-5.15.2-3.mga9 Python 3 bindings for PyQt 5 remoteobjects linux/aarch64
python3-qt5-sensors-5.15.2-3.mga9 Python 3 bindings for PyQt 5 sensors linux/aarch64
python3-qt5-serialport-5.15.2-3.mga9 Python 3 bindings for PyQt 5 serialport linux/aarch64
python3-qt5-sql-5.15.2-3.mga9 Python 3 bindings for PyQt 5 sql linux/aarch64
python3-qt5-svg-5.15.2-3.mga9 Python 3 bindings for PyQt 5 svg linux/aarch64
python3-qt5-test-5.15.2-3.mga9 Python 3 bindings for PyQt 5 test linux/aarch64
python3-qt5-texttospeech-5.15.2-3.mga9 Python 3 bindings for PyQt 5 texttospeech linux/aarch64
python3-qt5-webchannel-5.15.2-3.mga9 Python 3 bindings for PyQt 5 webchannel linux/aarch64
python3-qt5-webengine-5.15.2-2.mga9 Python 3 bindings for PyQt 5 webengine linux/aarch64
python3-qt5-webengine-qsci-api-5.15.2-2.mga9 Python 3 bindings for PyQt 5 webengine Qscintilla API linux/aarch64
python3-qt5-webenginecore-5.15.2-2.mga9 Python 3 bindings for PyQt 5 webenginecore linux/aarch64
python3-qt5-webenginewidgets-5.15.2-2.mga9 Python 3 bindings for PyQt 5 webenginewidgets linux/aarch64
python3-qt5-webkit-5.15.2-3.mga9 Python 3 bindings for PyQt 5 webkit linux/aarch64
python3-qt5-webkitwidgets-5.15.2-3.mga9 Python 3 bindings for PyQt 5 webkitwidgets linux/aarch64
python3-qt5-websockets-5.15.2-3.mga9 Python 3 bindings for PyQt 5 websockets linux/aarch64
python3-qt5-widgets-5.15.2-3.mga9 Python 3 bindings for PyQt 5 widgets linux/aarch64
python3-qt5-x11extras-5.15.2-3.mga9 Python 3 bindings for PyQt 5 x11extras linux/aarch64
python3-qt5-xml-5.15.2-3.mga9 Python 3 bindings for PyQt 5 xml linux/aarch64
python3-qt5-xmlpatterns-5.15.2-3.mga9 Python 3 bindings for PyQt 5 xmlpatterns linux/aarch64
python3-shiboken2-5.15.2-4.mga9 Creates the Python3 PySide2 bindings source files for Qt5 linux/aarch64
qbs-1.19.0-1.mga9 Qt5 Build System linux/aarch64
qca2-plugin-botan-2.2.1-10.mga9 Botan plugin for QCA linux/aarch64
qca2-plugin-cyrus-sasl-2.2.1-10.mga9 Cyrus-sasl plugin for QCA linux/aarch64
qca2-plugin-gcrypt-2.2.1-10.mga9 Logger plugin for QCA linux/aarch64
qca2-plugin-gnupg-2.2.1-10.mga9 GnuPG plugin for QCA linux/aarch64
qca2-plugin-logger-2.2.1-10.mga9 Logger plugin for QCA linux/aarch64
qca2-plugin-nss-2.2.1-10.mga9 Logger plugin for QCA linux/aarch64
qca2-plugin-openssl-2.2.1-10.mga9 OpenSSL plugin for QCA linux/aarch64
qca2-plugin-pkcs11-2.2.1-10.mga9 PKCS11 plugin for QCA linux/aarch64
qca2-plugin-softstore-2.2.1-10.mga9 Logger plugin for QCA linux/aarch64
qhexedit2-0.8.9-3.mga9 Binary Editor for Qt linux/aarch64
qml-box2d-0.1-0.git20180406.2.mga8 QML Box2D plugin linux/aarch64
qscintilla-doc-qt5-2.11.6-2.mga9 QScintilla docs linux/noarch
qt-assistant-adp-devel-4.6.3-10.mga8 Development files for the compatibility QAssistantClient linux/aarch64
qt-creator-6.0.0-1.mga9 Qt Creator is a lightweight, cross-platform integrated development environment (IDE) linux/aarch64
qt-creator-doc-6.0.0-1.mga9 User documentation for qt-creator linux/noarch
qt-mobility-1.2.2-13.mga8 Qt Mobility Framework linux/aarch64
qt3-common-3.3.8b-50.mga8 Config, language file for Qt linux/aarch64
qt3d5-5.15.2-1.mga8 Qt5 3D QML bindings and C++ APIs component linux/aarch64
qt3d6-6.1.0-1.mga9 Qt6 3D QML bindings and C++ APIs component linux/aarch64
qt3d6-6.2.1-1.mga9 Qt6 3D QML bindings and C++ APIs component linux/aarch64New
qt4-accessibility-plugin-4.8.7-39.mga9 Qt4 Accessibility Plugins linux/aarch64
qt4-common-4.8.7-39.mga9 Qt4 Config and Language Files linux/aarch64
qt4-demos-4.8.7-39.mga9 Demonstration applications with Qt4 linux/aarch64
qt4-designer-4.8.7-39.mga9 qt4 Visual Design Tool linux/aarch64
qt4-designer-plugin-phonon-4.10.3-4.mga8 Phonon Qt4 designer plugin linux/aarch64
qt4-designer-plugin-qt3support-4.8.7-39.mga9 designer plugin for qt3support Qt4 support linux/aarch64
qt4-devel-private-4.8.7-39.mga9 Private headers for Qt4 toolkit linux/noarch
qt4-doc-4.8.7-39.mga9 HTML Documentation for Qt4 linux/noarch
qt4-examples-4.8.7-39.mga9 Example programs made with Qt4 linux/aarch64
qt4-graphicssystems-plugin-4.8.7-39.mga9 Qt4 Graphicssystems Plugins linux/aarch64
qt4-linguist-4.8.7-39.mga9 Qt4 linguist translation utility linux/aarch64
qt4-qdoc3-4.8.7-39.mga9 Qt4 Documentation Generator linux/aarch64
qt4-qmlviewer-4.8.7-39.mga9 Qt4 Qmlviewer Utility linux/aarch64
qt4-qtconfig-4.8.7-39.mga9 Qt4 Configuration Utility linux/aarch64
qt4-qtdbus-4.8.7-39.mga9 Qt4 Dbus Binary linux/aarch64
qt4-qvfb-4.8.7-39.mga9 Qt4 Embedded Virtual Terminal linux/aarch64
qt4-xmlpatterns-4.8.7-39.mga9 Qt4 Xmlpatterns Utility linux/aarch64
qt4pas-2.5-10.mga8 Free Pascal Qt4 Binding linux/aarch64
qt4pas-devel-2.5-10.mga8 Development files for Free Pascal Qt4 Binding linux/aarch64
qt5-gstreamer-1.2.0-14.mga9 C++ bindings for GStreamer with a Qt5-style API linux/aarch64
qt5compat6-6.1.0-1.mga9 Qt 5.x compatibility library for Qt 6 linux/aarch64
qt5compat6-6.2.1-1.mga9 Qt 5.x compatibility library for Qt 6 linux/aarch64New
qt6-macros-6.1.0-1.mga9 Base install macros for Qt 6 linux/noarch
qt6-macros-6.0.2-3.mga9 Base install macros for Qt 6 linux/noarch
qt6-macros-6.2.1-1.mga9 Base install macros for Qt 6 linux/noarch
qt6-rpm-macros-6.2.1-2.mga9 Base install macros for Qt 6 linux/noarchNew
qtbase5-common-5.15.2-18.mga9 Qt5 Config and Language Files linux/aarch64
qtbase5-common-5.15.2-17.mga9 Qt5 Config and Language Files linux/aarch64
qtbase5-common-devel-5.15.2-18.mga9 Development files for the Qt5 GUI toolkit linux/aarch64
qtbase5-common-devel-5.15.2-17.mga9 Development files for the Qt5 GUI toolkit linux/aarch64
qtbase6-common-6.1.0-3.mga9 Qt6 Config and Language Files linux/aarch64
qtbase6-common-6.2.1-1.mga9 Qt6 Config and Language Files linux/aarch64
qtbase6-common-devel-6.1.0-3.mga9 Development files for the Qt6 GUI toolkit linux/aarch64
qtbase6-common-devel-6.2.1-1.mga9 Development files for the Qt6 GUI toolkit linux/aarch64
qtbase6-qtpaths-6.2.1-1.mga9 Qt6 Paths Binary linux/aarch64
qtcharts5-5.15.2-1.mga8 Qt5 Charts component linux/aarch64
qtcharts6-6.1.0-1.mga9 Qt6 Charts component linux/aarch64
qtcharts6-6.2.1-1.mga9 Qt6 Charts component linux/aarch64New
qtcurve-1.9.0-5.mga8 A set of widget styles for GTK+ and Qt widget toolkits linux/aarch64
qtcurve-qt5-1.9.0-5.mga8 QtCurve Theme for Qt5 linux/aarch64
qtdatavis3d5-5.15.2-1.mga8 Qt5 3D Data Visualization component linux/aarch64
qtdatavis3d6-6.1.0-1.mga9 Qt6 3D Data Visualization component linux/aarch64
qtdatavis3d6-6.2.1-1.mga9 Qt6 3D Data Visualization component linux/aarch64New
qtdeclarative5-5.15.2-4.mga9 Qt Declarative component linux/aarch64
qtdeclarative6-6.1.0-2.mga9 Qt6 Declarative component linux/aarch64
qtdeclarative6-6.2.1-1.mga9 Qt6 Declarative component linux/aarch64New
qtdoc5-5.15.2-1.mga8 Qt5 Documentation linux/noarch
qtgamepad5-5.15.2-1.mga8 Qt5 Gamepad component linux/aarch64
qtgraphicaleffects5-5.15.2-1.mga8 Qt GraphicalEffects component linux/aarch64
qtimageformats5-5.15.2-1.mga8 Qt ImageFormats component linux/aarch64
qtimageformats6-6.1.0-1.mga9 Qt6 ImageFormats component linux/aarch64
qtimageformats6-6.2.1-1.mga9 Qt6 ImageFormats component linux/aarch64
qtlocation5-5.15.2-3.mga9 Qt5 Location component linux/aarch64
qtlottie5-5.15.2-1.mga8 Qt5 Lottie Animation linux/aarch64
qtlottie6-6.1.0-1.mga9 Qt6 Lottie Animation linux/aarch64
qtlottie6-6.2.1-1.mga9 Qt6 Lottie Animation linux/aarch64New
qtmpris-0.1.0-5.mga8 Qt and QML MPRIS interface and adaptor linux/aarch64
qtmultimedia5-5.15.2-2.mga9 Qt Multimedia component linux/aarch64
qtpurchasing5-5.15.2-1.mga8 Qt5 Purchasing component linux/aarch64
qtquick3d5-5.15.2-1.mga8 Qt5 Quick 3D bindings and C++ APIs component linux/aarch64
qtquick3d6-6.1.0-1.mga9 Qt6 Quick 3D bindings and C++ APIs component linux/aarch64
qtquick3d6-6.2.1-1.mga9 Qt6 Quick 3D bindings and C++ APIs component linux/aarch64New
qtquickcontrols25-5.15.2-3.mga9 Qt5 - module with set of QtQuick controls linux/aarch64
qtquickcontrols26-6.1.0-1.mga9 Qt6 - module with set of QtQuick controls linux/aarch64
qtquickcontrols5-5.15.2-1.mga8 Qt Quick Controls linux/aarch64
qtquicktimeline5-5.15.2-1.mga8 Qt5 Quick Timeline Addon linux/aarch64
qtquicktimeline6-6.1.0-1.mga9 Qt6 Quick Timeline Addon linux/aarch64
qtquicktimeline6-6.2.1-1.mga9 Qt6 Quick Timeline Addon linux/aarch64New
qtremoteobjects5-5.15.2-1.mga8 Qt5 RemoteObjects component linux/aarch64
qtscxml5-5.15.2-1.mga8 Qt5 ScXml component linux/aarch64
qtscxml6-6.1.0-1.mga9 Qt6 ScXml component linux/aarch64
qtscxml6-6.2.1-1.mga9 Qt6 ScXml component linux/aarch64New
qtsensors5-5.15.2-1.mga8 Qt5 Sensors component linux/aarch64
qtserialbus5-5.15.2-1.mga8 Qt5 SerialBus component linux/aarch64
qtshadertools6-6.1.0-1.mga9 Qt6 Shader Tools linux/aarch64
qtshadertools6-6.2.1-1.mga9 Qt6 Shader Tools linux/aarch64
qtspeech5-5.15.2-1.mga8 Qt5 TextToSpeech component linux/aarch64
qtsvg5-5.15.2-3.mga9 Qt Svg component linux/aarch64
qtsvg6-6.1.0-1.mga9 Qt Svg component linux/aarch64
qtsvg6-6.2.1-1.mga9 Qt Svg component linux/aarch64
qttools5-5.15.2-8.mga9 Qt5 GUI toolkit linux/aarch64
qttools5-designer-5.15.2-8.mga9 qttools5 Visual Design Tool linux/aarch64
qttools5-qtdbus-5.15.2-8.mga9 Qt5 Dbus Binary linux/aarch64
qttools5-qtpaths-5.15.2-8.mga9 Qt5 Paths Binary linux/aarch64
qttools6-6.1.0-3.mga9 Qt6 GUI toolkit linux/aarch64
qttools6-6.2.1-1.mga9 Qt6 GUI toolkit linux/aarch64
qttools6-designer-6.1.0-3.mga9 qttools6 Visual Design Tool linux/aarch64
qttools6-designer-6.2.1-1.mga9 qttools6 Visual Design Tool linux/aarch64
qttools6-qtdbus-6.1.0-3.mga9 Qt6 Dbus Binary linux/aarch64
qttools6-qtdbus-6.2.1-1.mga9 Qt6 Dbus Binary linux/aarch64
qttools6-qtpaths-6.1.0-3.mga9 Qt6 Paths Binary linux/aarch64
qttranslations5-5.15.2-1.mga8 Qt Translations linux/noarch
qttranslations6-6.1.0-1.mga9 Qt6 Translations linux/noarch
qttranslations6-6.2.1-1.mga9 Qt6 Translations linux/noarchNew
qtvirtualkeyboard5-5.15.2-1.mga8 Qt5 VirtualKeyboard component linux/aarch64
qtvirtualkeyboard6-6.1.0-1.mga9 Qt6 VirtualKeyboard component linux/aarch64
qtvirtualkeyboard6-6.2.1-1.mga9 Qt6 VirtualKeyboard component linux/aarch64New
qtwayland5-5.15.2-2.mga8 Qt5 Wayland platform support and QtCompositor module linux/aarch64
qtwayland6-6.1.0-1.mga9 Qt6 Wayland platform support and QtCompositor module linux/aarch64
qtwayland6-6.2.0-1.mga9 Qt6 Wayland platform support and QtCompositor module linux/aarch64
qtwebchannel5-5.15.2-1.mga8 Qt WebChannel component linux/aarch64
qtwebengine5-5.15.6-2.mga9 Integrates chromium's fast moving web capabilities into Qt linux/aarch64New
qtwebglplugin5-5.15.2-1.mga8 Qt5 WebGL Plugin component linux/aarch64
qtwebkit5-5.212.0-1.alpha4.8.mga9 Qt5 WebKit component linux/aarch64
qtwebsockets5-5.15.2-2.mga9 Qt WebSockets component linux/aarch64
qtwebview5-5.15.2-1.mga8 Qt5 WebView component linux/aarch64
qtxmlpatterns5-5.15.2-2.mga9 Qt XmlPatterns component linux/aarch64
qtxmlpatterns5-xmlpatterns-5.15.2-2.mga9 Qt5 Xmlpatterns Utility linux/aarch64
rocs-devel-21.04.1-1.mga9 Devel stuff for rocs linux/aarch64
shared-desktop-ontologies-devel-0.11.0-8.mga8 Devel stuff for shared-desktop-ontologies linux/noarch
shiboken2-5.15.2-4.mga9 Creates the PySide2 bindings source files for Qt5 linux/aarch64
signon-plugin-oauth2-0.25-2.mga8 OAuth2 plugin for the Accounts framework linux/aarch64
signon-plugin-oauth2-devel-0.25-2.mga8 Development files for signon-plugin-oauth2 linux/aarch64
signon-ui-0.15-5.mga8 Online Accounts Sign-on Ui linux/aarch64
task-edu-it-1-19.mga8 Meta-package for educational programs linux/noarch

Generated by rpm2html 1.8.1

Fabrice Bellet, Tue Nov 30 03:10:58 2021