Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

lib64spdlog-devel-1.17.0-1.mga11.aarch64 Development files for spdlog Mageia Cauldron for aarch64
lib64spdlog1.17-1.17.0-1.mga11.aarch64 Library for spdlog Mageia Cauldron for aarch64
lib64spdlog1.17-debuginfo-1.17.0-1.mga11.aarch64 Debug information for package lib64spdlog1.17 Mageia Cauldron for aarch64
perl-Data-TreeDumper-Renderer-GTK-0.30.0-4.mga11.noarch Gtk3::TreeView renderer for Data::TreeDumper Mageia Cauldron for aarch64
python3-clang-22.1.8-3.mga11.aarch64 Python3 bindings for clang Mageia Cauldron for aarch64
python3-lit-22.1.8-3.mga11.noarch LLVM lit test runner for Python 3 Mageia Cauldron for aarch64
python3-lldb-22.1.8-3.mga11.aarch64 Python module for LLDB Mageia Cauldron for aarch64
python3-mlir-22.1.8-3.mga11.aarch64 MLIR python bindings Mageia Cauldron for aarch64
python3-mlir-debuginfo-22.1.8-3.mga11.aarch64 Debug information for package python3-mlir Mageia Cauldron for aarch64
python3-pypdf-6.16.2-1.mga11.noarch Pure-Python3 PDF toolkit Mageia Cauldron for aarch64
rust-ar_archive_writer+default-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for aarch64
rust-ar_archive_writer-devel-0.5.3-1.mga11.noarch Writer for object file ar archives Mageia Cauldron for aarch64
rust-base64+alloc-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for aarch64
rust-base64+default-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for aarch64
rust-base64+simd-unsafe-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for aarch64
rust-base64+std-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for aarch64
rust-base64-devel-0.23.1-1.mga11.noarch Encodes and decodes base64 as bytes or utf8 Mageia Cauldron for aarch64
rust-implib+default-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for aarch64
rust-implib+gnu-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for aarch64
rust-implib+msvc-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for aarch64
rust-implib-devel-0.6.0-2.mga11.noarch Generate Windows import library from module definition file Mageia Cauldron for aarch64
rust-native-tls+alpn-accept-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for aarch64
rust-native-tls+alpn-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for aarch64
rust-native-tls+default-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for aarch64
rust-native-tls-devel-0.2.18-1.mga11.noarch Wrapper over a platform's native TLS implementation Mageia Cauldron for aarch64
rust-no-std-net+default-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for aarch64
rust-no-std-net+i128-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for aarch64
rust-no-std-net+serde-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for aarch64
rust-no-std-net+std-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for aarch64
rust-no-std-net-devel-0.6.0-1.mga11.noarch Rust's std::net... without the 'std' Mageia Cauldron for aarch64
rust-object0.39+all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+archive-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+build-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+build_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+cargo-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+coff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+compression-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+default-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+doc-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+elf-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+macho-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+pe-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+read-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+read_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+unaligned-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+unstable-all-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+unstable-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+write-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+write_core-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+write_std-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39+xcoff-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-object0.39-devel-0.39.1-1.mga11.noarch Unified interface for reading and writing object file formats Mageia Cauldron for aarch64
rust-openssl-macros+default-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for aarch64
rust-openssl-macros-devel-0.1.1-3.mga11.noarch Internal macros used by the openssl crate Mageia Cauldron for aarch64
rust-p384_0.13+alloc-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+arithmetic-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+bits-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+default-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+digest-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+ecdh-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+ecdsa-core-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+ecdsa-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+expose-field-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+hash2curve-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+hex-literal-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+jwk-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+pem-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+pkcs8-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+serde-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+serdect-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+sha2-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+sha384-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+std-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+test-vectors-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13+voprf-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-p384_0.13-devel-0.13.1-1.mga11.noarch Implementation of the NIST P-384 (secp384r1) elliptic curve Mageia Cauldron for aarch64
rust-pasetors+default-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+ed25519-compact-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+orion-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+p384-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+paserk-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+rand_core-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+regex-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+serde-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+serde_json-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+sha2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+std-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+time-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+v2-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+v3-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors+v4-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pasetors-devel-0.7.8-2.mga11.noarch PASETO: Platform-Agnostic Security Tokens (in Rust) Mageia Cauldron for aarch64
rust-pnet_base+default-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for aarch64
rust-pnet_base+serde-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for aarch64
rust-pnet_base+std-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for aarch64
rust-pnet_base-devel-0.35.0-1.mga11.noarch Fundamental base types and code used by pnet Mageia Cauldron for aarch64
rust-pnet_datalink+default-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for aarch64
rust-pnet_datalink+netmap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for aarch64
rust-pnet_datalink+netmap_sys-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for aarch64
rust-pnet_datalink+pcap-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for aarch64
rust-pnet_datalink+serde-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for aarch64
rust-pnet_datalink+std-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for aarch64
rust-pnet_datalink-devel-0.35.0-1.mga11.noarch Cross-platform, datalink layer networking Mageia Cauldron for aarch64
rust-pnet_sys+default-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for aarch64
rust-pnet_sys-devel-0.35.0-1.mga11.noarch Access to network related system function and calls Mageia Cauldron for aarch64
rust-pretty_env_logger+default-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for aarch64
rust-pretty_env_logger-devel-0.5.0-1.mga11.noarch Visually pretty env_logger Mageia Cauldron for aarch64
rust-tower-test+default-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for aarch64
rust-tower-test-devel-0.4.0-1.mga11.noarch Utilities for writing client and server Service tests Mageia Cauldron for aarch64
rust-zstd-sys+bindgen-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+debug-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+default-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+experimental-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+fat-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+legacy-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+no_asm-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+non-cargo-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+pkg-config-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+seekable-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+std-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+thin-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+thin-lto-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+zdict_builder-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys+zstdmt-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rust-zstd-sys-devel-2.0.16-2.mga11.noarch Low-level bindings for the zstd compression library Mageia Cauldron for aarch64
rygel-46.0-1.mga11.aarch64 A UPnP v2 Media Server Mageia Cauldron for aarch64
rygel-debuginfo-46.0-1.mga11.aarch64 Debug information for package rygel Mageia Cauldron for aarch64
rygel-debugsource-46.0-1.mga11.aarch64 Debug sources for package rygel Mageia Cauldron for aarch64
spdlog-debugsource-1.17.0-1.mga11.aarch64 Debug sources for package spdlog Mageia Cauldron for aarch64
workrave-1.11.1-2.mga11.aarch64 Assists in recovery and prevention of Repetitive Strain Injury (RSI) Mageia Cauldron for aarch64
workrave-cinnamon-applet-1.11.1-2.mga11.aarch64 Workrave Cinnamon Desktop applet Mageia Cauldron for aarch64
workrave-debuginfo-1.11.1-2.mga11.aarch64 Debug information for package workrave Mageia Cauldron for aarch64
workrave-debugsource-1.11.1-2.mga11.aarch64 Debug sources for package workrave Mageia Cauldron for aarch64
workrave-gnome-applet-1.11.1-2.mga11.aarch64 Workrave GNOME Desktop applet Mageia Cauldron for aarch64
workrave-gnome-applet-debuginfo-1.11.1-2.mga11.aarch64 Debug information for package workrave-gnome-applet Mageia Cauldron for aarch64
workrave-gnome-flashback-applet-1.11.1-2.mga11.aarch64 Workrave GNOME Flashback applet Mageia Cauldron for aarch64
workrave-gnome-flashback-applet-debuginfo-1.11.1-2.mga11.aarch64 Debug information for package workrave-gnome-flashback-applet Mageia Cauldron for aarch64
workrave-mate-applet-1.11.1-2.mga11.aarch64 Workrave MATE Panel applet Mageia Cauldron for aarch64
workrave-mate-applet-debuginfo-1.11.1-2.mga11.aarch64 Debug information for package workrave-mate-applet Mageia Cauldron for aarch64
workrave-xfce4-applet-1.11.1-2.mga11.aarch64 Workrave Xfce4 Panel plugin applet Mageia Cauldron for aarch64
workrave-xfce4-applet-debuginfo-1.11.1-2.mga11.aarch64 Debug information for package workrave-xfce4-applet Mageia Cauldron for aarch64
dump-0.4b56-1.mga11.aarch64 Programs for backing up and restoring filesystems Mageia Cauldron for aarch64
dump-debuginfo-0.4b56-1.mga11.aarch64 Debug information for package dump Mageia Cauldron for aarch64
dump-debugsource-0.4b56-1.mga11.aarch64 Debug sources for package dump Mageia Cauldron for aarch64
fail2ban-1.1.1-1.mga11.noarch Ban IP-addresses that result in too many password failures Mageia Cauldron for aarch64
ffmpegthumbnailer-2.3.1-1.mga11.aarch64 Lightweight video thumbnailer Mageia Cauldron for aarch64
ffmpegthumbnailer-debuginfo-2.3.1-1.mga11.aarch64 Debug information for package ffmpegthumbnailer Mageia Cauldron for aarch64
ffmpegthumbnailer-debugsource-2.3.1-1.mga11.aarch64 Debug sources for package ffmpegthumbnailer Mageia Cauldron for aarch64
fotowall-1.1.4-1.mga11.aarch64 Photo collection creativity tool Mageia Cauldron for aarch64
fotowall-debuginfo-1.1.4-1.mga11.aarch64 Debug information for package fotowall Mageia Cauldron for aarch64
fotowall-debugsource-1.1.4-1.mga11.aarch64 Debug sources for package fotowall Mageia Cauldron for aarch64
freeciv-client-3.2.6-1.mga11.aarch64 FREE CIVilization clone - client Mageia Cauldron for aarch64
freeciv-client-debuginfo-3.2.6-1.mga11.aarch64 Debug information for package freeciv-client Mageia Cauldron for aarch64
freeciv-data-3.2.6-1.mga11.noarch FREE CIVilization clone - data files Mageia Cauldron for aarch64
freeciv-debuginfo-3.2.6-1.mga11.aarch64 Debug information for package freeciv Mageia Cauldron for aarch64
freeciv-debugsource-3.2.6-1.mga11.aarch64 Debug sources for package freeciv Mageia Cauldron for aarch64
freeciv-server-3.2.6-1.mga11.aarch64 FREE CIVilization clone - server Mageia Cauldron for aarch64
freeciv-server-debuginfo-3.2.6-1.mga11.aarch64 Debug information for package freeciv-server Mageia Cauldron for aarch64
krb5-1.21.3-6.mga11.aarch64 The Kerberos network authentication system Mageia Cauldron for aarch64
krb5-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package krb5 Mageia Cauldron for aarch64
krb5-debugsource-1.21.3-6.mga11.aarch64 Debug sources for package krb5 Mageia Cauldron for aarch64
krb5-pkinit-1.21.3-6.mga11.aarch64 The PKINIT module for Kerberos 5 Mageia Cauldron for aarch64
krb5-pkinit-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package krb5-pkinit Mageia Cauldron for aarch64
krb5-server-1.21.3-6.mga11.aarch64 The server programs for Kerberos 5 Mageia Cauldron for aarch64
krb5-server-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package krb5-server Mageia Cauldron for aarch64
krb5-server-ldap-1.21.3-6.mga11.aarch64 The LDAP storage plugin for the Kerberos 5 KDC Mageia Cauldron for aarch64
krb5-server-ldap-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package krb5-server-ldap Mageia Cauldron for aarch64
krb5-workstation-1.21.3-6.mga11.aarch64 Kerberos 5 programs for use on workstations Mageia Cauldron for aarch64
krb5-workstation-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package krb5-workstation Mageia Cauldron for aarch64
kronosnet-debuginfo-1.35-1.mga11.aarch64 Debug information for package kronosnet Mageia Cauldron for aarch64
kronosnet-debugsource-1.35-1.mga11.aarch64 Debug sources for package kronosnet Mageia Cauldron for aarch64
kronosnet-wireshark-1.35-1.mga11.aarch64 Wireshark dissector plugin for kronosnet Mageia Cauldron for aarch64
kronosnet-wireshark-debuginfo-1.35-1.mga11.aarch64 Debug information for package kronosnet-wireshark Mageia Cauldron for aarch64
lib64ffmpegthumbnailer-devel-2.3.1-1.mga11.aarch64 Development files for ffmpegthumbnailer Mageia Cauldron for aarch64
lib64ffmpegthumbnailer4-2.3.1-1.mga11.aarch64 Main library for ffmpegthumbnailer Mageia Cauldron for aarch64
lib64ffmpegthumbnailer4-debuginfo-2.3.1-1.mga11.aarch64 Debug information for package lib64ffmpegthumbnailer4 Mageia Cauldron for aarch64
lib64gegl-devel-0.4.72-2.mga11.aarch64 Header files for gegl Mageia Cauldron for aarch64
lib64gegl-gir0.4-0.4.72-2.mga11.aarch64 GObject Introspection interface description for gegl Mageia Cauldron for aarch64
lib64gegl-npd0.4_0-0.4.72-2.mga11.aarch64 N-point image deformation library Mageia Cauldron for aarch64
lib64gegl-npd0.4_0-debuginfo-0.4.72-2.mga11.aarch64 Debug information for package lib64gegl-npd0.4_0 Mageia Cauldron for aarch64
lib64gegl-sc0.4_0-0.4.72-2.mga11.aarch64 GEGL Seamless Cloning Mageia Cauldron for aarch64
lib64gegl-sc0.4_0-debuginfo-0.4.72-2.mga11.aarch64 Debug information for package lib64gegl-sc0.4_0 Mageia Cauldron for aarch64
lib64gegl0.4-plugins-0.4.72-2.mga11.aarch64 GEGL plugins Mageia Cauldron for aarch64
lib64gegl0.4-plugins-debuginfo-0.4.72-2.mga11.aarch64 Debug information for package lib64gegl0.4-plugins Mageia Cauldron for aarch64
lib64gegl0.4_0-0.4.72-2.mga11.aarch64 A library for gegl Mageia Cauldron for aarch64
lib64gegl0.4_0-debuginfo-0.4.72-2.mga11.aarch64 Debug information for package lib64gegl0.4_0 Mageia Cauldron for aarch64
lib64krb53-1.21.3-6.mga11.aarch64 The shared libraries used by Kerberos 5 Mageia Cauldron for aarch64
lib64krb53-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package lib64krb53 Mageia Cauldron for aarch64
lib64krb53-devel-1.21.3-6.mga11.aarch64 Development files needed for compiling Kerberos 5 programs Mageia Cauldron for aarch64
lib64krb53-devel-debuginfo-1.21.3-6.mga11.aarch64 Debug information for package lib64krb53-devel Mageia Cauldron for aarch64
lib64pcap-devel-1.11.0-1.mga11.aarch64 Static library and header files for the pcap library Mageia Cauldron for aarch64
lib64pcap1-1.11.0-1.mga11.aarch64 A system-independent interface for user-level packet capture Mageia Cauldron for aarch64
lib64pcap1-debuginfo-1.11.0-1.mga11.aarch64 Debug information for package lib64pcap1 Mageia Cauldron for aarch64
lib64postfix1-3.9.15-1.mga11.aarch64 Shared libraries required to run Postfix Mageia Cauldron for aarch64
lib64postfix1-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package lib64postfix1 Mageia Cauldron for aarch64
lib64quantlib-devel-1.43-1.mga11.aarch64 The header files and the static library Mageia Cauldron for aarch64
lib64quantlib1-1.43-1.mga11.aarch64 Shared library for QuantLib Mageia Cauldron for aarch64
lib64quantlib1-debuginfo-1.43-1.mga11.aarch64 Debug information for package lib64quantlib1 Mageia Cauldron for aarch64
libknet1-1.35-1.mga11.aarch64 Kronosnet core switching implementation Mageia Cauldron for aarch64
libknet1-compress-bzip2-plugin-1.35-1.mga11.aarch64 Provides libknet1 bzip2 support Mageia Cauldron for aarch64
libknet1-compress-bzip2-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-compress-bzip2-plugin Mageia Cauldron for aarch64
libknet1-compress-lz4-plugin-1.35-1.mga11.aarch64 Provides libknet1 lz4 and lz4hc support Mageia Cauldron for aarch64
libknet1-compress-lz4-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-compress-lz4-plugin Mageia Cauldron for aarch64
libknet1-compress-lzma-plugin-1.35-1.mga11.aarch64 Provides libknet1 lzma support Mageia Cauldron for aarch64
libknet1-compress-lzma-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-compress-lzma-plugin Mageia Cauldron for aarch64
libknet1-compress-lzo2-plugin-1.35-1.mga11.aarch64 Provides libknet1 lzo2 support Mageia Cauldron for aarch64
libknet1-compress-lzo2-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-compress-lzo2-plugin Mageia Cauldron for aarch64
libknet1-compress-plugins-all-1.35-1.mga11.aarch64 Provides libknet1 compress plugins meta package Mageia Cauldron for aarch64
libknet1-compress-zlib-plugin-1.35-1.mga11.aarch64 Provides libknet1 zlib support Mageia Cauldron for aarch64
libknet1-compress-zlib-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-compress-zlib-plugin Mageia Cauldron for aarch64
libknet1-compress-zstd-plugin-1.35-1.mga11.aarch64 Provides libknet1 zstd support Mageia Cauldron for aarch64
libknet1-compress-zstd-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-compress-zstd-plugin Mageia Cauldron for aarch64
libknet1-crypto-nss-plugin-1.35-1.mga11.aarch64 Provides libknet1 nss support Mageia Cauldron for aarch64
libknet1-crypto-nss-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-crypto-nss-plugin Mageia Cauldron for aarch64
libknet1-crypto-openssl-plugin-1.35-1.mga11.aarch64 Provides libknet1 openssl support Mageia Cauldron for aarch64
libknet1-crypto-openssl-plugin-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1-crypto-openssl-plugin Mageia Cauldron for aarch64
libknet1-crypto-plugins-all-1.35-1.mga11.aarch64 Provides libknet1 crypto plugins meta package Mageia Cauldron for aarch64
libknet1-debuginfo-1.35-1.mga11.aarch64 Debug information for package libknet1 Mageia Cauldron for aarch64
libknet1-devel-1.35-1.mga11.aarch64 Kronosnet core switching implementation (developer files) Mageia Cauldron for aarch64
libknet1-plugins-all-1.35-1.mga11.aarch64 Provides libknet1 plugins meta package Mageia Cauldron for aarch64
libnozzle1-1.35-1.mga11.aarch64 Simple userland wrapper around kernel tap devices Mageia Cauldron for aarch64
libnozzle1-debuginfo-1.35-1.mga11.aarch64 Debug information for package libnozzle1 Mageia Cauldron for aarch64
libnozzle1-devel-1.35-1.mga11.aarch64 Simple userland wrapper around kernel tap devices (developer files) Mageia Cauldron for aarch64
libpcap-debugsource-1.11.0-1.mga11.aarch64 Debug sources for package libpcap Mageia Cauldron for aarch64
libpcap-doc-1.11.0-1.mga11.noarch Manual pages for libpcap Mageia Cauldron for aarch64
mikmod-3.2.10-1.mga11.aarch64 A MOD music file player Mageia Cauldron for aarch64
mikmod-debuginfo-3.2.10-1.mga11.aarch64 Debug information for package mikmod Mageia Cauldron for aarch64
mikmod-debugsource-3.2.10-1.mga11.aarch64 Debug sources for package mikmod Mageia Cauldron for aarch64
nmap-7.99-2.mga11.aarch64 Network exploration tool and security scanner Mageia Cauldron for aarch64
nmap-debuginfo-7.99-2.mga11.aarch64 Debug information for package nmap Mageia Cauldron for aarch64
nmap-debugsource-7.99-2.mga11.aarch64 Debug sources for package nmap Mageia Cauldron for aarch64
nmap-frontend-7.99-2.mga11.aarch64 Multi-platform graphical Nmap frontend and results viewer Mageia Cauldron for aarch64
nmap-ncat-7.99-2.mga11.aarch64 Nmap's Netcat replacement Mageia Cauldron for aarch64
nmap-ncat-debuginfo-7.99-2.mga11.aarch64 Debug information for package nmap-ncat Mageia Cauldron for aarch64
postfix-3.9.15-1.mga11.aarch64 Postfix Mail Transport Agent Mageia Cauldron for aarch64
postfix-cdb-3.9.15-1.mga11.aarch64 CDB map support for Postfix Mageia Cauldron for aarch64
postfix-cdb-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-cdb Mageia Cauldron for aarch64
postfix-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix Mageia Cauldron for aarch64
postfix-debugsource-3.9.15-1.mga11.aarch64 Debug sources for package postfix Mageia Cauldron for aarch64
postfix-ldap-3.9.15-1.mga11.aarch64 LDAP map support for Postfix Mageia Cauldron for aarch64
postfix-ldap-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-ldap Mageia Cauldron for aarch64
postfix-mysql-3.9.15-1.mga11.aarch64 MYSQL map support for Postfix Mageia Cauldron for aarch64
postfix-mysql-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-mysql Mageia Cauldron for aarch64
postfix-pcre-3.9.15-1.mga11.aarch64 PCRE map support for Postfix Mageia Cauldron for aarch64
postfix-pcre-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-pcre Mageia Cauldron for aarch64
postfix-pgsql-3.9.15-1.mga11.aarch64 Postgres SQL map support for Postfix Mageia Cauldron for aarch64
postfix-pgsql-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-pgsql Mageia Cauldron for aarch64
postfix-sdbm-3.9.15-1.mga11.aarch64 SDBM map support for Postfix Mageia Cauldron for aarch64
postfix-sdbm-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-sdbm Mageia Cauldron for aarch64
postfix-sqlite-3.9.15-1.mga11.aarch64 SQLite map support for Postfix Mageia Cauldron for aarch64
postfix-sqlite-debuginfo-3.9.15-1.mga11.aarch64 Debug information for package postfix-sqlite Mageia Cauldron for aarch64
python3-quantlib-1.43-1.mga11.aarch64 Python 3 bindings for Quantlib Mageia Cauldron for aarch64
quantlib-debuginfo-1.43-1.mga11.aarch64 Debug information for package quantlib Mageia Cauldron for aarch64
quantlib-debugsource-1.43-1.mga11.aarch64 Debug sources for package quantlib Mageia Cauldron for aarch64
quantlib-swig-debugsource-1.43-1.mga11.aarch64 Debug sources for package quantlib-swig Mageia Cauldron for aarch64
quantlib-test-suite-1.43-1.mga11.aarch64 The test-suite to check the setup of quantlib installation Mageia Cauldron for aarch64
quantlib-test-suite-debuginfo-1.43-1.mga11.aarch64 Debug information for package quantlib-test-suite Mageia Cauldron for aarch64
r-quantlib-1.43-1.mga11.aarch64 R bindings for Quantlib Mageia Cauldron for aarch64
r-quantlib-debuginfo-1.43-1.mga11.aarch64 Debug information for package r-quantlib Mageia Cauldron for aarch64
rmt-0.4b56-1.mga11.aarch64 Provides certain programs with access to remote tape devices Mageia Cauldron for aarch64
rmt-debuginfo-0.4b56-1.mga11.aarch64 Debug information for package rmt Mageia Cauldron for aarch64
rust-blake2b_simd+default-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-blake2b_simd+std-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-blake2b_simd+uninline_portable-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-blake2b_simd-devel-1.0.5-1.mga11.noarch Pure Rust BLAKE2b implementation with dynamic SIMD Mageia Cauldron for aarch64
rust-der0.7+alloc-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+arbitrary-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+bytes-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+default-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+derive-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+flagset-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+oid-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+pem-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+real-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+std-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+time-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7+zeroize-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der0.7-devel-0.7.10-1.mga11.noarch Pure Rust embedded-friendly implementation of DER for ASN.1 Mageia Cauldron for aarch64
rust-der_derive0.7+default-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for aarch64
rust-der_derive0.7-devel-0.7.3-1.mga11.noarch Custom derive support for the der crate's Choice and Sequence traits Mageia Cauldron for aarch64
rust-digest0.10+alloc-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+blobby-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+block-buffer-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+const-oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+core-api-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+default-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+dev-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+mac-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+oid-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+rand_core-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+std-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10+subtle-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-digest0.10-devel-0.10.7-5.mga11.noarch Traits for cryptographic hash functions and message authentication codes Mageia Cauldron for aarch64
rust-ecdsa0.16+alloc-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+arithmetic-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+default-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+der-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+dev-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+digest-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+hazmat-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+pem-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+pkcs8-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+rfc6979-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+serde-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+serdect-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+sha2-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+signing-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+spki-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+std-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16+verifying-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-ecdsa0.16-devel-0.16.9-3.mga11.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Mageia Cauldron for aarch64
rust-elliptic-curve0.13+alloc-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+bits-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+default-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+dev-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+digest-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+ecdh-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+ff-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+group-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+hazmat-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+jwk-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+pem-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+sec1-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+serde-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+std-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13+voprf-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-elliptic-curve0.13-devel-0.13.8-3.mga11.noarch General purpose Elliptic Curve Cryptography Mageia Cauldron for aarch64
rust-ff0.13+alloc-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+bits-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+bitvec-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+byteorder-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+default-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13+std-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-ff0.13-devel-0.13.1-1.mga11.noarch Library for building and interfacing with finite fields Mageia Cauldron for aarch64
rust-gix+async-network-client-async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+async-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+async-std-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+attributes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+auto-chain-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+basic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blame-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blob-diff-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-curl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-curl-openssl-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-native-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-rust-tls-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-http-transport-reqwest-rust-tls-trust-dns-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+blocking-network-client-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+cache-efficiency-debug-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+comfort-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+command-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+credentials-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+default-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+dirwalk-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+document-features-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+excludes-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+extras-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+gix-worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+hp-tempfile-registry-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+index-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+interrupt-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+mailmap-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-control-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-performance-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+max-performance-safe-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+merge-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+need-more-recent-msrv-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+pack-cache-lru-dynamic-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+pack-cache-lru-static-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+parallel-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+prodash-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+progress-tree-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+revision-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+revparse-regex-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+serde-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+sha1-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+sha256-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+status-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tracing-detail-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tracing-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tree-editor-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+tree-error-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-archive-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-mutation-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+worktree-stream-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-ng-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-rs-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix+zlib-stock-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-gix-devel-0.85.0-1.mga11.noarch Interact with git repositories just like git would Mageia Cauldron for aarch64
rust-group0.13+alloc-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+default-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+rand-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+rand_xorshift-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13+tests-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-group0.13-devel-0.13.0-1.mga11.noarch Elliptic curve group traits and utilities Mageia Cauldron for aarch64
rust-hkdf0.12+default-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for aarch64
rust-hkdf0.12+std-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for aarch64
rust-hkdf0.12-devel-0.12.4-1.mga11.noarch HMAC-based Extract-and-Expand Key Derivation Function (HKDF) Mageia Cauldron for aarch64
rust-is_executable+default-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for aarch64
rust-is_executable-devel-1.0.6-1.mga11.noarch There an executable file at the given path? Mageia Cauldron for aarch64
rust-keccak0.1+asm-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+default-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+no_unroll-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1+simd-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-keccak0.1-devel-0.1.6-1.mga11.noarch Pure Rust implementation of the Keccak sponge function Mageia Cauldron for aarch64
rust-os_info+default-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info+schemars-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info+serde-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-os_info-devel-3.15.0-1.mga11.noarch Detect the operating system type and version Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+alloc-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+default-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7+std-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pem-rfc7468_0.7-devel-0.7.0-1.mga11.noarch PEM Encoding (RFC 7468) for PKIX, PKCS, and CMS Structures Mageia Cauldron for aarch64
rust-pkcs8_0.10+3des-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+alloc-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+default-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+encryption-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+pem-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+std-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10+subtle-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-pkcs8_0.10-devel-0.10.2-1.mga11.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Mageia Cauldron for aarch64
rust-primeorder0.13+alloc-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+default-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+dev-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+serde-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+serdect-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13+std-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-primeorder0.13-devel-0.13.6-1.mga11.noarch Complete addition formulas for prime order elliptic curves Mageia Cauldron for aarch64
rust-rfc6979_0.4+default-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for aarch64
rust-rfc6979_0.4-devel-0.4.0-1.mga11.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Mageia Cauldron for aarch64
rust-sec1_0.7+alloc-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+default-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+der-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+pem-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+pkcs8-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+point-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+serde-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+std-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+subtle-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7+zeroize-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sec1_0.7-devel-0.7.3-1.mga11.noarch Elliptic Curve Cryptography encoding formats (SEC1) Mageia Cauldron for aarch64
rust-sha3_0.10+asm-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+default-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+oid-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+reset-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+std-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10+zeroize-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-sha3_0.10-devel-0.10.9-1.mga11.noarch SHA-3 (Keccak) hash function Mageia Cauldron for aarch64
rust-spki0.7+alloc-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+arbitrary-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+base64-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+default-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+fingerprint-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+pem-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+sha2-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7+std-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
rust-spki0.7-devel-0.7.3-1.mga11.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Mageia Cauldron for aarch64
twinkle-1.11.0-1.mga11.aarch64 Voice Over IP phone using SIP for QT Mageia Cauldron for aarch64
twinkle-debuginfo-1.11.0-1.mga11.aarch64 Debug information for package twinkle Mageia Cauldron for aarch64
twinkle-debugsource-1.11.0-1.mga11.aarch64 Debug sources for package twinkle Mageia Cauldron for aarch64
evolution-3.62.0-1.mga11.aarch64 Integrated GNOME mail client, calendar and address book Mageia Cauldron for aarch64
evolution-data-server-3.62.0-1.mga11.aarch64 Evolution Data Server Mageia Cauldron for aarch64
evolution-data-server-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package evolution-data-server Mageia Cauldron for aarch64
evolution-data-server-debugsource-3.62.0-1.mga11.aarch64 Debug sources for package evolution-data-server Mageia Cauldron for aarch64
evolution-data-server-tests-3.62.0-1.mga11.aarch64 Tests for the evolution-data-server package Mageia Cauldron for aarch64
evolution-data-server-tests-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package evolution-data-server-tests Mageia Cauldron for aarch64
evolution-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package evolution Mageia Cauldron for aarch64
evolution-debugsource-3.62.0-1.mga11.aarch64 Debug sources for package evolution Mageia Cauldron for aarch64
evolution-devel-3.62.0-1.mga11.aarch64 Development files for building against evolution Mageia Cauldron for aarch64
evolution-ews-3.62.0-1.mga11.aarch64 Exchange Connector for Evolution, compatible with Exchange 2007 and later Mageia Cauldron for aarch64
evolution-ews-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package evolution-ews Mageia Cauldron for aarch64
evolution-ews-debugsource-3.62.0-1.mga11.aarch64 Debug sources for package evolution-ews Mageia Cauldron for aarch64
lib64camel1.2_68-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64camel1.2_68-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package lib64camel1.2_68 Mageia Cauldron for aarch64
lib64ebackend1.2_11-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ebackend1.2_11-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package lib64ebackend1.2_11 Mageia Cauldron for aarch64
lib64ebook-contacts1.2_5-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ebook-contacts1.2_5-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package lib64ebook-contacts1.2_5 Mageia Cauldron for aarch64
lib64ebook1.2_21-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ebook1.2_21-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package lib64ebook1.2_21 Mageia Cauldron for aarch64
lib64ecal2.0_3-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64ecal2.0_3-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package lib64ecal2.0_3 Mageia Cauldron for aarch64
lib64edata-book1.2_27-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64edata-book1.2_27-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package lib64edata-book1.2_27 Mageia Cauldron for aarch64
lib64edata-cal1.2_2-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
lib64edata-cal1.2_2-debuginfo-3.62.0-1.mga11.aarch64 Debug information for package lib64edata-cal1.2_2 Mageia Cauldron for aarch64
lib64edataserver1.2-devel-3.62.0-1.mga11.aarch64 Development files for building against evolution-data-server Mageia Cauldron for aarch64
lib64edataserver1.2_28-3.62.0-1.mga11.aarch64 Shared libraries for using Evolution Data Server Mageia Cauldron for aarch64
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Oct 19 08:03:04 2026