Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

RPM of Group Development/KDE and Qt

kdelibs4-devel-4.14.38-7.1.mga7 Header files and documentation for compiling KDE applications linux/i586
kmymoney-devel-5.0.7-1.mga7 KMyMoney Development library linux/i586
libakregator-devel-19.04.0-1.1.mga7 Devel stuff for akregator linux/i586
libkaccounts-devel-19.04.0-1.2.mga7 Devel stuff for kaccounts-integration linux/i586
libkaccounts-devel-19.04.0-1.1.mga7 Devel stuff for kaccounts-integration linux/i586
libkconfig-devel-5.57.0-1.1.mga7 Devel stuff for kconfig linux/i586
libkf5imap-devel-19.04.0-1.1.mga7 Devel stuff for kimap linux/i586
libkf5libkleopatra-devel-19.04.0-1.1.mga7 Devel stuff for kleopatra linux/i586
libkf5messagelib-devel-19.04.0-1.2.mga7 Devel stuff for messagelib linux/i586
libkf5messagelib-devel-19.04.0-1.1.mga7 Devel stuff for messagelib linux/i586
libkf5torrent-devel-2.2.0-1.mga7 Ktorrent plugin devel headers linux/i586
libkioarchive-devel-19.04.0-1.1.mga7 Devel stuff for kio-extras linux/i586
libkopete-devel-19.04.0-1.1.mga7 Devel stuff for kopete linux/i586
libkwin-devel-5.15.4-1.1.mga7 Devel stuff for kwin linux/i586
libminuetinterfaces-devel-19.04.0-1.1.mga7 Devel stuff for minuet linux/i586
libnetworkmanager-qt-devel-5.57.0-1.2.mga7 Devel stuff for networkmanager-qt linux/i586
libplasma-workspace-devel-5.15.4-1.1.mga7 Devel stuff for plasma-workspace linux/i586
libpoppler-qt5-devel-0.74.0-3.3.mga7 Development files for poppler-qt5 linux/i586
libpoppler-qt5-devel-0.74.0-3.1.mga7 Development files for poppler-qt5 linux/i586
libpoppler-qt5-devel-0.74.0-3.2.mga7 Development files for poppler-qt5 linux/i586
libpoppler-qt5-devel-0.74.0-3.4.mga7 Development files for poppler-qt5 linux/i586
libpyside2-python3.7-devel-5.12.2-1.1.mga7 Development files for Python3 PySide2 linux/i586
libpyside2-python3.7-devel-5.12.6-1.mga7 Development files for Python3 PySide2 linux/i586
libqscintilla2-devel-2.11.1-6.1.mga7 Libraries, include and other files to develop applications with QScintilla for Qt4 linux/i586
libqscintilla2-qt5-devel-2.11.1-6.1.mga7 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/i586
libqt4-devel-4.8.7-26.1.mga7 Development files for the Qt4 GUI toolkit linux/i586
libqt4-devel-4.8.7-26.2.mga7 Development files for the Qt4 GUI toolkit linux/i586
libqt4-devel-4.8.7-26.3.mga7 Development files for the Qt4 GUI toolkit linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5base5-devel-5.12.6-4.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-3.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-4.2.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-2.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.2-2.2.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.2-2.1.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-1.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5bluetooth-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtBluetooth linux/i586
libqt5bootstrap-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5charts-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtCharts linux/i586
libqt5concurrent-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5core-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5datavisualization-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDataVis3D linux/i586
libqt5dbus-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5designer-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDesigner linux/i586
libqt5designer-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtDesigner linux/i586
libqt5devicediscoverysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5edid-devel-5.12.6-2.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-1.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-4.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-3.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfskmssupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5enginio-devel-1.6.3-7.1.mga7 Devel files needed to build apps based on QtEnginio linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5gamepad-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtGamepad linux/i586
libqt5glxsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5gui-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5help-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/i586
libqt5help-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/i586
libqt5imageformats-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtImageFormats linux/i586
libqt5inputsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5location-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtLocation linux/i586
libqt5multimedia-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimedia linux/i586
libqt5multimediagsttools-devel-5.12.6-1.mga7 Devel files needed to build apps based on Qt5MultimediaGsttools linux/i586
libqt5multimediaquick-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimediaQuick linux/i586
libqt5multimediawidgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimediaWidget linux/i586
libqt5network-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5networkauth-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNetworkAuth linux/i586
libqt5nfc-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNfc linux/i586
libqt5opengl-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5packetprotocol-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformsupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5positioning-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPositioning linux/i586
libqt5printsupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5purchasing-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPurchasing linux/i586
libqt5qml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5qt3d-devel-5.12.6-1.mga7 Devel files needed to build apps based on Qt3D linux/i586
libqt5quick-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickcontrols2-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtQuickControls2 linux/i586
libqt5quickparticles-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickshapes-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quicktemplates2-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtQuickTemplates2 linux/i586
libqt5quicktest-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickwidgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5remoteobjects-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtRemoteObjects linux/i586
libqt5script-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScript linux/i586
libqt5scripttools-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScriptTools linux/i586
libqt5scxml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScXml linux/i586
libqt5sensors-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSensors linux/i586
libqt5serialbus-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSerialBus linux/i586
libqt5serialport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSerialport linux/i586
libqt5servicesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5sql-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5svg-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSvg linux/i586
libqt5svg-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtSvg linux/i586
libqt5test-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5texttospeech-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtTextToSpeech linux/i586
libqt5themesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5virtualkeyboard-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtVirtualKeyboard linux/i586
libqt5waylandclient-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWayland linux/i586
libqt5webchannel-devel-5.12.6-1.mga7 Devel files needed to build apps based on qtwebchannel5 linux/i586
libqt5webengine-devel-5.12.6-1.mga7 Devel files needed to build apps based on qtwebengine5 linux/i586
libqt5webglplugin-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebGL Plugin linux/i586
libqt5webkit-devel-5.212.0-1.alpha3.1.mga7 Devel files needed to build apps based on QtWebKit linux/i586
libqt5webkitwidgets-devel-5.212.0-1.alpha3.1.mga7 Devel files needed to build apps based on QtWebKitWidgets linux/i586
libqt5websockets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebSockets linux/i586
libqt5websockets-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtWebSockets linux/i586
libqt5webview-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebView linux/i586
libqt5widgets-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5x11extras-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtX11Extras linux/i586
libqt5xcbqpa-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xml-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xmlpatterns-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXmlPatterns linux/i586
libshiboken2-python3.7-devel-5.12.6-1.mga7 Development files for Python3 Shiboken2 Generator linux/i586
okular-devel-19.04.0-1.1.mga7 Devel stuff for kdegraphics linux/i586
pyside2-tools-5.12.6-1.mga7 Development tools for PySide2 (uic, rcc, lupdate) linux/i586
python2-qt4-qscintilla-2.11.1-6.1.mga7 Python 2 Qt4 QScintilla bindings linux/i586
python2-qt5-qscintilla-2.11.1-6.1.mga7 Python 2 Qt5 QScintilla bindings linux/i586
python2-qt5-webengine-5.12.1-2.1.mga7 PyQt 5 webengine linux/i586
python2-qt5-webenginecore-5.12.1-2.1.mga7 PyQt 5 webenginecore linux/i586
python2-qt5-webenginewidgets-5.12.1-2.1.mga7 PyQt 5 webenginewidgets linux/i586
python3-pyside2-5.12.2-1.1.mga7 The PySide2 project provides LGPL-licensed Python3 bindings for the Qt5 linux/i586
python3-pyside2-5.12.6-1.mga7 The PySide2 project provides LGPL-licensed Python3 bindings for the Qt5 linux/i586
python3-pyside2-3danimation-5.12.2-1.1.mga7 PySide2 3D animation module linux/i586
python3-pyside2-3danimation-5.12.6-1.mga7 PySide2 3D animation module linux/i586
python3-pyside2-3dcore-5.12.6-1.mga7 PySide2 3D core module linux/i586
python3-pyside2-3dcore-5.12.2-1.1.mga7 PySide2 3D core module linux/i586
python3-pyside2-3dextras-5.12.2-1.1.mga7 PySide2 3D extras module linux/i586
python3-pyside2-3dextras-5.12.6-1.mga7 PySide2 3D extras module linux/i586
python3-pyside2-3dinput-5.12.2-1.1.mga7 PySide2 3D input module linux/i586
python3-pyside2-3dinput-5.12.6-1.mga7 PySide2 3D input module linux/i586
python3-pyside2-3dlogic-5.12.6-1.mga7 PySide2 3D logic module linux/i586
python3-pyside2-3dlogic-5.12.2-1.1.mga7 PySide2 3D logic module linux/i586
python3-pyside2-3drender-5.12.2-1.1.mga7 PySide2 3D render module linux/i586
python3-pyside2-3drender-5.12.6-1.mga7 PySide2 3D render module linux/i586
python3-pyside2-charts-5.12.6-1.mga7 PySide2 charts module linux/i586
python3-pyside2-charts-5.12.2-1.1.mga7 PySide2 charts module linux/i586
python3-pyside2-concurrent-5.12.6-1.mga7 PySide2 concurrent module linux/i586
python3-pyside2-concurrent-5.12.2-1.1.mga7 PySide2 concurrent module linux/i586
python3-pyside2-core-5.12.6-1.mga7 PySide2 core module linux/i586
python3-pyside2-core-5.12.2-1.1.mga7 PySide2 core module linux/i586
python3-pyside2-datavisualization-5.12.6-1.mga7 PySide2 Data Visualization module linux/i586
python3-pyside2-datavisualization-5.12.2-1.1.mga7 PySide2 Data Visualization module linux/i586
python3-pyside2-gui-5.12.6-1.mga7 PySide2 gui module linux/i586
python3-pyside2-gui-5.12.2-1.1.mga7 PySide2 gui module linux/i586
python3-pyside2-help-5.12.6-1.mga7 PySide2 help module linux/i586
python3-pyside2-help-5.12.2-1.1.mga7 PySide2 help module linux/i586
python3-pyside2-location-5.12.6-1.mga7 PySide2 location module linux/i586
python3-pyside2-location-5.12.2-1.1.mga7 PySide2 location module linux/i586
python3-pyside2-multimedia-5.12.2-1.1.mga7 PySide2 multimedia module linux/i586
python3-pyside2-multimedia-5.12.6-1.mga7 PySide2 multimedia module linux/i586
python3-pyside2-multimediawidgets-5.12.6-1.mga7 PySide2 multimedia widgets module linux/i586
python3-pyside2-multimediawidgets-5.12.2-1.1.mga7 PySide2 multimedia widgets module linux/i586
python3-pyside2-network-5.12.2-1.1.mga7 PySide2 network module linux/i586
python3-pyside2-network-5.12.6-1.mga7 PySide2 network module linux/i586
python3-pyside2-opengl-5.12.2-1.1.mga7 PySide2 opengl module linux/i586
python3-pyside2-opengl-5.12.6-1.mga7 PySide2 opengl module linux/i586
python3-pyside2-openglfunctions-5.12.6-1.mga7 PySide2 opengl functions module linux/i586
python3-pyside2-positioning-5.12.6-1.mga7 PySide2 positioning module linux/i586
python3-pyside2-positioning-5.12.2-1.1.mga7 PySide2 positioning module linux/i586
python3-pyside2-printsupport-5.12.6-1.mga7 PySide2 printsupport module linux/i586
python3-pyside2-printsupport-5.12.2-1.1.mga7 PySide2 printsupport module linux/i586
python3-pyside2-qml-5.12.2-1.1.mga7 PySide2 qml module linux/i586
python3-pyside2-qml-5.12.6-1.mga7 PySide2 qml module linux/i586
python3-pyside2-quick-5.12.6-1.mga7 PySide2 quick module linux/i586
python3-pyside2-quick-5.12.2-1.1.mga7 PySide2 quick module linux/i586
python3-pyside2-quickwidgets-5.12.6-1.mga7 PySide2 quick widgets module linux/i586
python3-pyside2-quickwidgets-5.12.2-1.1.mga7 PySide2 quick widgets module linux/i586
python3-pyside2-remoteobjects-5.12.2-1.1.mga7 PySide2 remote objects module linux/i586
python3-pyside2-remoteobjects-5.12.6-1.mga7 PySide2 remote objects module linux/i586
python3-pyside2-script-5.12.2-1.1.mga7 PySide2 script module linux/i586
python3-pyside2-script-5.12.6-1.mga7 PySide2 script module linux/i586
python3-pyside2-scripttools-5.12.2-1.1.mga7 PySide2 script tools module linux/i586
python3-pyside2-scripttools-5.12.6-1.mga7 PySide2 script tools module linux/i586
python3-pyside2-scxml-5.12.6-1.mga7 PySide2 scxml module linux/i586
python3-pyside2-scxml-5.12.2-1.1.mga7 PySide2 scxml module linux/i586
python3-pyside2-sensors-5.12.2-1.1.mga7 PySide2 sensors module linux/i586
python3-pyside2-sensors-5.12.6-1.mga7 PySide2 sensors module linux/i586
python3-pyside2-sql-5.12.6-1.mga7 PySide2 sql module linux/i586
python3-pyside2-sql-5.12.2-1.1.mga7 PySide2 sql module linux/i586
python3-pyside2-svg-5.12.2-1.1.mga7 PySide2 svg module linux/i586
python3-pyside2-svg-5.12.6-1.mga7 PySide2 svg module linux/i586
python3-pyside2-test-5.12.2-1.1.mga7 PySide2 test module linux/i586
python3-pyside2-test-5.12.6-1.mga7 PySide2 test module linux/i586
python3-pyside2-texttospeech-5.12.6-1.mga7 PySide2 text to speech module linux/i586
python3-pyside2-texttospeech-5.12.2-1.1.mga7 PySide2 text to speech module linux/i586
python3-pyside2-uitools-5.12.6-1.mga7 PySide2 ui tools module linux/i586
python3-pyside2-uitools-5.12.2-1.1.mga7 PySide2 ui tools module linux/i586
python3-pyside2-webchannel-5.12.6-1.mga7 PySide2 web channel module linux/i586
python3-pyside2-webchannel-5.12.2-1.1.mga7 PySide2 web channel module linux/i586
python3-pyside2-webengine-5.12.2-1.1.mga7 PySide2 web engine module linux/i586
python3-pyside2-webengine-5.12.6-1.mga7 PySide2 web engine module linux/i586
python3-pyside2-webenginecore-5.12.6-1.mga7 PySide2 web engine core module linux/i586
python3-pyside2-webenginecore-5.12.2-1.1.mga7 PySide2 web engine core module linux/i586
python3-pyside2-webenginewidgets-5.12.6-1.mga7 PySide2 web engine widgets module linux/i586
python3-pyside2-webenginewidgets-5.12.2-1.1.mga7 PySide2 web engine widgets module linux/i586
python3-pyside2-websockets-5.12.6-1.mga7 PySide2 web sockets module linux/i586
python3-pyside2-websockets-5.12.2-1.1.mga7 PySide2 web sockets module linux/i586
python3-pyside2-widgets-5.12.2-1.1.mga7 PySide2 widgets module linux/i586
python3-pyside2-widgets-5.12.6-1.mga7 PySide2 widgets module linux/i586
python3-pyside2-x11extras-5.12.6-1.mga7 PySide2 x11extras module linux/i586
python3-pyside2-x11extras-5.12.2-1.1.mga7 PySide2 x11extras module linux/i586
python3-pyside2-xml-5.12.6-1.mga7 PySide2 xml module linux/i586
python3-pyside2-xml-5.12.2-1.1.mga7 PySide2 xml module linux/i586
python3-pyside2-xmlpatterns-5.12.2-1.1.mga7 PySide2 xml patterns module linux/i586
python3-pyside2-xmlpatterns-5.12.6-1.mga7 PySide2 xml patterns module linux/i586
python3-qt4-qscintilla-2.11.1-6.1.mga7 Python3 Qt4 QScintilla bindings linux/i586
python3-qt5-qscintilla-2.11.1-6.1.mga7 Python3 Qt5 QScintilla bindings linux/i586
python3-qt5-webengine-5.12.1-2.1.mga7 Python 3 bindings for PyQt 5 webengine linux/i586
python3-qt5-webengine-qsci-api-5.12.1-2.1.mga7 Python 3 bindings for PyQt 5 webengine Qscintilla API linux/i586
python3-qt5-webenginecore-5.12.1-2.1.mga7 Python 3 bindings for PyQt 5 webenginecore linux/i586
python3-qt5-webenginewidgets-5.12.1-2.1.mga7 Python 3 bindings for PyQt 5 webenginewidgets linux/i586
python3-shiboken2-5.12.6-1.mga7 Creates the Python3 PySide2 bindings source files for Qt5 linux/i586
qscintilla-doc-2.11.1-6.1.mga7 QScintilla docs linux/noarch
qscintilla-doc-qt5-2.11.1-6.1.mga7 QScintilla docs linux/noarch
qt-creator-4.9.0-1.1.mga7 Qt Creator is a lightweight, cross-platform integrated development environment (IDE) linux/i586
qt-creator-doc-4.9.0-1.1.mga7 User documentation for qt-creator linux/noarch
qt3d5-5.12.6-1.mga7 Qt5 3D QML bindings and C++ APIs component linux/i586
qt4-accessibility-plugin-4.8.7-26.2.mga7 Qt4 Accessibility Plugins linux/i586
qt4-accessibility-plugin-4.8.7-26.1.mga7 Qt4 Accessibility Plugins linux/i586
qt4-accessibility-plugin-4.8.7-26.3.mga7 Qt4 Accessibility Plugins linux/i586
qt4-common-4.8.7-26.3.mga7 Qt4 Config and Language Files linux/i586
qt4-common-4.8.7-26.2.mga7 Qt4 Config and Language Files linux/i586
qt4-common-4.8.7-26.1.mga7 Qt4 Config and Language Files linux/i586
qt4-demos-4.8.7-26.1.mga7 Demonstration applications with Qt4 linux/i586
qt4-demos-4.8.7-26.3.mga7 Demonstration applications with Qt4 linux/i586
qt4-demos-4.8.7-26.2.mga7 Demonstration applications with Qt4 linux/i586
qt4-designer-4.8.7-26.1.mga7 qt4 Visual Design Tool linux/i586
qt4-designer-4.8.7-26.3.mga7 qt4 Visual Design Tool linux/i586
qt4-designer-4.8.7-26.2.mga7 qt4 Visual Design Tool linux/i586
qt4-designer-plugin-qt3support-4.8.7-26.2.mga7 designer plugin for qt3support Qt4 support linux/i586
qt4-designer-plugin-qt3support-4.8.7-26.3.mga7 designer plugin for qt3support Qt4 support linux/i586
qt4-designer-plugin-qt3support-4.8.7-26.1.mga7 designer plugin for qt3support Qt4 support linux/i586
qt4-designer-plugin-webkit-4.8.7-26.2.mga7 designer plugin for webkit Qt4 support linux/i586
qt4-designer-plugin-webkit-4.8.7-26.1.mga7 designer plugin for webkit Qt4 support linux/i586
qt4-designer-plugin-webkit-4.8.7-26.3.mga7 designer plugin for webkit Qt4 support linux/i586
qt4-devel-private-4.8.7-26.1.mga7 Private headers for Qt toolkit linux/noarch
qt4-devel-private-4.8.7-26.3.mga7 Private headers for Qt toolkit linux/noarch
qt4-devel-private-4.8.7-26.2.mga7 Private headers for Qt toolkit linux/noarch
qt4-doc-4.8.7-26.1.mga7 HTML Documentation for Qt4 linux/noarch
qt4-doc-4.8.7-26.2.mga7 HTML Documentation for Qt4 linux/noarch
qt4-doc-4.8.7-26.3.mga7 HTML Documentation for Qt4 linux/noarch
qt4-examples-4.8.7-26.3.mga7 Example programs made with Qt4 linux/i586
qt4-examples-4.8.7-26.2.mga7 Example programs made with Qt4 linux/i586
qt4-examples-4.8.7-26.1.mga7 Example programs made with Qt4 linux/i586
qt4-graphicssystems-plugin-4.8.7-26.2.mga7 Qt4 Graphicssystems Plugins linux/i586
qt4-graphicssystems-plugin-4.8.7-26.1.mga7 Qt4 Graphicssystems Plugins linux/i586
qt4-graphicssystems-plugin-4.8.7-26.3.mga7 Qt4 Graphicssystems Plugins linux/i586
qt4-linguist-4.8.7-26.2.mga7 Qt4 linguist translation utility linux/i586
qt4-linguist-4.8.7-26.1.mga7 Qt4 linguist translation utility linux/i586
qt4-linguist-4.8.7-26.3.mga7 Qt4 linguist translation utility linux/i586
qt4-qdoc3-4.8.7-26.1.mga7 Qt4 Documentation Generator linux/i586
qt4-qdoc3-4.8.7-26.3.mga7 Qt4 Documentation Generator linux/i586
qt4-qdoc3-4.8.7-26.2.mga7 Qt4 Documentation Generator linux/i586
qt4-qmlviewer-4.8.7-26.1.mga7 Qt4 Qmlviewer Utility linux/i586
qt4-qmlviewer-4.8.7-26.3.mga7 Qt4 Qmlviewer Utility linux/i586
qt4-qmlviewer-4.8.7-26.2.mga7 Qt4 Qmlviewer Utility linux/i586
qt4-qtconfig-4.8.7-26.3.mga7 Qt4 Configuration Utility linux/i586
qt4-qtconfig-4.8.7-26.1.mga7 Qt4 Configuration Utility linux/i586
qt4-qtconfig-4.8.7-26.2.mga7 Qt4 Configuration Utility linux/i586
qt4-qtdbus-4.8.7-26.2.mga7 Qt4 Dbus Binary linux/i586
qt4-qtdbus-4.8.7-26.3.mga7 Qt4 Dbus Binary linux/i586
qt4-qtdbus-4.8.7-26.1.mga7 Qt4 Dbus Binary linux/i586
qt4-qvfb-4.8.7-26.3.mga7 Qt4 Embedded Virtual Terminal linux/i586
qt4-qvfb-4.8.7-26.1.mga7 Qt4 Embedded Virtual Terminal linux/i586
qt4-qvfb-4.8.7-26.2.mga7 Qt4 Embedded Virtual Terminal linux/i586
qt4-xmlpatterns-4.8.7-26.3.mga7 Qt4 Xmlpatterns Utility linux/i586
qt4-xmlpatterns-4.8.7-26.1.mga7 Qt4 Xmlpatterns Utility linux/i586
qt4-xmlpatterns-4.8.7-26.2.mga7 Qt4 Xmlpatterns Utility linux/i586
qtbase5-common-5.12.6-4.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-5.12.6-3.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-5.12.6-4.2.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-5.12.2-2.1.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-5.12.2-2.2.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-5.12.6-2.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-5.12.6-1.mga7 Qt5 Config and Language Files linux/i586
qtbase5-common-devel-5.12.6-2.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtbase5-common-devel-5.12.6-1.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtbase5-common-devel-5.12.6-4.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtbase5-common-devel-5.12.6-4.2.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtbase5-common-devel-5.12.6-3.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtbase5-common-devel-5.12.2-2.1.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtbase5-common-devel-5.12.2-2.2.mga7 Development files for the Qt5 GUI toolkit linux/i586
qtcharts5-5.12.6-1.mga7 Qt5 Charts component linux/i586
qtdatavis3d5-5.12.6-1.mga7 Qt5 3D Data Visualization component linux/i586
qtdeclarative5-5.12.6-1.mga7 Qt Declarative component linux/i586
qtdoc5-5.12.6-1.mga7 Qt5 Documentation linux/noarch
qtenginio5-1.6.3-7.1.mga7 Qt5 Enginio component linux/i586
qtgamepad5-5.12.6-1.mga7 Qt5 Gamepad component linux/i586
qtgraphicaleffects5-5.12.6-1.mga7 Qt GraphicalEffects component linux/i586
qtimageformats5-5.12.6-1.mga7 Qt ImageFormats component linux/i586
qtlocation5-5.12.6-1.mga7 Qt5 Location component linux/i586
qtmultimedia5-5.12.6-1.mga7 Qt Multimedia component linux/i586
qtpurchasing5-5.12.6-1.mga7 Qt5 Purchasing component linux/i586
qtquickcontrols25-5.12.6-1.mga7 Qt5 - module with set of QtQuick controls linux/i586
qtquickcontrols5-5.12.6-1.mga7 Qt Quick Controls linux/i586
qtremoteobjects5-5.12.6-1.mga7 Qt5 RemoteObjects component linux/i586
qtscxml5-5.12.6-1.mga7 Qt5 ScXml component linux/i586
qtsensors5-5.12.6-1.mga7 Qt5 Sensors component linux/i586
qtserialbus5-5.12.6-1.mga7 Qt5 SerialBus component linux/i586
qtspeech5-5.12.6-1.mga7 Qt5 TextToSpeech component linux/i586
qtsvg5-5.12.6-1.mga7 Qt Svg component linux/i586
qtsvg5-5.12.6-1.1.mga7 Qt Svg component linux/i586
qttools5-5.12.6-1.mga7 Qt GUI toolkit linux/i586
qttools5-5.12.6-1.1.mga7 Qt GUI toolkit linux/i586
qttools5-designer-5.12.6-1.mga7 qttools5 Visual Design Tool linux/i586
qttools5-designer-5.12.6-1.1.mga7 qttools5 Visual Design Tool linux/i586
qttools5-qtdbus-5.12.6-1.1.mga7 Qt5 Dbus Binary linux/i586
qttools5-qtdbus-5.12.6-1.mga7 Qt5 Dbus Binary linux/i586
qttranslations5-5.12.6-1.mga7 Qt Translations linux/noarch
qtvirtualkeyboard5-5.12.6-1.mga7 Qt5 VirtualKeyboard component linux/i586
qtwayland5-5.12.6-1.mga7 Qt5 Wayland platform support and QtCompositor module linux/i586
qtwebchannel5-5.12.6-1.mga7 Qt WebChannel component linux/i586
qtwebengine5-5.12.6-1.mga7 Integrates chromium's fast moving web capabilities into Qt linux/i586
qtwebglplugin5-5.12.6-1.mga7 Qt5 WebGL Plugin component linux/i586
qtwebkit5-5.212.0-1.alpha3.1.mga7 Qt5 WebKit component linux/i586
qtwebsockets5-5.12.6-1.mga7 Qt WebSockets component linux/i586
qtwebsockets5-5.12.6-1.1.mga7 Qt WebSockets component linux/i586
qtwebview5-5.12.6-1.mga7 Qt5 WebView component linux/i586
qtxmlpatterns5-5.12.6-1.mga7 Qt XmlPatterns component linux/i586
qtxmlpatterns5-xmlpatterns-5.12.6-1.mga7 Qt5 Xmlpatterns Utility linux/i586
shiboken2-5.12.6-1.mga7 Creates the PySide2 bindings source files for Qt5 linux/i586

Generated by rpm2html 1.8.1

Fabrice Bellet, Tue Nov 9 13:35:48 2021