Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

root-histv7-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-histv7 Fedora 45 testing updates for s390x
root-histv7util-6.40.04-1.fc45.s390x Histogram library for ROOT 7 Fedora 45 testing updates for s390x
root-histv7util-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-histv7util Fedora 45 testing updates for s390x
root-icons-6.40.04-1.fc45.noarch ROOT icon collection Fedora 45 testing updates for s390x
root-io-6.40.04-1.fc45.s390x Input/output of ROOT objects Fedora 45 testing updates for s390x
root-io-dcache-6.40.04-1.fc45.s390x dCache input/output library for ROOT Fedora 45 testing updates for s390x
root-io-dcache-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-io-dcache Fedora 45 testing updates for s390x
root-io-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-io Fedora 45 testing updates for s390x
root-io-sql-6.40.04-1.fc45.s390x SQL input/output library for ROOT Fedora 45 testing updates for s390x
root-io-sql-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-io-sql Fedora 45 testing updates for s390x
root-io-xml-6.40.04-1.fc45.s390x XML reader library for ROOT Fedora 45 testing updates for s390x
root-io-xml-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-io-xml Fedora 45 testing updates for s390x
root-io-xmlparser-6.40.04-1.fc45.s390x XML parser library for ROOT Fedora 45 testing updates for s390x
root-io-xmlparser-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-io-xmlparser Fedora 45 testing updates for s390x
root-mathcore-6.40.04-1.fc45.s390x Core mathematics library for ROOT Fedora 45 testing updates for s390x
root-mathcore-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-mathcore Fedora 45 testing updates for s390x
root-mathmore-6.40.04-1.fc45.s390x GSL interface library for ROOT Fedora 45 testing updates for s390x
root-mathmore-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-mathmore Fedora 45 testing updates for s390x
root-matrix-6.40.04-1.fc45.s390x Matrix library for ROOT Fedora 45 testing updates for s390x
root-matrix-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-matrix Fedora 45 testing updates for s390x
root-minuit-6.40.04-1.fc45.s390x Minuit library for ROOT Fedora 45 testing updates for s390x
root-minuit-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-minuit Fedora 45 testing updates for s390x
root-minuit2-6.40.04-1.fc45.s390x Minuit version 2 library for ROOT Fedora 45 testing updates for s390x
root-minuit2-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-minuit2 Fedora 45 testing updates for s390x
root-mlp-6.40.04-1.fc45.s390x Multi-layer perceptron extension for ROOT Fedora 45 testing updates for s390x
root-mlp-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-mlp Fedora 45 testing updates for s390x
root-montecarlo-eg-6.40.04-1.fc45.s390x Event generator library for ROOT Fedora 45 testing updates for s390x
root-montecarlo-eg-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-montecarlo-eg Fedora 45 testing updates for s390x
root-montecarlo-pythia8-6.40.04-1.fc45.s390x Pythia version 8 plugin for ROOT Fedora 45 testing updates for s390x
root-montecarlo-pythia8-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-montecarlo-pythia8 Fedora 45 testing updates for s390x
root-multiproc-6.40.04-1.fc45.s390x Multi-processor support for ROOT Fedora 45 testing updates for s390x
root-multiproc-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-multiproc Fedora 45 testing updates for s390x
root-net-6.40.04-1.fc45.s390x Net library for ROOT Fedora 45 testing updates for s390x
root-net-auth-6.40.04-1.fc45.s390x Authentication extension for ROOT Fedora 45 testing updates for s390x
root-net-auth-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-net-auth Fedora 45 testing updates for s390x
root-net-curl-6.40.04-1.fc45.s390x Curl extension for ROOT Fedora 45 testing updates for s390x
root-net-curl-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-net-curl Fedora 45 testing updates for s390x
root-net-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-net Fedora 45 testing updates for s390x
root-net-http-6.40.04-1.fc45.s390x HTTP server extension for ROOT Fedora 45 testing updates for s390x
root-net-http-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-net-http Fedora 45 testing updates for s390x
root-net-httpsniff-6.40.04-1.fc45.s390x HTTP sniffer extension for ROOT Fedora 45 testing updates for s390x
root-net-httpsniff-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-net-httpsniff Fedora 45 testing updates for s390x
root-net-rpdutils-6.40.04-1.fc45.s390x Authentication utilities used by rootd Fedora 45 testing updates for s390x
root-net-rpdutils-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-net-rpdutils Fedora 45 testing updates for s390x
root-netx-6.40.04-1.fc45.s390x NetX extension for ROOT Fedora 45 testing updates for s390x
root-netx-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-netx Fedora 45 testing updates for s390x
root-physics-6.40.04-1.fc45.s390x Physics library for ROOT Fedora 45 testing updates for s390x
root-physics-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-physics Fedora 45 testing updates for s390x
root-quadp-6.40.04-1.fc45.s390x QuadP library for ROOT Fedora 45 testing updates for s390x
root-quadp-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-quadp Fedora 45 testing updates for s390x
root-r-6.40.04-1.fc45.s390x R interface for ROOT Fedora 45 testing updates for s390x
root-r-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-r Fedora 45 testing updates for s390x
root-r-tools-6.40.04-1.fc45.s390x R Tools Fedora 45 testing updates for s390x
root-r-tools-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-r-tools Fedora 45 testing updates for s390x
root-roofit-6.40.04-1.fc45.s390x ROOT extension for modeling expected distributions - toolkit Fedora 45 testing updates for s390x
root-roofit-batchcompute-6.40.04-1.fc45.s390x Optimized computation functions for PDFs Fedora 45 testing updates for s390x
root-roofit-batchcompute-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit-batchcompute Fedora 45 testing updates for s390x
root-roofit-codegen-6.40.04-1.fc45.s390x Code generation support for RooFit Fedora 45 testing updates for s390x
root-roofit-codegen-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit-codegen Fedora 45 testing updates for s390x
root-roofit-core-6.40.04-1.fc45.s390x ROOT extension for modeling expected distributions - core Fedora 45 testing updates for s390x
root-roofit-core-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit-core Fedora 45 testing updates for s390x
root-roofit-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit Fedora 45 testing updates for s390x
root-roofit-hs3-6.40.04-1.fc45.s390x RooFit HS3 Fedora 45 testing updates for s390x
root-roofit-hs3-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit-hs3 Fedora 45 testing updates for s390x
root-roofit-more-6.40.04-1.fc45.s390x ROOT extension for modeling expected distributions - more Fedora 45 testing updates for s390x
root-roofit-more-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit-more Fedora 45 testing updates for s390x
root-roofit-multiprocess-6.40.04-1.fc45.s390x Multi-process support for RooFit Fedora 45 testing updates for s390x
root-roofit-multiprocess-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit-multiprocess Fedora 45 testing updates for s390x
root-roofit-zmq-6.40.04-1.fc45.s390x ZeroMQ interface library for RooFit Fedora 45 testing updates for s390x
root-roofit-zmq-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roofit-zmq Fedora 45 testing updates for s390x
root-roostats-6.40.04-1.fc45.s390x Statistical tools built on top of RooFit Fedora 45 testing updates for s390x
root-roostats-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-roostats Fedora 45 testing updates for s390x
root-smatrix-6.40.04-1.fc45.s390x Sparse matrix library for ROOT Fedora 45 testing updates for s390x
root-smatrix-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-smatrix Fedora 45 testing updates for s390x
root-spectrum-6.40.04-1.fc45.s390x Spectra analysis library for ROOT Fedora 45 testing updates for s390x
root-spectrum-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-spectrum Fedora 45 testing updates for s390x
root-spectrum-painter-6.40.04-1.fc45.s390x Spectrum painter plugin for ROOT Fedora 45 testing updates for s390x
root-spectrum-painter-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-spectrum-painter Fedora 45 testing updates for s390x
root-splot-6.40.04-1.fc45.s390x Splot library for ROOT Fedora 45 testing updates for s390x
root-splot-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-splot Fedora 45 testing updates for s390x
root-sql-sqlite-6.40.04-1.fc45.s390x Sqlite client plugin for ROOT Fedora 45 testing updates for s390x
root-sql-sqlite-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-sql-sqlite Fedora 45 testing updates for s390x
root-testsupport-6.40.04-1.fc45.s390x Unit test support library for ROOT Fedora 45 testing updates for s390x
root-tmva-6.40.04-1.fc45.s390x Toolkit for multivariate data analysis Fedora 45 testing updates for s390x
root-tmva-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva Fedora 45 testing updates for s390x
root-tmva-gui-6.40.04-1.fc45.s390x Toolkit for multivariate data analysis GUI Fedora 45 testing updates for s390x
root-tmva-gui-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva-gui Fedora 45 testing updates for s390x
root-tmva-python-6.40.04-1.fc45.s390x Toolkit for multivariate data analysis (Python) Fedora 45 testing updates for s390x
root-tmva-python-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva-python Fedora 45 testing updates for s390x
root-tmva-r-6.40.04-1.fc45.s390x Toolkit for multivariate data analysis (R) Fedora 45 testing updates for s390x
root-tmva-r-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva-r Fedora 45 testing updates for s390x
root-tmva-sofie-6.40.04-1.fc45.s390x ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) Fedora 45 testing updates for s390x
root-tmva-sofie-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva-sofie Fedora 45 testing updates for s390x
root-tmva-sofie-parser-6.40.04-1.fc45.s390x ROOT/TMVA SOFIE Parsers Fedora 45 testing updates for s390x
root-tmva-sofie-parser-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva-sofie-parser Fedora 45 testing updates for s390x
root-tmva-sofie-parser-python-6.40.04-1.fc45.s390x ROOT/TMVA SOFIE Parsers for Python Fedora 45 testing updates for s390x
root-tmva-sofie-parser-python-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva-sofie-parser-python Fedora 45 testing updates for s390x
root-tmva-utils-6.40.04-1.fc45.s390x Toolkit for multivariate data analysis (dataframe utilities) Fedora 45 testing updates for s390x
root-tmva-utils-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tmva-utils Fedora 45 testing updates for s390x
root-tpython-6.40.04-1.fc45.s390x ROOT's TPython interface Fedora 45 testing updates for s390x
root-tpython-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tpython Fedora 45 testing updates for s390x
root-tree-6.40.04-1.fc45.s390x Tree library for ROOT Fedora 45 testing updates for s390x
root-tree-dataframe-6.40.04-1.fc45.s390x A high level interface to ROOT trees Fedora 45 testing updates for s390x
root-tree-dataframe-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-dataframe Fedora 45 testing updates for s390x
root-tree-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree Fedora 45 testing updates for s390x
root-tree-ml-6.40.04-1.fc45.s390x ROOT dataframe python Fedora 45 testing updates for s390x
root-tree-ml-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-ml Fedora 45 testing updates for s390x
root-tree-ntuple-6.40.04-1.fc45.s390x The new ROOT n-tuple class Fedora 45 testing updates for s390x
root-tree-ntuple-browse-6.40.04-1.fc45.s390x N-Tuple browsing library for ROOT Fedora 45 testing updates for s390x
root-tree-ntuple-browse-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-ntuple-browse Fedora 45 testing updates for s390x
root-tree-ntuple-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-ntuple Fedora 45 testing updates for s390x
root-tree-ntuple-utils-6.40.04-1.fc45.s390x Ntuple utility library Fedora 45 testing updates for s390x
root-tree-ntuple-utils-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-ntuple-utils Fedora 45 testing updates for s390x
root-tree-player-6.40.04-1.fc45.s390x Library to loop over a ROOT tree Fedora 45 testing updates for s390x
root-tree-player-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-player Fedora 45 testing updates for s390x
root-tree-viewer-6.40.04-1.fc45.s390x GUI to browse a ROOT tree Fedora 45 testing updates for s390x
root-tree-viewer-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-viewer Fedora 45 testing updates for s390x
root-tree-webviewer-6.40.04-1.fc45.s390x ROOT tree web viewer library for ROOT Fedora 45 testing updates for s390x
root-tree-webviewer-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-tree-webviewer Fedora 45 testing updates for s390x
root-tutorial-6.40.04-1.fc45.noarch ROOT tutorial scripts and test suite Fedora 45 testing updates for s390x
root-unfold-6.40.04-1.fc45.s390x Distribution unfolding Fedora 45 testing updates for s390x
root-unfold-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-unfold Fedora 45 testing updates for s390x
root-unuran-6.40.04-1.fc45.s390x Random number generator library Fedora 45 testing updates for s390x
root-unuran-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-unuran Fedora 45 testing updates for s390x
root-vecops-6.40.04-1.fc45.s390x Vector operation extension for ROOT Fedora 45 testing updates for s390x
root-vecops-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-vecops Fedora 45 testing updates for s390x
root-xroofit-6.40.04-1.fc45.s390x Extra tools for RooFit projects Fedora 45 testing updates for s390x
root-xroofit-debuginfo-6.40.04-1.fc45.s390x Debug information for package root-xroofit Fedora 45 testing updates for s390x
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for s390x
rust-cargo-cyclonedx-debugsource-0.5.9-3.fc45.s390x Debug sources for package rust-cargo-cyclonedx Fedora 45 testing updates for s390x
rust-cargo-cyclonedx-devel-0.5.9-3.fc45.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 45 testing updates for s390x
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+default-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+rt-async-io-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service+rt-tokio-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-secret-service-devel-5.2.0-1.fc45.noarch Library to interface with Secret Service API Fedora 45 testing updates for s390x
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for s390x
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for s390x
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for s390x
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for s390x
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for s390x
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for s390x
rust-trustfall_rustdoc-devel-0.41.0-1.fc45.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 45 testing updates for s390x
rust-validator+default-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for s390x
rust-validator+derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for s390x
rust-validator+indexmap-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for s390x
rust-validator+validator_derive-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for s390x
rust-validator-devel-0.21.0-1.fc45.noarch Common validation functions Fedora 45 testing updates for s390x
rust-validator_derive+default-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for s390x
rust-validator_derive-devel-0.20.1-1.fc45.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 45 testing updates for s390x
aw-awatcher-0.4.0-1.fc45.s390x A window activity and idle watcher Fedora 45 testing updates for s390x
aw-awatcher-debuginfo-0.4.0-1.fc45.s390x Debug information for package aw-awatcher Fedora 45 testing updates for s390x
aw-server-rust-0.14.0^20260829.git840d11c-1.fc45.s390x A re-implementation of aw-server in Rust Fedora 45 testing updates for s390x
aw-server-rust-debuginfo-0.14.0^20260829.git840d11c-1.fc45.s390x Debug information for package aw-server-rust Fedora 45 testing updates for s390x
aw-server-rust-debugsource-0.14.0^20260829.git840d11c-1.fc45.s390x Debug sources for package aw-server-rust Fedora 45 testing updates for s390x
aw-sync-rust-0.14.0^20260829.git840d11c-1.fc45.s390x A re-implementation of aw-server in Rust Fedora 45 testing updates for s390x
aw-sync-rust-debuginfo-0.14.0^20260829.git840d11c-1.fc45.s390x Debug information for package aw-sync-rust Fedora 45 testing updates for s390x
awatcher-debugsource-0.4.0-1.fc45.s390x Debug sources for package awatcher Fedora 45 testing updates for s390x
libjaylink-0.5.0-1.fc45.s390x Library for SEGGER J-Link and compatible devices Fedora 45 testing updates for s390x
libjaylink-debuginfo-0.5.0-1.fc45.s390x Debug information for package libjaylink Fedora 45 testing updates for s390x
libjaylink-debugsource-0.5.0-1.fc45.s390x Debug sources for package libjaylink Fedora 45 testing updates for s390x
libjaylink-devel-0.5.0-1.fc45.s390x Development files for libjaylink Fedora 45 testing updates for s390x
nodejs-aw-webui-0^20260829.13a9428-1.fc45.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora 45 testing updates for s390x
perl-HTTP-Tiny-Paranoid-0.08-1.fc45.noarch Safer HTTP::Tiny Fedora 45 testing updates for s390x
python3-quart-0.23.1-1.fc45.noarch A Python ASGI web microframework with the same API as Flask Fedora 45 testing updates for s390x
python3-quart+dotenv-0.23.1-1.fc45.noarch Metapackage for python3-quart: dotenv extras Fedora 45 testing updates for s390x
python3-spyder-6.1.7-1.fc45.noarch Scientific Python Development Environment Fedora 45 testing updates for s390x
python3-types-docutils-0.23.0.20260827-1.fc45.noarch Typing stubs for docutils Fedora 45 testing updates for s390x
rust-human-sort+default-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for s390x
rust-human-sort-devel-0.2.2-15.fc45.noarch Human sort (natural sort) implementation Fedora 45 testing updates for s390x
thefuck-3.32-25.fc45.noarch App that corrects your previous console command Fedora 45 testing updates for s390x
unuran-1.12.0-1.fc45.s390x Universal Non-Uniform Random number generator Fedora 45 testing updates for s390x
unuran-debuginfo-1.12.0-1.fc45.s390x Debug information for package unuran Fedora 45 testing updates for s390x
unuran-debugsource-1.12.0-1.fc45.s390x Debug sources for package unuran Fedora 45 testing updates for s390x
unuran-devel-1.12.0-1.fc45.s390x Header and object files for unuran Fedora 45 testing updates for s390x
copyparty-1.20.21-1.fc45.noarch Portable file server with many supported protocols Fedora 45 testing updates for s390x
copyparty-partyfuse-1.20.21-1.fc45.noarch Mount a copyparty instance through FUSE Fedora 45 testing updates for s390x
copyparty-u2c-1.20.21-1.fc45.noarch The upload2copyparty client application Fedora 45 testing updates for s390x
python-kiwisolver-debugsource-1.5.1-1.fc45.s390x Debug sources for package python-kiwisolver Fedora 45 testing updates for s390x
python3-kiwisolver-1.5.1-1.fc45.s390x A fast implementation of the Cassowary constraint solver Fedora 45 testing updates for s390x
python3-kiwisolver-debuginfo-1.5.1-1.fc45.s390x Debug information for package python3-kiwisolver Fedora 45 testing updates for s390x
qm-vamp-plugins-1.8.0-6.fc45.s390x Vamp audio feature extraction plugin Fedora 45 testing updates for s390x
qm-vamp-plugins-debuginfo-1.8.0-6.fc45.s390x Debug information for package qm-vamp-plugins Fedora 45 testing updates for s390x
qm-vamp-plugins-debugsource-1.8.0-6.fc45.s390x Debug sources for package qm-vamp-plugins Fedora 45 testing updates for s390x
rust-aead+alloc-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead+arrayvec-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead+blobby-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead+bytes-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead+default-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead+dev-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead+getrandom-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead+rand_core-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead-devel-0.6.1-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+alloc-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+arrayvec-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+blobby-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+bytes-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+default-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+dev-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+getrandom-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+heapless-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+rand_core-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+std-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5+stream-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aead0.5-devel-0.5.2-1.fc45.noarch Traits for Authenticated Encryption with Associated Data Fedora 45 testing updates for s390x
rust-aes-gcm+aes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+alloc-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+arrayvec-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+bytes-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+default-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+getrandom-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+hazmat-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+rand_core-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm+zeroize-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm-devel-0.11.1-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+aes-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+alloc-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+arrayvec-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+default-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+getrandom-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+heapless-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+rand_core-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+std-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+stream-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10+zeroize-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-aes-gcm0.10-devel-0.10.3-1.fc45.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 45 testing updates for s390x
rust-ctr+alloc-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr+block-padding-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr+default-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr+zeroize-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr-devel-0.10.1-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr0.9+alloc-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr0.9+block-padding-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr0.9+default-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr0.9+std-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr0.9+zeroize-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ctr0.9-devel-0.9.2-1.fc45.noarch CTR block modes of operation Fedora 45 testing updates for s390x
rust-ecdsa+algorithm-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+alloc-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+default-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+der-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+dev-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+digest-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+getrandom-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+pem-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+pkcs8-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+serde-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+sha2-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+spki-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa+std-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa-devel-0.17.0-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+default-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+der-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+dev-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+digest-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+pem-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+serde-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+signing-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+spki-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+std-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-ecdsa0.16-devel-0.16.9-1.fc45.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 45 testing updates for s390x
rust-elliptic-curve+alloc-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+default-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+dev-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+digest-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+ff-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+group-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+pem-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+sec1-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+serde-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve+std-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve-devel-0.14.1-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-elliptic-curve0.13-devel-0.13.8-1.fc45.noarch General purpose Elliptic Curve Cryptography Fedora 45 testing updates for s390x
rust-ghash+default-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for s390x
rust-ghash+zeroize-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for s390x
rust-ghash-devel-0.6.0-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for s390x
rust-ghash0.5+default-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for s390x
rust-ghash0.5+std-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for s390x
rust-ghash0.5+zeroize-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for s390x
rust-ghash0.5-devel-0.5.1-1.fc45.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 45 testing updates for s390x
rust-keccak+default-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-keccak+parallel-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-keccak-devel-0.2.2-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-keccak0.1+asm-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-keccak0.1+default-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-keccak0.1+simd-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-keccak0.1-devel-0.1.6-1.fc45.noarch Pure Rust implementation of the Keccak sponge function Fedora 45 testing updates for s390x
rust-pkcs5+3des-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5+alloc-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5+default-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5+des-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5+getrandom-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5+pbes2-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5+rand_core-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5-devel-0.8.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5_0.7+default-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs5_0.7-devel-0.7.1-1.fc45.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 45 testing updates for s390x
rust-pkcs8+3des-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+alloc-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+ctutils-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+default-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+des-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+encryption-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+getrandom-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+pem-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+pkcs5-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8+std-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8-devel-0.11.0-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+default-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+std-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-pkcs8_0.10-devel-0.10.2-1.fc45.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 45 testing updates for s390x
rust-primeorder+alloc-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+basepoint-table-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+critical-section-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+default-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+dev-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+hash2curve-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+once_cell-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+serde-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+serdect-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder+std-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder-devel-0.14.0-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder0.13+alloc-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder0.13+default-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder0.13+dev-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder0.13+serde-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder0.13+serdect-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder0.13+std-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-primeorder0.13-devel-0.13.6-1.fc45.noarch Complete addition formulas for prime order elliptic curves Fedora 45 testing updates for s390x
rust-rfc6979+default-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for s390x
rust-rfc6979-devel-0.6.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for s390x
rust-rfc6979_0.4+default-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for s390x
rust-rfc6979_0.4-devel-0.4.0-1.fc45.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 45 testing updates for s390x
rust-sec1+alloc-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+ctutils-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+default-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+der-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+pem-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+point-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+serde-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+std-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+subtle-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1+zeroize-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1-devel-0.8.1-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+alloc-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+default-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+der-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+pem-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+point-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+serde-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+std-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+subtle-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sec1_0.7-devel-0.7.3-1.fc45.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 45 testing updates for s390x
rust-sha3+alloc-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3+default-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3+oid-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3+zeroize-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3-devel-0.12.0-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3_0.10+asm-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3_0.10+default-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3_0.10+oid-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3_0.10+reset-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3_0.10+std-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-sha3_0.10-devel-0.10.9-1.fc45.noarch SHA-3 (Keccak) hash function Fedora 45 testing updates for s390x
rust-shake+alloc-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for s390x
rust-shake+default-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for s390x
rust-shake+zeroize-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for s390x
rust-shake-devel-0.1.0-1.fc45.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 45 testing updates for s390x
rust-signature+alloc-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature+default-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature+digest-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature+rand_core-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature-devel-3.0.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature2+alloc-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature2+default-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature2+derive-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature2+digest-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature2+rand_core-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature2+std-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-signature2-devel-2.2.0-1.fc45.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 45 testing updates for s390x
rust-sponge-cursor+default-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 testing updates for s390x
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 testing updates for s390x
rust-sponge-cursor-devel-0.1.0-1.fc45.noarch Cursor for sponge-based absorption and squeezing Fedora 45 testing updates for s390x
rust-textwrap0.11+default-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.11+term_size-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.11-devel-0.11.0-17.fc45.noarch Small library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.15+default-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.15+smawk-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.15+terminal_size-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.15+unicode-linebreak-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.15+unicode-width-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-textwrap0.15-devel-0.15.2-9.fc45.noarch Powerful library for word wrapping, indenting, and dedenting strings Fedora 45 testing updates for s390x
rust-thread-tree+default-devel-0.3.3-9.fc45.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora 45 testing updates for s390x
rust-thread-tree-devel-0.3.3-9.fc45.noarch Tree-structured thread pool for splitting jobs hierarchically on worker threads Fedora 45 testing updates for s390x
rust-timeago+chrono-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for s390x
rust-timeago+default-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for s390x
rust-timeago+translations-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for s390x
rust-timeago-devel-0.4.2-8.fc45.noarch Given a Duration, lossily format it like in 'N days ago' Fedora 45 testing updates for s390x
rust-tiny-keccak+cshake-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+default-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+fips202-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+k12-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+keccak-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+kmac-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+parallel_hash-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+sha3-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+shake-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+sp800-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak+tuple_hash-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tiny-keccak-devel-2.0.2-16.fc45.noarch Implementation of Keccak derived functions Fedora 45 testing updates for s390x
rust-tokio-util0.6+__docs_rs-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+codec-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+compat-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+default-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+full-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+futures-io-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+futures-util-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+io-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+io-util-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+net-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+rt-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+slab-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6+time-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-tokio-util0.6-devel-0.6.10-12.fc45.noarch Additional utilities for working with Tokio Fedora 45 testing updates for s390x
rust-toml0.5+default-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for s390x
rust-toml0.5+indexmap-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for s390x
rust-toml0.5+preserve_order-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for s390x
rust-toml0.5-devel-0.5.11-9.fc45.noarch Native Rust encoder and decoder of TOML-formatted files and streams Fedora 45 testing updates for s390x
kwin-zones-1.0.12-6.fc45.s390x Wayland ext-zones for KWin Fedora 45 testing updates for s390x
kwin-zones-debuginfo-1.0.12-6.fc45.s390x Debug information for package kwin-zones Fedora 45 testing updates for s390x
kwin-zones-debugsource-1.0.12-6.fc45.s390x Debug sources for package kwin-zones Fedora 45 testing updates for s390x
pyjson5-0.15.0-1.fc45.noarch Tool for working with the JSON5 data format Fedora 45 testing updates for s390x
python-glanceclient-doc-4.13.0-1.fc45.noarch Documentation for OpenStack Glance API Client Fedora 45 testing updates for s390x
python-heatclient-doc-5.3.0-1.fc45.noarch Documentation for OpenStack Heat API Client Fedora 45 testing updates for s390x
python-keystoneclient-doc-6.0.0-1.fc45.noarch Documentation for OpenStack Keystone API client Fedora 45 testing updates for s390x
python-magnumclient-doc-5.0.0-1.fc45.noarch Documentation for OpenStack Magnum API Client Fedora 45 testing updates for s390x
python-novaclient-doc-18.13.1-1.fc45.noarch Documentation for OpenStack Nova API Client Fedora 45 testing updates for s390x
python-octaviaclient-doc-3.15.0-1.fc45.noarch Documentation for OpenStack Octavia Client Fedora 45 testing updates for s390x
python-openstackclient-doc-10.3.0-1.fc45.noarch Documentation for OpenStack Command-line Client Fedora 45 testing updates for s390x
python-openstackclient-lang-10.3.0-1.fc45.noarch Translation files for Openstackclient Fedora 45 testing updates for s390x
python-osc-placement-docs-4.9.1-1.fc45.noarch OpenStackClient plugin for the Placement service Fedora 45 testing updates for s390x
python-pydantic-doc-2.13.5-1.fc45.noarch Documentation for Pydantic Fedora 45 testing updates for s390x
python-swiftclient-doc-4.11.0-1.fc45.noarch Documentation for OpenStack Object Storage API Client Fedora 45 testing updates for s390x
python-troveclient-doc-8.11.0-1.fc45.noarch Documentation for troveclient Fedora 45 testing updates for s390x
python3-affine-3.0.1-1.fc45.noarch Matrices describing affine transformation of the plane Fedora 45 testing updates for s390x
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 15 01:36:53 2026