Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

tmt+prepare-artifact-1.78.0-1.fc44.noarch Dependencies required for tmt prepare artifact Fedora 44 updates for s390x
tmt+provision-beaker-1.78.0-1.fc44.noarch Dependencies required for tmt beaker provisioner Fedora 44 updates for s390x
tmt+provision-bootc-1.78.0-1.fc44.noarch Dependencies required for tmt bootc machine provisioner Fedora 44 updates for s390x
tmt+provision-container-1.78.0-1.fc44.noarch Dependencies required for tmt container provisioner Fedora 44 updates for s390x
tmt+provision-mock-1.78.0-1.fc44.noarch Dependencies required for tmt mock provisioner Fedora 44 updates for s390x
tmt+provision-virtual-1.78.0-1.fc44.noarch Dependencies required for tmt virtual machine provisioner Fedora 44 updates for s390x
tmt+report-junit-1.78.0-1.fc44.noarch Metapackage for tmt: report-junit extras Fedora 44 updates for s390x
tmt+report-polarion-1.78.0-1.fc44.noarch Metapackage for tmt: report-polarion extras Fedora 44 updates for s390x
tmt+test-convert-1.78.0-1.fc44.noarch Dependencies required for tmt test import and export Fedora 44 updates for s390x
valkey-9.0.6-1.fc44.s390x A persistent key-value database Fedora 44 updates for s390x
valkey-compat-redis-9.0.6-1.fc44.noarch Conversion script and compatibility symlinks for Redis Fedora 44 updates for s390x
valkey-compat-redis-devel-9.0.6-1.fc44.noarch Compatibility development header for Redis API Valkey modules Fedora 44 updates for s390x
valkey-devel-9.0.6-1.fc44.s390x Development header for Valkey module development Fedora 44 updates for s390x
valkey-doc-9.0.6-1.fc44.noarch Documentation and extra man pages for valkey Fedora 44 updates for s390x
valkey-rdma-9.0.6-1.fc44.s390x RDMA module for valkey Fedora 44 updates for s390x
variety-0.9.1-1.fc44.noarch Wallpaper changer that automatically downloads wallpapers Fedora 44 updates for s390x
canl-java-2.9.0-1.fc44.noarch EMI Common Authentication library - bindings for Java Fedora 44 updates for s390x
canl-java-javadoc-2.9.0-1.fc44.noarch Javadoc documentation for canl-java Fedora 44 updates for s390x
cargo-cyclonedx-0.5.9-3.fc44.s390x CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for s390x
cri-o1.35-1.35.7-4.fc44.s390x OCI-based implementation of Kubernetes Container Runtime Interface Fedora 44 updates for s390x
fluidsynth-2.6.0-1.fc44.s390x Real-time software synthesizer Fedora 44 updates for s390x
fluidsynth-devel-2.6.0-1.fc44.s390x Real-time software synthesizer development files Fedora 44 updates for s390x
fluidsynth-libs-2.6.0-1.fc44.s390x Real-time software synthesizer run-time libraries Fedora 44 updates for s390x
kubernetes1.37-1.37.0-3.fc44.s390x Open Source Production-Grade Container Scheduling And Management Platform Fedora 44 updates for s390x
kubernetes1.37-client-1.37.0-3.fc44.s390x Kubernetes client tools Fedora 44 updates for s390x
kubernetes1.37-kubeadm-1.37.0-3.fc44.s390x Kubernetes tool for standing up clusters Fedora 44 updates for s390x
kubernetes1.37-systemd-1.37.0-3.fc44.s390x Systemd services for control plane and/or node Fedora 44 updates for s390x
js-jsroot-7.11.1-1.fc44.noarch JavaScript ROOT - Interactive numerical data analysis graphics Fedora 44 updates for s390x
libindi-2.2.4.2-1.fc44.s390x Instrument Neutral Distributed Interface Fedora 44 updates for s390x
libindi-devel-2.2.4.2-1.fc44.s390x Libraries, includes, etc. used to develop an application with libindi Fedora 44 updates for s390x
libindi-libs-2.2.4.2-1.fc44.s390x INDI shared libraries Fedora 44 updates for s390x
libindi-qt-2.2.4.2-1.fc44.s390x INDI QT client libraries Fedora 44 updates for s390x
libindi-static-2.2.4.2-1.fc44.s390x Static libraries, includes, etc. used to develop an application with libindi Fedora 44 updates for s390x
libre-4.11.0-1.fc44.s390x Generic library for real-time communications Fedora 44 updates for s390x
libre-devel-4.11.0-1.fc44.s390x Development files for the re library Fedora 44 updates for s390x
perl-Net-OAuth-0.33-1.fc44.noarch OAuth protocol support library for Perl Fedora 44 updates for s390x
perl-XML-Bare-0.53-45.fc44.s390x Minimal XML parser implemented via a C state engine Fedora 44 updates for s390x
python3-qgis-3.44.14-1.fc44.s390x Python integration and plug-ins for QGIS Fedora 44 updates for s390x
python3-root-6.40.04-1.fc44.s390x Python extension for ROOT Fedora 44 updates for s390x
python3-root+distrdf-6.40.04-1.fc44.s390x Distributed RDataFrame Fedora 44 updates for s390x
python3-root+jupyroot-6.40.04-1.fc44.s390x ROOT Jupyter kernel Fedora 44 updates for s390x
qgis-3.44.14-1.fc44.s390x A user friendly Open Source Geographic Information System Fedora 44 updates for s390x
qgis-devel-3.44.14-1.fc44.s390x Development Libraries for the QGIS Fedora 44 updates for s390x
qgis-grass-3.44.14-1.fc44.s390x GRASS Support Libraries for QGIS Fedora 44 updates for s390x
qgis-server-3.44.14-1.fc44.s390x FCGI-based OGC web map server Fedora 44 updates for s390x
rust-schemars+arrayvec07-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+bigdecimal04-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+bytes1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+chrono04-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+default-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+derive-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+either1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+indexmap2-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+jiff02-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+preserve_order-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+raw_value-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+rust_decimal1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+schemars_derive-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+semver1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+smallvec1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+smol_str02-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+smol_str03-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+std-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+url2-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars+uuid1-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-schemars-devel-1.2.1-4.fc44.noarch Generate JSON Schemas from Rust code Fedora 44 updates for s390x
rust-secret-service+crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+default-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+rt-async-io-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+rt-async-io-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+rt-async-io-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+rt-tokio-crypto-openssl-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+rt-tokio-crypto-rust-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service+rt-tokio-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-secret-service-devel-5.2.0-1.fc44.noarch Library to interface with Secret Service API Fedora 44 updates for s390x
rust-self_cell+default-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for s390x
rust-self_cell+old_rust-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for s390x
rust-self_cell+rustversion-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for s390x
rust-self_cell-devel-1.3.0-1.fc44.noarch Safe-to-use proc-macro-free self-referential structs in stable Rust Fedora 44 updates for s390x
rust-trustfall_rustdoc+default-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for s390x
rust-trustfall_rustdoc+rayon-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for s390x
rust-trustfall_rustdoc+rustc-hash-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for s390x
rust-trustfall_rustdoc+v57-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for s390x
rust-trustfall_rustdoc+v60-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for s390x
rust-trustfall_rustdoc+v61-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for s390x
rust-trustfall_rustdoc-devel-0.41.0-1.fc44.noarch Run Trustfall queries across multiple rustdoc JSON format versions Fedora 44 updates for s390x
rust-validator+default-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for s390x
rust-validator+derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for s390x
rust-validator+indexmap-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for s390x
rust-validator+validator_derive-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for s390x
rust-validator-devel-0.21.0-1.fc44.noarch Common validation functions Fedora 44 updates for s390x
rust-validator_derive+default-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for s390x
rust-validator_derive-devel-0.20.1-1.fc44.noarch Macros 1.1 implementation of #[derive(Validate)] Fedora 44 updates for s390x
aw-awatcher-0.4.0-1.fc44.s390x A window activity and idle watcher Fedora 44 updates for s390x
aw-server-rust-0.14.0^20260829.git840d11c-1.fc44.s390x A re-implementation of aw-server in Rust Fedora 44 updates for s390x
aw-sync-rust-0.14.0^20260829.git840d11c-1.fc44.s390x A re-implementation of aw-server in Rust Fedora 44 updates for s390x
python3-spyder-6.1.7-2.fc44.noarch Scientific Python Development Environment Fedora 44 updates for s390x
root-6.40.04-1.fc44.s390x Numerical data analysis framework Fedora 44 updates for s390x
root-cli-6.40.04-1.fc44.noarch ROOT command line utilities Fedora 44 updates for s390x
root-cling-6.40.04-1.fc44.s390x Cling C++ interpreter Fedora 44 updates for s390x
root-core-6.40.04-1.fc44.s390x ROOT core libraries Fedora 44 updates for s390x
root-fftw-6.40.04-1.fc44.s390x FFTW library for ROOT Fedora 44 updates for s390x
root-foam-6.40.04-1.fc44.s390x A Compact Version of the Cellular Event Generator Fedora 44 updates for s390x
root-font-files-6.40.04-1.fc44.noarch ROOT font collection Fedora 44 updates for s390x
root-fumili-6.40.04-1.fc44.s390x Fumili library for ROOT Fedora 44 updates for s390x
root-gdml-6.40.04-1.fc44.s390x GDML import/export for ROOT geometries Fedora 44 updates for s390x
root-genetic-6.40.04-1.fc44.s390x Genetic algorithms for ROOT Fedora 44 updates for s390x
root-genvector-6.40.04-1.fc44.s390x Generalized vector library for ROOT Fedora 44 updates for s390x
root-geom-6.40.04-1.fc44.s390x Geometry library for ROOT Fedora 44 updates for s390x
root-geom-builder-6.40.04-1.fc44.s390x Geometry builder library for ROOT Fedora 44 updates for s390x
root-geom-checker-6.40.04-1.fc44.s390x Geometry checker library for ROOT Fedora 44 updates for s390x
root-geom-painter-6.40.04-1.fc44.s390x Geometry painter library for ROOT Fedora 44 updates for s390x
root-geom-webviewer-6.40.04-1.fc44.s390x Geometry web viewer library for ROOT Fedora 44 updates for s390x
root-graf-6.40.04-1.fc44.s390x 2D graphics library for ROOT Fedora 44 updates for s390x
root-graf-asimage-6.40.04-1.fc44.s390x AfterImage graphics renderer for ROOT Fedora 44 updates for s390x
root-graf-fitsio-6.40.04-1.fc44.s390x ROOT interface for the Flexible Image Transport System (FITS) Fedora 44 updates for s390x
root-graf-gpad-6.40.04-1.fc44.s390x Canvas and pad library for ROOT Fedora 44 updates for s390x
root-graf-gpadv7-6.40.04-1.fc44.s390x Canvas and pad library for ROOT (ROOT 7) Fedora 44 updates for s390x
root-graf-gviz-6.40.04-1.fc44.s390x Graphviz 2D library for ROOT Fedora 44 updates for s390x
root-graf-postscript-6.40.04-1.fc44.s390x Postscript/PDF renderer library for ROOT Fedora 44 updates for s390x
root-graf-primitives-6.40.04-1.fc44.s390x Graphics primitives (ROOT 7) Fedora 44 updates for s390x
root-graf-x11-6.40.04-1.fc44.s390x X window system renderer for ROOT Fedora 44 updates for s390x
root-graf3d-6.40.04-1.fc44.s390x Basic 3D shapes library for ROOT Fedora 44 updates for s390x
root-graf3d-csg-6.40.04-1.fc44.s390x Constructive solid geometry Fedora 44 updates for s390x
root-graf3d-eve-6.40.04-1.fc44.s390x Event display library for ROOT Fedora 44 updates for s390x
root-graf3d-eve7-6.40.04-1.fc44.s390x Event display library for ROOT (ROOT 7) Fedora 44 updates for s390x
root-graf3d-gl-6.40.04-1.fc44.s390x GL renderer for ROOT Fedora 44 updates for s390x
root-graf3d-glad-6.40.04-1.fc44.s390x OpenGL loader library for ROOT Fedora 44 updates for s390x
root-graf3d-gviz3d-6.40.04-1.fc44.s390x Graphviz 3D library for ROOT Fedora 44 updates for s390x
root-graf3d-x3d-6.40.04-1.fc44.s390x X 3D renderer for ROOT Fedora 44 updates for s390x
root-gui-6.40.04-1.fc44.s390x GUI library for ROOT Fedora 44 updates for s390x
root-gui-browsable-6.40.04-1.fc44.s390x ROOT GUI browsable providers Fedora 44 updates for s390x
root-gui-browsable-v7-6.40.04-1.fc44.s390x Additional ROOT GUI browsable providers (ROOT 7) Fedora 44 updates for s390x
root-gui-browserv7-6.40.04-1.fc44.s390x ROOT file browser and browser widgets Fedora 44 updates for s390x
root-gui-browserv7-v7-6.40.04-1.fc44.s390x Additional ROOT browser widgets (ROOT 7) Fedora 44 updates for s390x
root-gui-builder-6.40.04-1.fc44.s390x GUI editor library for ROOT Fedora 44 updates for s390x
root-gui-canvaspainter-6.40.04-1.fc44.s390x Canvas painter (ROOT 7) Fedora 44 updates for s390x
root-gui-fitpanel-6.40.04-1.fc44.s390x GUI element for fits in ROOT Fedora 44 updates for s390x
root-gui-fitpanelv7-6.40.04-1.fc44.s390x GUI element for fits in ROOT (ROOT 7) Fedora 44 updates for s390x
root-gui-ged-6.40.04-1.fc44.s390x GUI element for editing various ROOT objects Fedora 44 updates for s390x
root-gui-html-6.40.04-1.fc44.s390x HTML GUI library for ROOT Fedora 44 updates for s390x
root-gui-recorder-6.40.04-1.fc44.s390x Interface for recording and replaying events in ROOT Fedora 44 updates for s390x
root-gui-treemap-6.40.04-1.fc44.s390x GUI element for tree maps in ROOT Fedora 44 updates for s390x
root-gui-webdisplay-6.40.04-1.fc44.s390x Web display for ROOT Fedora 44 updates for s390x
root-gui-webgui6-6.40.04-1.fc44.s390x Web based GUI for ROOT Fedora 44 updates for s390x
root-hbook-6.40.04-1.fc44.s390x Hbook library for ROOT Fedora 44 updates for s390x
root-hist-6.40.04-1.fc44.s390x Histogram library for ROOT Fedora 44 updates for s390x
root-hist-factory-6.40.04-1.fc44.s390x RooFit PDFs from ROOT histograms Fedora 44 updates for s390x
root-hist-painter-6.40.04-1.fc44.s390x Histogram painter plugin for ROOT Fedora 44 updates for s390x
root-histv7-6.40.04-1.fc44.s390x Conversion functions from RHist<int> to THist Fedora 44 updates for s390x
root-histv7util-6.40.04-1.fc44.s390x Histogram library for ROOT 7 Fedora 44 updates for s390x
root-icons-6.40.04-1.fc44.noarch ROOT icon collection Fedora 44 updates for s390x
root-io-6.40.04-1.fc44.s390x Input/output of ROOT objects Fedora 44 updates for s390x
root-io-dcache-6.40.04-1.fc44.s390x dCache input/output library for ROOT Fedora 44 updates for s390x
root-io-sql-6.40.04-1.fc44.s390x SQL input/output library for ROOT Fedora 44 updates for s390x
root-io-xml-6.40.04-1.fc44.s390x XML reader library for ROOT Fedora 44 updates for s390x
root-io-xmlparser-6.40.04-1.fc44.s390x XML parser library for ROOT Fedora 44 updates for s390x
root-mathcore-6.40.04-1.fc44.s390x Core mathematics library for ROOT Fedora 44 updates for s390x
root-mathmore-6.40.04-1.fc44.s390x GSL interface library for ROOT Fedora 44 updates for s390x
root-matrix-6.40.04-1.fc44.s390x Matrix library for ROOT Fedora 44 updates for s390x
root-minuit-6.40.04-1.fc44.s390x Minuit library for ROOT Fedora 44 updates for s390x
root-minuit2-6.40.04-1.fc44.s390x Minuit version 2 library for ROOT Fedora 44 updates for s390x
root-mlp-6.40.04-1.fc44.s390x Multi-layer perceptron extension for ROOT Fedora 44 updates for s390x
root-montecarlo-eg-6.40.04-1.fc44.s390x Event generator library for ROOT Fedora 44 updates for s390x
root-montecarlo-pythia8-6.40.04-1.fc44.s390x Pythia version 8 plugin for ROOT Fedora 44 updates for s390x
root-multiproc-6.40.04-1.fc44.s390x Multi-processor support for ROOT Fedora 44 updates for s390x
root-net-6.40.04-1.fc44.s390x Net library for ROOT Fedora 44 updates for s390x
root-net-auth-6.40.04-1.fc44.s390x Authentication extension for ROOT Fedora 44 updates for s390x
root-net-curl-6.40.04-1.fc44.s390x Curl extension for ROOT Fedora 44 updates for s390x
root-net-davix-6.40.04-1.fc44.s390x Davix extension for ROOT Fedora 44 updates for s390x
root-net-http-6.40.04-1.fc44.s390x HTTP server extension for ROOT Fedora 44 updates for s390x
root-net-httpsniff-6.40.04-1.fc44.s390x HTTP sniffer extension for ROOT Fedora 44 updates for s390x
root-net-rpdutils-6.40.04-1.fc44.s390x Authentication utilities used by rootd Fedora 44 updates for s390x
root-netx-6.40.04-1.fc44.s390x NetX extension for ROOT Fedora 44 updates for s390x
root-physics-6.40.04-1.fc44.s390x Physics library for ROOT Fedora 44 updates for s390x
root-quadp-6.40.04-1.fc44.s390x QuadP library for ROOT Fedora 44 updates for s390x
root-r-6.40.04-1.fc44.s390x R interface for ROOT Fedora 44 updates for s390x
root-r-tools-6.40.04-1.fc44.s390x R Tools Fedora 44 updates for s390x
root-roofit-6.40.04-1.fc44.s390x ROOT extension for modeling expected distributions - toolkit Fedora 44 updates for s390x
root-roofit-batchcompute-6.40.04-1.fc44.s390x Optimized computation functions for PDFs Fedora 44 updates for s390x
root-roofit-codegen-6.40.04-1.fc44.s390x Code generation support for RooFit Fedora 44 updates for s390x
root-roofit-core-6.40.04-1.fc44.s390x ROOT extension for modeling expected distributions - core Fedora 44 updates for s390x
root-roofit-hs3-6.40.04-1.fc44.s390x RooFit HS3 Fedora 44 updates for s390x
root-roofit-more-6.40.04-1.fc44.s390x ROOT extension for modeling expected distributions - more Fedora 44 updates for s390x
root-roofit-multiprocess-6.40.04-1.fc44.s390x Multi-process support for RooFit Fedora 44 updates for s390x
root-roofit-zmq-6.40.04-1.fc44.s390x ZeroMQ interface library for RooFit Fedora 44 updates for s390x
root-roostats-6.40.04-1.fc44.s390x Statistical tools built on top of RooFit Fedora 44 updates for s390x
root-smatrix-6.40.04-1.fc44.s390x Sparse matrix library for ROOT Fedora 44 updates for s390x
root-spectrum-6.40.04-1.fc44.s390x Spectra analysis library for ROOT Fedora 44 updates for s390x
root-spectrum-painter-6.40.04-1.fc44.s390x Spectrum painter plugin for ROOT Fedora 44 updates for s390x
root-splot-6.40.04-1.fc44.s390x Splot library for ROOT Fedora 44 updates for s390x
root-sql-sqlite-6.40.04-1.fc44.s390x Sqlite client plugin for ROOT Fedora 44 updates for s390x
root-testsupport-6.40.04-1.fc44.s390x Unit test support library for ROOT Fedora 44 updates for s390x
root-tmva-6.40.04-1.fc44.s390x Toolkit for multivariate data analysis Fedora 44 updates for s390x
root-tmva-gui-6.40.04-1.fc44.s390x Toolkit for multivariate data analysis GUI Fedora 44 updates for s390x
root-tmva-python-6.40.04-1.fc44.s390x Toolkit for multivariate data analysis (Python) Fedora 44 updates for s390x
root-tmva-r-6.40.04-1.fc44.s390x Toolkit for multivariate data analysis (R) Fedora 44 updates for s390x
root-tmva-sofie-6.40.04-1.fc44.s390x ROOT/TMVA SOFIE (System for Optimized Fast Inference code Emit) Fedora 44 updates for s390x
root-tmva-sofie-parser-6.40.04-1.fc44.s390x ROOT/TMVA SOFIE Parsers Fedora 44 updates for s390x
root-tmva-sofie-parser-python-6.40.04-1.fc44.s390x ROOT/TMVA SOFIE Parsers for Python Fedora 44 updates for s390x
root-tmva-utils-6.40.04-1.fc44.s390x Toolkit for multivariate data analysis (dataframe utilities) Fedora 44 updates for s390x
root-tpython-6.40.04-1.fc44.s390x ROOT's TPython interface Fedora 44 updates for s390x
root-tree-6.40.04-1.fc44.s390x Tree library for ROOT Fedora 44 updates for s390x
root-tree-dataframe-6.40.04-1.fc44.s390x A high level interface to ROOT trees Fedora 44 updates for s390x
root-tree-ml-6.40.04-1.fc44.s390x ROOT dataframe python Fedora 44 updates for s390x
root-tree-ntuple-6.40.04-1.fc44.s390x The new ROOT n-tuple class Fedora 44 updates for s390x
root-tree-ntuple-browse-6.40.04-1.fc44.s390x N-Tuple browsing library for ROOT Fedora 44 updates for s390x
root-tree-ntuple-utils-6.40.04-1.fc44.s390x Ntuple utility library Fedora 44 updates for s390x
root-tree-player-6.40.04-1.fc44.s390x Library to loop over a ROOT tree Fedora 44 updates for s390x
root-tree-viewer-6.40.04-1.fc44.s390x GUI to browse a ROOT tree Fedora 44 updates for s390x
root-tree-webviewer-6.40.04-1.fc44.s390x ROOT tree web viewer library for ROOT Fedora 44 updates for s390x
root-tutorial-6.40.04-1.fc44.noarch ROOT tutorial scripts and test suite Fedora 44 updates for s390x
root-unfold-6.40.04-1.fc44.s390x Distribution unfolding Fedora 44 updates for s390x
root-unuran-6.40.04-1.fc44.s390x Random number generator library Fedora 44 updates for s390x
root-vecops-6.40.04-1.fc44.s390x Vector operation extension for ROOT Fedora 44 updates for s390x
root-xroofit-6.40.04-1.fc44.s390x Extra tools for RooFit projects Fedora 44 updates for s390x
rust-cargo-cyclonedx+default-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for s390x
rust-cargo-cyclonedx-devel-0.5.9-3.fc44.noarch CycloneDX Software Bill of Materials (SBOM) for Rust Crates Fedora 44 updates for s390x
fastapi-cloud-cli-0.24.0-1.fc44.noarch Deploy and manage FastAPI Cloud apps from the command line Fedora 44 updates for s390x
fastapi-cloud-cli+standard-0.24.0-1.fc44.noarch Metapackage for fastapi-cloud-cli: standard extras Fedora 44 updates for s390x
kaichat-0.8.0-1.fc44.s390x Chat interface for AI models such as ollama Fedora 44 updates for s390x
kde-qdoc-common-1.0.0^20260721.065046.a5a7228-1.fc44.noarch Common files for KDE's API documentation (using QDoc) Fedora 44 updates for s390x
keychain-3.0.4-3.fc44.noarch Agent manager for OpenSSH, ssh.com, Sun SSH, and GnuPG Fedora 44 updates for s390x
libjaylink-0.5.0-1.fc44.s390x Library for SEGGER J-Link and compatible devices Fedora 44 updates for s390x
libjaylink-devel-0.5.0-1.fc44.s390x Development files for libjaylink Fedora 44 updates for s390x
mingw32-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for s390x
mingw64-nbdkit-1.48.1-1.fc44.noarch nbdkit binary, plugins, filters, development files for Windows Fedora 44 updates for s390x
nbdkit-1.48.1-1.fc44.s390x NBD server Fedora 44 updates for s390x
nbdkit-S3-plugin-1.48.1-1.fc44.s390x Amazon S3 and Ceph plugin for nbdkit Fedora 44 updates for s390x
nbdkit-bash-completion-1.48.1-1.fc44.noarch Bash tab-completion for nbdkit Fedora 44 updates for s390x
nbdkit-basic-filters-1.48.1-1.fc44.s390x Basic filters for nbdkit Fedora 44 updates for s390x
nbdkit-basic-plugins-1.48.1-1.fc44.s390x Basic plugins for nbdkit Fedora 44 updates for s390x
nbdkit-blkio-plugin-1.48.1-1.fc44.s390x libblkio NVMe, vhost-user, vDPA, VFIO plugin for nbdkit Fedora 44 updates for s390x
nbdkit-bzip2-filter-1.48.1-1.fc44.s390x BZip2 filter for nbdkit Fedora 44 updates for s390x
nbdkit-cc-plugin-1.48.1-1.fc44.s390x Write small inline C plugins and scripts for nbdkit Fedora 44 updates for s390x
nbdkit-cdi-plugin-1.48.1-1.fc44.s390x Containerized Data Import plugin for nbdkit Fedora 44 updates for s390x
nbdkit-curl-plugin-1.48.1-1.fc44.s390x HTTP/FTP (cURL) plugin for nbdkit Fedora 44 updates for s390x
nbdkit-devel-1.48.1-1.fc44.s390x Development files and documentation for nbdkit Fedora 44 updates for s390x
nbdkit-example-plugins-1.48.1-1.fc44.s390x Example plugins for nbdkit Fedora 44 updates for s390x
nbdkit-ext2-filter-1.48.1-1.fc44.s390x ext2, ext3 and ext4 filesystem support for nbdkit Fedora 44 updates for s390x
nbdkit-gcs-plugin-1.48.1-1.fc44.s390x Gooogle Cloud Storage plugin nbdkit Fedora 44 updates for s390x
nbdkit-iso-plugin-1.48.1-1.fc44.s390x Virtual ISO 9660 plugin for nbdkit Fedora 44 updates for s390x
nbdkit-libvirt-plugin-1.48.1-1.fc44.s390x Libvirt plugin for nbdkit Fedora 44 updates for s390x
nbdkit-linuxdisk-plugin-1.48.1-1.fc44.s390x Virtual Linux disk plugin for nbdkit Fedora 44 updates for s390x
nbdkit-lua-plugin-1.48.1-1.fc44.s390x Lua plugin for nbdkit Fedora 44 updates for s390x
nbdkit-nbd-plugin-1.48.1-1.fc44.s390x NBD proxy / forward plugin for nbdkit Fedora 44 updates for s390x
nbdkit-nfs-plugin-1.48.1-1.fc44.s390x NFS (Network File Server) plugin for nbdkit Fedora 44 updates for s390x
nbdkit-ocaml-plugin-1.48.1-1.fc44.s390x OCaml plugin for nbdkit Fedora 44 updates for s390x
nbdkit-ocaml-plugin-devel-1.48.1-1.fc44.s390x OCaml development environment for nbdkit Fedora 44 updates for s390x
nbdkit-ondemand-plugin-1.48.1-1.fc44.s390x Create filesystems on demand for nbdkit Fedora 44 updates for s390x
nbdkit-perl-plugin-1.48.1-1.fc44.s390x Perl plugin for nbdkit Fedora 44 updates for s390x
nbdkit-python-plugin-1.48.1-1.fc44.s390x Python 3 plugin for nbdkit Fedora 44 updates for s390x
nbdkit-selinux-1.48.1-1.fc44.noarch nbdkit SELinux policy Fedora 44 updates for s390x
nbdkit-server-1.48.1-1.fc44.s390x The nbdkit server Fedora 44 updates for s390x
nbdkit-srpm-macros-1.48.1-1.fc44.noarch RPM Provides rules for nbdkit plugins and filters Fedora 44 updates for s390x
nbdkit-ssh-plugin-1.48.1-1.fc44.s390x SSH plugin for nbdkit Fedora 44 updates for s390x
nbdkit-stats-filter-1.48.1-1.fc44.s390x Statistics filter for nbdkit Fedora 44 updates for s390x
nbdkit-tar-filter-1.48.1-1.fc44.s390x Tar archive filter for nbdkit Fedora 44 updates for s390x
nbdkit-tcl-plugin-1.48.1-1.fc44.s390x Tcl plugin for nbdkit Fedora 44 updates for s390x
nbdkit-tmpdisk-plugin-1.48.1-1.fc44.s390x Remote temporary filesystem disk plugin for nbdkit Fedora 44 updates for s390x
nbdkit-torrent-plugin-1.48.1-1.fc44.s390x BitTorrent plugin for nbdkit Fedora 44 updates for s390x
nbdkit-vram-plugin-1.48.1-1.fc44.s390x use GPU Video RAM as a network block device Fedora 44 updates for s390x
nbdkit-xz-filter-1.48.1-1.fc44.s390x XZ and lzip filters for nbdkit Fedora 44 updates for s390x
nodejs-aw-webui-0^20260829.13a9428-1.fc44.noarch A web-based UI for ActivityWatch, built with Vue.js Fedora 44 updates for s390x
rust-ctr+alloc-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr+block-padding-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr+default-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr+zeroize-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr-devel-0.10.1-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr0.9+alloc-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr0.9+block-padding-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr0.9+default-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr0.9+std-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr0.9+zeroize-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ctr0.9-devel-0.9.2-1.fc44.noarch CTR block modes of operation Fedora 44 updates for s390x
rust-ecdsa+algorithm-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+alloc-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+default-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+der-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+dev-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+digest-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+getrandom-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+pem-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+pkcs8-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+serde-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+sha2-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+spki-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa+std-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa-devel-0.17.0-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+alloc-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+arithmetic-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+default-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+der-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+dev-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+digest-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+hazmat-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+pem-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+pkcs8-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+rfc6979-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+serde-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+serdect-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+sha2-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+signing-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+spki-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+std-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16+verifying-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-ecdsa0.16-devel-0.16.9-1.fc44.noarch Pure Rust implementation of the Elliptic Curve Digital Signature Algorithm Fedora 44 updates for s390x
rust-elliptic-curve+alloc-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+arithmetic-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+default-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+dev-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+digest-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+ecdh-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+ff-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+getrandom-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+group-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+pem-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+pkcs8-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+sec1-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+serde-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve+std-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve-devel-0.14.1-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+alloc-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+arithmetic-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+bits-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+default-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+dev-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+digest-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+ecdh-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+ff-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+group-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+hash2curve-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+hazmat-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+jwk-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+pem-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+pkcs8-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+sec1-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+serde-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+std-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13+voprf-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-elliptic-curve0.13-devel-0.13.8-1.fc44.noarch General purpose Elliptic Curve Cryptography Fedora 44 updates for s390x
rust-ghash+default-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for s390x
rust-ghash+zeroize-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for s390x
rust-ghash-devel-0.6.0-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for s390x
rust-ghash0.5+default-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for s390x
rust-ghash0.5+std-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for s390x
rust-ghash0.5+zeroize-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for s390x
rust-ghash0.5-devel-0.5.1-1.fc44.noarch Universal hash over GF(2^128) useful for the AES-GCM cipher Fedora 44 updates for s390x
rust-keccak+default-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-keccak+parallel-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-keccak-devel-0.2.2-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-keccak0.1+asm-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-keccak0.1+default-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-keccak0.1+no_unroll-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-keccak0.1+simd-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-keccak0.1-devel-0.1.6-1.fc44.noarch Pure Rust implementation of the Keccak sponge function Fedora 44 updates for s390x
rust-pkcs5+3des-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5+alloc-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5+default-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5+des-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5+getrandom-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5+pbes2-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5+rand_core-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5+sha1-insecure-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5-devel-0.8.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5_0.7+3des-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5_0.7+alloc-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5_0.7+default-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5_0.7+des-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5_0.7+pbes2-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5_0.7+sha1-insecure-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs5_0.7-devel-0.7.1-1.fc44.noarch Pure Rust implementation of PKCS#5 (RFC 8018) Fedora 44 updates for s390x
rust-pkcs8+3des-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+alloc-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+ctutils-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+default-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+des-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+encryption-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+getrandom-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+pem-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+pkcs5-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+sha1-insecure-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8+std-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8-devel-0.11.0-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+3des-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+alloc-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+default-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+des-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+encryption-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+getrandom-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+pem-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+pkcs5-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+rand_core-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+sha1-insecure-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+std-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10+subtle-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-pkcs8_0.10-devel-0.10.2-1.fc44.noarch Pure Rust implementation of PKCS#8 (RFC 5028) and PKCS#8v2 (RFC 5958) Fedora 44 updates for s390x
rust-primeorder+alloc-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+basepoint-table-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+critical-section-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+default-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+dev-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+hash2curve-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+once_cell-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+serde-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+serdect-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder+std-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder-devel-0.14.0-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder0.13+alloc-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder0.13+default-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder0.13+dev-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder0.13+serde-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder0.13+serdect-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder0.13+std-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-primeorder0.13-devel-0.13.6-1.fc44.noarch Complete addition formulas for prime order elliptic curves Fedora 44 updates for s390x
rust-rfc6979+default-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for s390x
rust-rfc6979-devel-0.6.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for s390x
rust-rfc6979_0.4+default-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for s390x
rust-rfc6979_0.4-devel-0.4.0-1.fc44.noarch Deterministic Usage of DSA and ECDSA (RFC6979) Fedora 44 updates for s390x
rust-sec1+alloc-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+ctutils-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+default-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+der-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+pem-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+point-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+serde-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+std-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+subtle-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1+zeroize-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1-devel-0.8.1-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+alloc-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+default-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+der-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+pem-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+pkcs8-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+point-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+serde-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+std-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+subtle-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7+zeroize-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sec1_0.7-devel-0.7.3-1.fc44.noarch Elliptic Curve Cryptography encoding formats (SEC1) Fedora 44 updates for s390x
rust-sha3+alloc-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3+default-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3+oid-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3+zeroize-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3-devel-0.12.0-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3_0.10+asm-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3_0.10+default-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3_0.10+oid-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3_0.10+reset-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3_0.10+std-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3_0.10+zeroize-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-sha3_0.10-devel-0.10.9-1.fc44.noarch SHA-3 (Keccak) hash function Fedora 44 updates for s390x
rust-shake+alloc-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for s390x
rust-shake+default-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for s390x
rust-shake+zeroize-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for s390x
rust-shake-devel-0.1.0-1.fc44.noarch Implementation of the SHAKE family of extendable-output functions (XOFs) Fedora 44 updates for s390x
rust-signature+alloc-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature+default-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature+digest-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature+rand_core-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature-devel-3.0.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature2+alloc-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature2+default-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature2+derive-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature2+digest-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature2+rand_core-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature2+std-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-signature2-devel-2.2.0-1.fc44.noarch Traits for cryptographic signature algorithms (e.g. ECDSA, Ed25519) Fedora 44 updates for s390x
rust-sponge-cursor+default-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for s390x
rust-sponge-cursor+zeroize-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for s390x
rust-sponge-cursor-devel-0.1.0-1.fc44.noarch Cursor for sponge-based absorption and squeezing Fedora 44 updates for s390x
copyparty-1.20.21-1.fc44.noarch Portable file server with many supported protocols Fedora 44 updates for s390x
copyparty-partyfuse-1.20.21-1.fc44.noarch Mount a copyparty instance through FUSE Fedora 44 updates for s390x
copyparty-u2c-1.20.21-1.fc44.noarch The upload2copyparty client application Fedora 44 updates for s390x
python3-kiwisolver-1.5.1-1.fc44.s390x A fast implementation of the Cassowary constraint solver Fedora 44 updates for s390x
qm-vamp-plugins-1.8.0-6.fc44.s390x Vamp audio feature extraction plugin Fedora 44 updates for s390x
rust-aead+alloc-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead+arrayvec-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead+blobby-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead+bytes-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead+default-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead+dev-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead+getrandom-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead+rand_core-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead-devel-0.6.1-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+alloc-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+arrayvec-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+blobby-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+bytes-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+default-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+dev-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+getrandom-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+heapless-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+rand_core-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+std-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5+stream-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aead0.5-devel-0.5.2-1.fc44.noarch Traits for Authenticated Encryption with Associated Data Fedora 44 updates for s390x
rust-aes-gcm+aes-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for s390x
rust-aes-gcm+alloc-devel-0.11.1-1.fc44.noarch Pure Rust implementation of the AES-GCM AEAD Cipher Fedora 44 updates for s390x
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Thu Oct 1 01:42:31 2026