Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-num-bigint-dig0.8+std-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+u64_digit-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8+zeroize-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-num-bigint-dig0.8-devel-0.8.6-1.fc44.noarch Big integer implementation for Rust Fedora 44 updates for ppc64le
rust-pyo3-introspection+default-devel-0.29.2-1.fc44.noarch Introspect dynamic libraries built with PyO3 Fedora 44 updates for ppc64le
rust-pyo3-introspection-devel-0.29.2-1.fc44.noarch Introspect dynamic libraries built with PyO3 Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter+default-devel-61.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter+rayon-devel-61.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter+rustc-hash-devel-61.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter-devel-61.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter57+default-devel-57.1.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter57+rayon-devel-57.1.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter57+rustc-hash-devel-57.1.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter57-devel-57.1.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter60+default-devel-60.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter60+rayon-devel-60.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter60+rustc-hash-devel-60.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust-trustfall-rustdoc-adapter60-devel-60.0.1-1.fc44.noarch Trustfall query adapter for rustdoc JSON data Fedora 44 updates for ppc64le
rust2rpm-helper-0.2.0-1.fc44.ppc64le Helper program for rust2rpm Fedora 44 updates for ppc64le
sayonara-1.12.0-1.stable1.fc44.ppc64le A lightweight Qt Audio player Fedora 44 updates for ppc64le
stunnel-5.80-1.fc44.ppc64le A TLS-encrypting socket wrapper Fedora 44 updates for ppc64le
armacycles-ad-0.2.9.3.0-1.20260806gitv0.2.9.3.0.fc44.ppc64le A lightcycle game in 3D Fedora 44 updates for ppc64le
armacycles-ad-dedicated-0.2.9.3.0-1.20260806gitv0.2.9.3.0.fc44.ppc64le Dedicated server for Armacycles Advanced Fedora 44 updates for ppc64le
ibus-speech-to-text-1.0.0-1.fc44.ppc64le A speech to text IBus Input Method using VOSK Fedora 44 updates for ppc64le
kstars-3.8.4.1-1.fc44.ppc64le Desktop Planetarium Fedora 44 updates for ppc64le
libgsasl-1.10.0-17.fc44.ppc64le GNU SASL library Fedora 44 updates for ppc64le
libgsasl-devel-1.10.0-17.fc44.ppc64le Development files for libgsasl Fedora 44 updates for ppc64le
minify-2.24.16-2.fc44.ppc64le Go minifiers for web formats Fedora 44 updates for ppc64le
nghttp2-1.68.0-5.fc44.ppc64le Experimental HTTP/2 client, server and proxy Fedora 44 updates for ppc64le
pgpdump-0.37-1.fc44.ppc64le PGP packet visualizer Fedora 44 updates for ppc64le
pyo3-introspection-0.29.2-1.fc44.ppc64le Introspect dynamic libraries built with PyO3 Fedora 44 updates for ppc64le
python-josepy-doc-2.2.0-1.fc44.noarch Documentation for python-josepy Fedora 44 updates for ppc64le
python3-colcon-alias-0.1.1-8.fc44.noarch Extension for colcon to create and modify command aliases Fedora 44 updates for ppc64le
python3-colcon-bazel-0.1.0-31.fc44.noarch Extension for colcon to support Bazel packages Fedora 44 updates for ppc64le
python3-colcon-bundle-0.1.3-14.fc44.noarch Plugin to bundle built software for the colcon command line tool Fedora 44 updates for ppc64le
python3-colcon-installed-package-information-0.2.1-9.fc44.noarch Extensions for colcon to inspect packages which have already been installed Fedora 44 updates for ppc64le
python3-colcon-parallel-executor-0.4.0-5.fc44.noarch Extension for colcon to process packages in parallel Fedora 44 updates for ppc64le
python3-colcon-python-setup-py-0.2.9-7.fc44.noarch Extension for colcon to support Python packages with a setup.py file Fedora 44 updates for ppc64le
python3-colcon-ros-0.5.0-8.fc44.noarch Extension for colcon to support ROS packages Fedora 44 updates for ppc64le
python3-colcon-ros-bundle-0.1.0-21.fc44.noarch Plugin for colcon to bundle ros applications Fedora 44 updates for ppc64le
python3-colcon-ros-domain-id-coordinator-0.2.4-5.fc44.noarch Extension for colcon to coordinate different DDS domain IDs Fedora 44 updates for ppc64le
python3-glad-0.1.36-22.fc44.noarch Multi-Language GL/GLES/EGL/GLX/WGL Loader-Generator Fedora 44 updates for ppc64le
python3-biopython-1.88-1.fc44.ppc64le Python3 tools for computational molecular biology Fedora 44 updates for ppc64le
python3-josepy-2.2.0-1.fc44.noarch JOSE protocol implementation in Python Fedora 44 updates for ppc64le
python3-pydantic-settings-2.15.0-1.fc44.noarch Settings management using pydantic Fedora 44 updates for ppc64le
python3-pydantic-settings+aws-secrets-manager-2.15.0-1.fc44.noarch Metapackage for python3-pydantic-settings: aws-secrets-manager extras Fedora 44 updates for ppc64le
python3-pydantic-settings+toml-2.15.0-1.fc44.noarch Metapackage for python3-pydantic-settings: toml extras Fedora 44 updates for ppc64le
python3-pydantic-settings+yaml-2.15.0-1.fc44.noarch Metapackage for python3-pydantic-settings: yaml extras Fedora 44 updates for ppc64le
python3-pyrfc3339-2.1.0-1.fc44.noarch Generate and parse RFC 3339 timestamps Fedora 44 updates for ppc64le
rust-blowfish+bcrypt-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish+default-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish+zeroize-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish-devel-0.10.0-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9+bcrypt-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9+default-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9+zeroize-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-blowfish0.9-devel-0.9.1-1.fc44.noarch Blowfish block cipher Fedora 44 updates for ppc64le
rust-cargo_toml_edit+default-devel-0.0.3-1.fc44.noarch Programmatically edit Cargo.toml manifests Fedora 44 updates for ppc64le
rust-cargo_toml_edit-devel-0.0.3-1.fc44.noarch Programmatically edit Cargo.toml manifests Fedora 44 updates for ppc64le
rust-cbc+alloc-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc+block-padding-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc+default-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc+zeroize-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc-devel-0.2.1-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+alloc-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+block-padding-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+default-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+std-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1+zeroize-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
rust-cbc0.1-devel-0.1.2-1.fc44.noarch Cipher Block Chaining (CBC) block cipher mode of operation Fedora 44 updates for ppc64le
astromenace-1.4.3-7.fc44.ppc64le Hardcore 3D space shooter with spaceship upgrade possibilities Fedora 44 updates for ppc64le
boomaga-3.3.0-30.git34bc51c.fc44.ppc64le A virtual printer for viewing a document before printing Fedora 44 updates for ppc64le
boomaga-selinux-3.3.0-30.git34bc51c.fc44.ppc64le SELinux policy module supporting boomaga Fedora 44 updates for ppc64le
docker-cli-29.7.2-1.fc44.ppc64le The Docker CLI Fedora 44 updates for ppc64le
gap-pkg-sonata-2.9.8-1.fc44.noarch GAP package for systems of nearrings Fedora 44 updates for ppc64le
gap-pkg-sonata-doc-2.9.8-1.fc44.noarch SONATA documentation Fedora 44 updates for ppc64le
ghex-50.3-1.fc44.ppc64le Binary editor for GNOME Fedora 44 updates for ppc64le
ghex-devel-50.3-1.fc44.ppc64le Development files for ghex Fedora 44 updates for ppc64le
ghex-libs-50.3-1.fc44.ppc64le GtkHex library Fedora 44 updates for ppc64le
libudisks2-2.11.2-1.fc44.ppc64le Dynamic library to access the udisksd daemon Fedora 44 updates for ppc64le
libudisks2-devel-2.11.2-1.fc44.ppc64le Development files for libudisks2 Fedora 44 updates for ppc64le
mingw32-p11-kit-0.26.5-1.fc44.noarch MinGW Library for loading and sharing PKCS#11 modules Fedora 44 updates for ppc64le
mingw64-p11-kit-0.26.5-1.fc44.noarch MinGW Library for loading and sharing PKCS#11 modules Fedora 44 updates for ppc64le
moby-engine-29.7.2-1.fc44.ppc64le The open-source application container engine Fedora 44 updates for ppc64le
moby-engine-nano-29.7.2-1.fc44.noarch GNU nano syntax highlighting files for Moby Fedora 44 updates for ppc64le
moby-engine-rootless-extras-29.7.2-1.fc44.noarch Rootless extras for Moby Fedora 44 updates for ppc64le
moby-filesystem-29.7.2-1.fc44.noarch Filesystem package for the Moby/Docker stack Fedora 44 updates for ppc64le
moby-rpm-macros-29.7.2-1.fc44.noarch RPM Macros for the Moby/Docker stack Fedora 44 updates for ppc64le
p11-kit-0.26.5-1.fc44.ppc64le Library for loading and sharing PKCS#11 modules Fedora 44 updates for ppc64le
p11-kit-client-0.26.5-1.fc44.ppc64le Client module from p11-kit Fedora 44 updates for ppc64le
p11-kit-devel-0.26.5-1.fc44.ppc64le Development files for p11-kit Fedora 44 updates for ppc64le
p11-kit-server-0.26.5-1.fc44.ppc64le Server command for p11-kit Fedora 44 updates for ppc64le
p11-kit-trust-0.26.5-1.fc44.ppc64le System trust module from p11-kit Fedora 44 updates for ppc64le
pdns-5.0.7-1.fc44.ppc64le A modern, advanced and high performance authoritative-only name server Fedora 44 updates for ppc64le
pdns-backend-ldap-5.0.7-1.fc44.ppc64le LDAP backend for pdns Fedora 44 updates for ppc64le
pdns-backend-lmdb-5.0.7-1.fc44.ppc64le LMDB backend for pdns Fedora 44 updates for ppc64le
pdns-backend-lua2-5.0.7-1.fc44.ppc64le LUA2 backend for pdns Fedora 44 updates for ppc64le
pdns-backend-mysql-5.0.7-1.fc44.ppc64le MySQL backend for pdns Fedora 44 updates for ppc64le
pdns-backend-pipe-5.0.7-1.fc44.ppc64le Pipe backend for pdns Fedora 44 updates for ppc64le
pdns-backend-postgresql-5.0.7-1.fc44.ppc64le PostgreSQL backend for pdns Fedora 44 updates for ppc64le
pdns-backend-remote-5.0.7-1.fc44.ppc64le Remote backend for pdns Fedora 44 updates for ppc64le
pdns-backend-sqlite-5.0.7-1.fc44.ppc64le SQLite backend for pdns Fedora 44 updates for ppc64le
pdns-backend-tinydns-5.0.7-1.fc44.ppc64le TinyDNS backend for pdns Fedora 44 updates for ppc64le
pdns-ixfrdist-5.0.7-1.fc44.ppc64le A program to redistribute zones over AXFR and IXFR Fedora 44 updates for ppc64le
pdns-tools-5.0.7-1.fc44.ppc64le Extra tools for pdns Fedora 44 updates for ppc64le
perl-PDF-Reuse-0.44-1.fc44.noarch Reuse and mass produce PDF documents Fedora 44 updates for ppc64le
perl-PDF-Reuse-tests-0.44-1.fc44.noarch Tests for perl-PDF-Reuse Fedora 44 updates for ppc64le
python3-gexiv2-0.16.2-1.fc44.noarch Python3 bindings for libgexiv2 Fedora 44 updates for ppc64le
python3-tomllint-0.3.6-1.fc44.noarch A simple TOML linter Fedora 44 updates for ppc64le
quisk-4.2.54-1.fc44.ppc64le Software Defined Radio (SDR) software Fedora 44 updates for ppc64le
rust-ctor-proc-macro+default-devel-0.0.13-1.fc44.noarch Proc-macro support for the ctor crate Fedora 44 updates for ppc64le
rust-ctor-proc-macro-devel-0.0.13-1.fc44.noarch Proc-macro support for the ctor crate Fedora 44 updates for ppc64le
autogen-5.18.16-36.fc44.ppc64le Automated text file generator Fedora 44 updates for ppc64le
autogen-libopts-5.18.16-36.fc44.ppc64le Automated option processing library based on autogen Fedora 44 updates for ppc64le
autogen-libopts-devel-5.18.16-36.fc44.ppc64le Development files for libopts Fedora 44 updates for ppc64le
google-benchmark-1.9.5-12.fc44.ppc64le A microbenchmark support library Fedora 44 updates for ppc64le
google-benchmark-devel-1.9.5-12.fc44.ppc64le Development files for google-benchmark Fedora 44 updates for ppc64le
libgexiv2-0.16.2-1.fc44.ppc64le Gexiv2 is a GObject-based wrapper around the Exiv2 library Fedora 44 updates for ppc64le
libgexiv2-devel-0.16.2-1.fc44.ppc64le Development files for libgexiv2 Fedora 44 updates for ppc64le
rust-des+default-devel-0.9.0-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des+zeroize-devel-0.9.0-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des-devel-0.9.0-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des0.8+default-devel-0.8.1-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des0.8+zeroize-devel-0.8.1-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-des0.8-devel-0.8.1-1.fc44.noarch DES and Triple DES (3DES, TDES) block ciphers implementation Fedora 44 updates for ppc64le
rust-dtor+default-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-dtor+proc_macro-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-dtor+std-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-dtor-devel-1.0.5-1.fc44.noarch Global, no_std-compatible destructors for all platforms that run after main Fedora 44 updates for ppc64le
rust-uu_stdbuf_libstdbuf+default-devel-0.7.0-2.fc44.noarch stdbuf/libstdbuf ~ (uutils); dynamic library required for stdbuf Fedora 44 updates for ppc64le
rust-uu_stdbuf_libstdbuf-devel-0.7.0-2.fc44.noarch stdbuf/libstdbuf ~ (uutils); dynamic library required for stdbuf Fedora 44 updates for ppc64le
rust-uutests+default-devel-0.7.0-2.fc44.noarch Uutils ~ 'core' uutils test library (cross-platform) Fedora 44 updates for ppc64le
rust-uutests-devel-0.7.0-2.fc44.noarch Uutils ~ 'core' uutils test library (cross-platform) Fedora 44 updates for ppc64le
udisks2-2.11.2-1.fc44.ppc64le Disk Manager Fedora 44 updates for ppc64le
udisks2-btrfs-2.11.2-1.fc44.ppc64le Module for BTRFS Fedora 44 updates for ppc64le
udisks2-iscsi-2.11.2-1.fc44.ppc64le Module for iSCSI Fedora 44 updates for ppc64le
udisks2-lsm-2.11.2-1.fc44.ppc64le Module for LSM Fedora 44 updates for ppc64le
udisks2-lvm2-2.11.2-1.fc44.ppc64le Module for LVM2 Fedora 44 updates for ppc64le
dos2unix-7.5.6-1.fc44.ppc64le Text file format converters Fedora 44 updates for ppc64le
erlang-cowboy-2.18.0-1.fc44.noarch Small, fast, modular HTTP server written in Erlang Fedora 44 updates for ppc64le
erlang-cowboy-doc-2.18.0-1.fc44.noarch Documentation for erlang-cowboy Fedora 44 updates for ppc64le
erlang-cowlib-2.19.0-1.fc44.noarch Support library for manipulating Web protocols Fedora 44 updates for ppc64le
fonts-compare-1.7.0-1.fc44.noarch Tool to compare fonts for a language Fedora 44 updates for ppc64le
gap-pkg-nautytracesinterface-0.3-7.20260728git096e41a.fc44.ppc64le GAP interface to nauty and Traces Fedora 44 updates for ppc64le
gap-pkg-nautytracesinterface-doc-0.3-7.20260728git096e41a.fc44.noarch NautyTracesInterface documentation Fedora 44 updates for ppc64le
gap-pkg-primgrp-4.0.3-1.fc44.noarch Primitive permutation groups library Fedora 44 updates for ppc64le
gap-pkg-primgrp-doc-4.0.3-1.fc44.noarch Primitive permutation groups library documentation Fedora 44 updates for ppc64le
gap-pkg-profiling-2.6.3-1.fc44.ppc64le Line by line profiling and code coverage for GAP Fedora 44 updates for ppc64le
gap-pkg-profiling-doc-2.6.3-1.fc44.noarch Profiling documentation Fedora 44 updates for ppc64le
gnome-initial-setup-50.1-1.fc44.ppc64le Bootstrapping your OS Fedora 44 updates for ppc64le
goldendict-1.5.0-10.fc44.ppc64le A feature-rich dictionary lookup program Fedora 44 updates for ppc64le
goldendict-docs-1.5.0-10.fc44.noarch Documentation for goldendict Fedora 44 updates for ppc64le
mingw32-gsm-1.0.24-1.fc44.noarch Shared libraries for GSM speech compressor Fedora 44 updates for ppc64le
mingw32-gsm-tools-1.0.24-1.fc44.noarch GSM speech compressor tools Fedora 44 updates for ppc64le
mingw64-gsm-1.0.24-1.fc44.noarch GSM speech compressor tools Fedora 44 updates for ppc64le
mingw64-gsm-tools-1.0.24-1.fc44.noarch Tools for Free Lossless Audio Codec Fedora 44 updates for ppc64le
php-pear-PHP-CodeSniffer-4.0.4-1.fc44.noarch PHP coding standards enforcement tool Fedora 44 updates for ppc64le
rust-crypto-bigint+alloc-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+default-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+der-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+extra-sizes-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+getrandom-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+hybrid-array-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+rand_core-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+serde-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+subtle-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint+zeroize-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint-devel-0.7.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+alloc-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+default-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+der-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+extra-sizes-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+generic-array-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+rand-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+rand_core-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+serde-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5+zeroize-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-crypto-bigint0.5-devel-0.5.5-1.fc44.noarch Pure Rust bigint implementation for use in cryptographic applications Fedora 44 updates for ppc64le
rust-ff+alloc-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+bits-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+bitvec-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+byteorder-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+default-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff+std-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff-devel-0.14.0-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+alloc-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+bits-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+bitvec-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+byteorder-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+default-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13+std-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
rust-ff0.13-devel-0.13.1-1.fc44.noarch Library for building and interfacing with finite fields Fedora 44 updates for ppc64le
delve-1.27.1-1.fc44.ppc64le A debugger for the Go programming language Fedora 44 updates for ppc64le
gap-pkg-browse-1.8.23-1.fc44.ppc64le GAP browser for 2-dimensional arrays of data Fedora 44 updates for ppc64le
gap-pkg-browse-doc-1.8.23-1.fc44.noarch Gap browser documentation Fedora 44 updates for ppc64le
gap-pkg-loops-3.4.5-1.fc44.noarch Computing with quasigroups and loops Fedora 44 updates for ppc64le
gap-pkg-loops-doc-3.4.5-1.fc44.noarch LOOPS documentation Fedora 44 updates for ppc64le
libXfont2-2.0.9-1.fc44.ppc64le X.Org X11 libXfont2 runtime library Fedora 44 updates for ppc64le
libXfont2-devel-2.0.9-1.fc44.ppc64le X.Org X11 libXfont2 development package Fedora 44 updates for ppc64le
libgexiv2_0.14-0.14.7-1.fc44.ppc64le Gexiv2 is a GObject-based wrapper around the Exiv2 library Fedora 44 updates for ppc64le
libgexiv2_0.14-devel-0.14.7-1.fc44.ppc64le Development files for libgexiv2_0.14 Fedora 44 updates for ppc64le
libmspub-0.1.5-1.fc44.ppc64le A library for import of Microsoft Publisher documents Fedora 44 updates for ppc64le
libmspub-devel-0.1.5-1.fc44.ppc64le Development files for libmspub Fedora 44 updates for ppc64le
libmspub-doc-0.1.5-1.fc44.noarch Documentation of libmspub API Fedora 44 updates for ppc64le
libmspub-tools-0.1.5-1.fc44.ppc64le Tools to transform Microsoft Publisher documents into other formats Fedora 44 updates for ppc64le
msmtp-1.8.34-1.fc44.ppc64le SMTP client Fedora 44 updates for ppc64le
nbd-3.27.1-2.fc44.ppc64le Network Block Device user-space tools (TCP version) Fedora 44 updates for ppc64le
opentype-sanitizer-9.3.0-1.fc44.ppc64le Parses and serializes OpenType/WOFF/WOFF2 font files Fedora 44 updates for ppc64le
python-CommonMark-doc-0.9.2-1.fc44.noarch Documentation for python-CommonMark Fedora 44 updates for ppc64le
python-CommonMark-utils-0.9.2-1.fc44.noarch Command-line tools built using python-CommonMark Fedora 44 updates for ppc64le
python3-CommonMark-0.9.2-1.fc44.noarch Documentation for python-CommonMark Fedora 44 updates for ppc64le
rust-aho-corasick+default-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick+logging-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick+perf-literal-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick+std-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-aho-corasick-devel-1.1.5-1.fc44.noarch Fast multiple substring searching Fedora 44 updates for ppc64le
rust-base16ct+alloc-devel-1.0.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct+default-devel-1.0.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct-devel-1.0.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2+alloc-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2+default-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2+std-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base16ct0.2-devel-0.2.0-1.fc44.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) Fedora 44 updates for ppc64le
rust-base64+alloc-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64+default-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64+simd-unsafe-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64+std-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64-devel-0.23.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22+alloc-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22+default-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22+std-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-base64_0.22-devel-0.22.1-1.fc44.noarch Encodes and decodes base64 as bytes or utf8 Fedora 44 updates for ppc64le
rust-globset+arbitrary-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+default-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+log-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+serde-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+serde1-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset+simd-accel-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-globset-devel-0.4.20-1.fc44.noarch Cross platform single glob and glob set matching Fedora 44 updates for ppc64le
rust-group+alloc-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+default-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+rand-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+rand_xorshift-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group+tests-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group-devel-0.14.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+alloc-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+default-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+rand-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+rand_xorshift-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13+tests-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-group0.13-devel-0.13.0-1.fc44.noarch Elliptic curve group traits and utilities Fedora 44 updates for ppc64le
rust-ignore+default-devel-0.4.33-1.fc44.noarch Fast library for efficiently matching ignore files Fedora 44 updates for ppc64le
rust-ignore+simd-accel-devel-0.4.33-1.fc44.noarch Fast library for efficiently matching ignore files Fedora 44 updates for ppc64le
rust-ignore-devel-0.4.33-1.fc44.noarch Fast library for efficiently matching ignore files Fedora 44 updates for ppc64le
rust-serdect+alloc-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect+default-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect+derive-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect+zeroize-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect-devel-0.4.3-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2+alloc-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2+default-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2+zeroize-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-serdect0.2-devel-0.2.0-1.fc44.noarch Constant-time serializer/deserializer helpers for serde Fedora 44 updates for ppc64le
rust-slog+anyhow-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+default-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+dynamic-keys-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_debug-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_error-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_info-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_off-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_trace-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+max_level_warn-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+nested-values-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+nothreads-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+parking_lot_0_12-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_debug-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_error-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_info-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_off-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_trace-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+release_max_level_warn-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog+std-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-slog-devel-2.8.2-1.fc44.noarch Structured, extensible, composable logging for Rust Fedora 44 updates for ppc64le
rust-spki+alloc-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+arbitrary-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+base64-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+default-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+digest-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+fingerprint-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+pem-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+sha2-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki+std-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki-devel-0.8.0-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+alloc-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+arbitrary-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+base64-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+default-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+fingerprint-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+pem-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+sha2-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7+std-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
rust-spki0.7-devel-0.7.3-1.fc44.noarch X.509 Subject Public Key Info (RFC5280) describing public keys Fedora 44 updates for ppc64le
python3-backlash-0.5.0-1.fc44.noarch Standalone WebOb port of the Werkzeug Debugger with Python3 support meant to replace WebError in TurboGears2 Fedora 44 updates for ppc64le
rust-macrotest+default-devel-1.2.1-1.fc44.noarch Test harness for macro expansion Fedora 44 updates for ppc64le
rust-macrotest-devel-1.2.1-1.fc44.noarch Test harness for macro expansion Fedora 44 updates for ppc64le
rust-rand0.8+alloc-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+default-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+getrandom-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+libc-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+log-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+min_const_gen-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+rand_chacha-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+serde-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+serde1-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+small_rng-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+std-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8+std_rng-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.8-devel-0.8.7-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+alloc-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+default-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+log-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+os_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+serde-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+small_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+std-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+std_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+thread_rng-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9+unbiased-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-rand0.9-devel-0.9.5-1.fc44.noarch Random number generators and other randomness functionality Fedora 44 updates for ppc64le
rust-regex-automata+alloc-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+default-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-build-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-onepass-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+dfa-search-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+hybrid-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+internal-instrument-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+internal-instrument-pikevm-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+logging-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+meta-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-backtrack-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-pikevm-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+nfa-thompson-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-inline-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-literal-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-literal-multisubstring-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+perf-literal-substring-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+std-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+syntax-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-age-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-bool-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-case-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-gencat-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-perl-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-script-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-segment-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata+unicode-word-boundary-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
rust-regex-automata-devel-0.4.18-1.fc44.noarch Automata construction and matching using regular expressions Fedora 44 updates for ppc64le
ser2net-4.6.8-1.fc44.ppc64le Proxy that allows TCP/UDP to serial port connections Fedora 44 updates for ppc64le
supernovas-1.7.2-1.fc44.ppc64le The Naval Observatory's NOVAS C astronomy library, made better Fedora 44 updates for ppc64le
supernovas-c++-1.7.2-1.fc44.ppc64le C++ API extension runtime library Fedora 44 updates for ppc64le
supernovas-devel-1.7.2-1.fc44.ppc64le C development files for the SuperNOVAS C/C++ astronomy library Fedora 44 updates for ppc64le
syncplay-1.7.6-1.fc44.noarch Synchronize playback of various video players via internet Fedora 44 updates for ppc64le
supernovas-doc-1.7.2-1.fc44.noarch Documentation for the SuperNOVAS C/C++ astronomy library Fedora 44 updates for ppc64le
supernovas-solsys-calceph-1.7.2-1.fc44.ppc64le Solar-system plugin based on the CALCEPH C library Fedora 44 updates for ppc64le
abrt-2.17.9-1.fc44.ppc64le Automatic bug detection and reporting tool Fedora 44 updates for ppc64le
abrt-addon-ccpp-2.17.9-1.fc44.ppc64le abrt's C/C++ addon Fedora 44 updates for ppc64le
abrt-addon-kerneloops-2.17.9-1.fc44.ppc64le abrt's kerneloops addon Fedora 44 updates for ppc64le
abrt-addon-pstoreoops-2.17.9-1.fc44.ppc64le abrt's pstore oops addon Fedora 44 updates for ppc64le
abrt-addon-upload-watch-2.17.9-1.fc44.ppc64le abrt's upload addon Fedora 44 updates for ppc64le
abrt-addon-vmcore-2.17.9-1.fc44.ppc64le abrt's vmcore addon Fedora 44 updates for ppc64le
abrt-addon-xorg-2.17.9-1.fc44.ppc64le abrt's Xorg addon Fedora 44 updates for ppc64le
abrt-atomic-2.17.9-1.fc44.ppc64le Package to make easy default installation on Atomic hosts. Fedora 44 updates for ppc64le
abrt-cli-2.17.9-1.fc44.ppc64le Virtual package to make easy default installation on non-graphical environments Fedora 44 updates for ppc64le
abrt-console-notification-2.17.9-1.fc44.ppc64le ABRT console notification script Fedora 44 updates for ppc64le
abrt-dbus-2.17.9-1.fc44.ppc64le ABRT DBus service Fedora 44 updates for ppc64le
abrt-desktop-2.17.9-1.fc44.ppc64le Virtual package to make easy default installation on desktop environments Fedora 44 updates for ppc64le
abrt-devel-2.17.9-1.fc44.ppc64le Development libraries for abrt Fedora 44 updates for ppc64le
abrt-gui-2.17.9-1.fc44.ppc64le abrt's gui Fedora 44 updates for ppc64le
abrt-gui-devel-2.17.9-1.fc44.ppc64le Development libraries for abrt-gui Fedora 44 updates for ppc64le
abrt-gui-libs-2.17.9-1.fc44.ppc64le Libraries for abrt-gui Fedora 44 updates for ppc64le
abrt-libs-2.17.9-1.fc44.ppc64le Libraries for abrt Fedora 44 updates for ppc64le
abrt-plugin-bodhi-2.17.9-1.fc44.ppc64le abrt's bodhi plugin Fedora 44 updates for ppc64le
abrt-plugin-machine-id-2.17.9-1.fc44.ppc64le abrt's plugin to generate machine_id based off dmidecode Fedora 44 updates for ppc64le
abrt-tui-2.17.9-1.fc44.noarch abrt's command line interface Fedora 44 updates for ppc64le
aqbanking-6.9.2-1.fc44.ppc64le A library for online banking functions and financial data import/export Fedora 44 updates for ppc64le
aqbanking-devel-6.9.2-1.fc44.ppc64le Development headers for Aqbanking Fedora 44 updates for ppc64le
castxml-0.7.0-3.fc44.ppc64le C-family abstract syntax tree XML output tool Fedora 44 updates for ppc64le
libcmis-0.6.3-1.fc44.ppc64le A C/C++ client library for CM interfaces Fedora 44 updates for ppc64le
libcmis-devel-0.6.3-1.fc44.ppc64le Development files for libcmis Fedora 44 updates for ppc64le
libcmis-tools-0.6.3-1.fc44.ppc64le Command line tool to access CMIS Fedora 44 updates for ppc64le
libnvme-1.16.2-1.fc44.ppc64le Linux-native nvme device management library Fedora 44 updates for ppc64le
libnvme-devel-1.16.2-1.fc44.ppc64le Development files for libnvme Fedora 44 updates for ppc64le
libnvme-doc-1.16.2-1.fc44.noarch Reference manual for libnvme Fedora 44 updates for ppc64le
php-sebastian-cli-parser5-5.0.1-1.fc44.noarch Library for parsing CLI options, version 5 Fedora 44 updates for ppc64le
php-sebastian-recursion-context8-8.0.1-1.fc44.noarch Recursively process PHP variables, version 8 Fedora 44 updates for ppc64le
ags-3.6.2.21-1.fc44.ppc64le Engine for creating and running videogames of adventure (quest) genre Fedora 44 updates for ppc64le
ags-tools-3.6.2.21-1.fc44.ppc64le Tools for Adventure Game Studio engine game development Fedora 44 updates for ppc64le
chezmoi-2.72.0-1.fc44.ppc64le Manage your dotfiles across multiple diverse machines Fedora 44 updates for ppc64le
cli11-devel-2.7.2-1.fc44.noarch Command line parser for C++11 Fedora 44 updates for ppc64le
cli11-docs-2.7.2-1.fc44.noarch Documentation for CLI11 Fedora 44 updates for ppc64le
coreutils-9.10-5.fc44.ppc64le A set of basic GNU tools commonly used in shell scripts Fedora 44 updates for ppc64le
coreutils-common-9.10-5.fc44.ppc64le coreutils common optional components Fedora 44 updates for ppc64le
coreutils-single-9.10-5.fc44.ppc64le coreutils multicall binary Fedora 44 updates for ppc64le
dustrac-2.1.1-5.fc44.ppc64le Traditional top-down car racing game Fedora 44 updates for ppc64le
dustrac-data-2.1.1-5.fc44.noarch Data files for Dust Racing 2D Fedora 44 updates for ppc64le
domoticz-2026.3-1.fc44.ppc64le Open source Home Automation System Fedora 44 updates for ppc64le
fedora-easy-karma-1.0-1.fc44.noarch Fedora update feedback made easy Fedora 44 updates for ppc64le
gjs-1.88.1-2.fc44.ppc64le Javascript Bindings for GNOME Fedora 44 updates for ppc64le
gjs-devel-1.88.1-2.fc44.ppc64le Development package for gjs Fedora 44 updates for ppc64le
gjs-tests-1.88.1-2.fc44.ppc64le Tests for the gjs package Fedora 44 updates for ppc64le
gnome-control-center-50.4-1.fc44.ppc64le Utilities to configure the GNOME desktop Fedora 44 updates for ppc64le
gnome-control-center-filesystem-50.4-1.fc44.noarch GNOME Control Center directories Fedora 44 updates for ppc64le
libidn-1.44-1.fc44.ppc64le Internationalized Domain Name support library Fedora 44 updates for ppc64le
libidn-devel-1.44-1.fc44.ppc64le Development files for the libidn library Fedora 44 updates for ppc64le
libidn-java-1.44-1.fc44.noarch Java port of the GNU Libidn library Fedora 44 updates for ppc64le
libidn-javadoc-1.44-1.fc44.noarch Javadoc for libidn-java Fedora 44 updates for ppc64le
libkkc-0.3.5-36.fc44.ppc64le Japanese Kana Kanji conversion library Fedora 44 updates for ppc64le
libkkc-common-0.3.5-36.fc44.noarch Common data files for libkkc Fedora 44 updates for ppc64le
libkkc-devel-0.3.5-36.fc44.ppc64le Development files for libkkc Fedora 44 updates for ppc64le
libkkc-tools-0.3.5-36.fc44.ppc64le Tools for libkkc Fedora 44 updates for ppc64le
libshumate-1.6.3-1.fc44.ppc64le GTK widget to display maps Fedora 44 updates for ppc64le
libshumate-devel-1.6.3-1.fc44.ppc64le Development files for libshumate Fedora 44 updates for ppc64le
libshumate-doc-1.6.3-1.fc44.noarch Documentation files for libshumate Fedora 44 updates for ppc64le
lld18-18.1.8-10.fc44.ppc64le The LLVM Linker Fedora 44 updates for ppc64le
lld18-devel-18.1.8-10.fc44.ppc64le Libraries and header files for LLD Fedora 44 updates for ppc64le
lld18-libs-18.1.8-10.fc44.ppc64le LLD shared libraries Fedora 44 updates for ppc64le
maven-patch-plugin-1.3-1.fc44.noarch Maven Patch Plugin Fedora 44 updates for ppc64le
maven-patch-plugin-javadoc-1.3-1.fc44.noarch Javadoc for maven-patch-plugin Fedora 44 updates for ppc64le
mlt-7.40.0-1.fc44.ppc64le Toolkit for broadcasters, video editors, media players, transcoders Fedora 44 updates for ppc64le
mlt-devel-7.40.0-1.fc44.ppc64le Libraries, includes to develop applications with mlt Fedora 44 updates for ppc64le
mlt-php-7.40.0-1.fc44.ppc64le PHP package to work with MLT Fedora 44 updates for ppc64le
mlt-qt6-7.40.0-1.fc44.ppc64le Qt6 support for MLT Fedora 44 updates for ppc64le
mlt-ruby-7.40.0-1.fc44.ppc64le Ruby package to work with MLT Fedora 44 updates for ppc64le
ntpsec-1.2.5-1.fc44.ppc64le NTP daemon and utilities Fedora 44 updates for ppc64le
perl-5.42.3-525.fc44.ppc64le Practical Extraction and Report Language Fedora 44 updates for ppc64le
perl-Attribute-Handlers-1.03-525.fc44.noarch Simpler definition of attribute handlers Fedora 44 updates for ppc64le
perl-AutoLoader-5.74-525.fc44.noarch Load subroutines only on demand Fedora 44 updates for ppc64le
perl-AutoSplit-5.74-525.fc44.noarch Split a package for automatic loading Fedora 44 updates for ppc64le
perl-B-1.89-525.fc44.ppc64le Perl compiler backend Fedora 44 updates for ppc64le
perl-Benchmark-1.27-525.fc44.noarch Benchmark running times of Perl code Fedora 44 updates for ppc64le
perl-Class-Struct-0.68-525.fc44.noarch Declare struct-like data types as Perl classes Fedora 44 updates for ppc64le
perl-Config-Extensions-0.03-525.fc44.noarch Hash lookup of which Perl core extensions were built Fedora 44 updates for ppc64le
perl-DBM_Filter-0.07-525.fc44.noarch Filter DBM keys and values Fedora 44 updates for ppc64le
perl-Devel-Cover-1.52-4.fc44.ppc64le Code coverage metrics for Perl Fedora 44 updates for ppc64le
perl-Devel-Peek-1.36-525.fc44.ppc64le A data debugging tool for the XS programmer Fedora 44 updates for ppc64le
perl-Devel-SelfStubber-1.06-525.fc44.noarch Generate stubs for a SelfLoading module Fedora 44 updates for ppc64le
perl-DirHandle-1.05-525.fc44.noarch Supply object methods for directory handles Fedora 44 updates for ppc64le
perl-Dumpvalue-2.27-525.fc44.noarch Screen dump of Perl data Fedora 44 updates for ppc64le
perl-DynaLoader-1.57-525.fc44.ppc64le Dynamically load C libraries into Perl code Fedora 44 updates for ppc64le
perl-English-1.11-525.fc44.noarch Nice English or awk names for ugly punctuation variables Fedora 44 updates for ppc64le
perl-Errno-1.38-525.fc44.ppc64le System errno constants Fedora 44 updates for ppc64le
perl-ExtUtils-Constant-0.25-525.fc44.noarch Generate XS code to import C header constants Fedora 44 updates for ppc64le
perl-ExtUtils-Embed-1.35-525.fc44.noarch Utilities for embedding Perl in C/C++ applications Fedora 44 updates for ppc64le
perl-ExtUtils-Miniperl-1.14-525.fc44.noarch Write the C code for perlmain.c Fedora 44 updates for ppc64le
perl-Fcntl-1.20-525.fc44.ppc64le File operation options Fedora 44 updates for ppc64le
perl-File-Basename-2.86-525.fc44.noarch Parse file paths into directory, file name, and suffix Fedora 44 updates for ppc64le
perl-File-Compare-1.100.800-525.fc44.noarch Compare files or file handles Fedora 44 updates for ppc64le
perl-File-Copy-2.41-525.fc44.noarch Copy files or file handles Fedora 44 updates for ppc64le
perl-File-DosGlob-1.12-525.fc44.ppc64le DOS-like globbing Fedora 44 updates for ppc64le
perl-File-Find-1.44-525.fc44.noarch Traverse a directory tree Fedora 44 updates for ppc64le
perl-File-stat-1.14-525.fc44.noarch By-name interface to Perl built-in stat functions Fedora 44 updates for ppc64le
perl-FileCache-1.10-525.fc44.noarch Keep more files open than the system permits Fedora 44 updates for ppc64le
perl-FileHandle-2.05-525.fc44.noarch Object methods for file handles Fedora 44 updates for ppc64le
perl-FindBin-1.54-525.fc44.noarch Locate a directory of an original Perl script Fedora 44 updates for ppc64le
perl-GDBM_File-1.24-525.fc44.ppc64le Perl5 access to the gdbm library Fedora 44 updates for ppc64le
perl-Getopt-Std-1.14-525.fc44.noarch Process single-character switches with switch clustering Fedora 44 updates for ppc64le
perl-Hash-Util-0.32-525.fc44.ppc64le General-utility hash subroutines Fedora 44 updates for ppc64le
perl-Hash-Util-FieldHash-1.27-525.fc44.ppc64le Support for inside-out classes Fedora 44 updates for ppc64le
perl-I18N-Collate-1.02-525.fc44.noarch Compare 8-bit scalar data according to the current locale Fedora 44 updates for ppc64le
perl-I18N-LangTags-0.45-525.fc44.noarch Functions for dealing with RFC 3066 language tags Fedora 44 updates for ppc64le
perl-I18N-Langinfo-0.24-525.fc44.ppc64le Query locale information Fedora 44 updates for ppc64le
perl-IO-1.55-525.fc44.ppc64le Perl input/output modules Fedora 44 updates for ppc64le
perl-IPC-Open3-1.24-525.fc44.noarch Open a process for reading, writing, and error handling Fedora 44 updates for ppc64le
perl-Locale-Maketext-Simple-0.21-525.fc44.noarch Simple interface to Locale::Maketext::Lexicon Fedora 44 updates for ppc64le
perl-Math-Complex-1.63-525.fc44.noarch Complex numbers and trigonometric functions Fedora 44 updates for ppc64le
perl-Memoize-1.17-525.fc44.noarch Transparently speed up functions by caching return values Fedora 44 updates for ppc64le
perl-Module-Loaded-0.08-525.fc44.noarch Mark modules as loaded or unloaded Fedora 44 updates for ppc64le
perl-NDBM_File-1.18-525.fc44.ppc64le Tied access to ndbm files Fedora 44 updates for ppc64le
perl-NEXT-0.69-525.fc44.noarch Pseudo-class that allows method redispatch Fedora 44 updates for ppc64le
perl-Net-1.04-525.fc44.noarch By-name interface to Perl built-in network resolver Fedora 44 updates for ppc64le
perl-ODBM_File-1.20-525.fc44.ppc64le Tied access to odbm files Fedora 44 updates for ppc64le
perl-Opcode-1.69-525.fc44.ppc64le Disable named opcodes when compiling a perl code Fedora 44 updates for ppc64le
perl-PAR-Packer-1.064-6.fc44.ppc64le PAR Packager Fedora 44 updates for ppc64le
perl-PAR-Packer-Tk-1.064-6.fc44.noarch Front-end to pp written in Perl/Tk Fedora 44 updates for ppc64le
perl-POSIX-2.23-525.fc44.ppc64le Perl interface to IEEE Std 1003.1 Fedora 44 updates for ppc64le
perl-Pod-Functions-1.14-525.fc44.noarch Group Perl functions as in perlfunc POD Fedora 44 updates for ppc64le
perl-Pod-Html-1.35-525.fc44.noarch Convert POD files to HTML Fedora 44 updates for ppc64le
perl-Safe-2.47-525.fc44.noarch Compile and execute code in restricted compartments Fedora 44 updates for ppc64le
polymake-4.15-11.fc44.ppc64le Algorithms on convex polytopes and polyhedra Fedora 44 updates for ppc64le
polymake-doc-4.15-11.fc44.ppc64le Documentation for polymake Fedora 44 updates for ppc64le
python3-Mastodon-2.2.2-1.fc44.noarch Python wrapper for the Mastodon API Fedora 44 updates for ppc64le
python3-Mastodon+blurhash-2.2.2-1.fc44.noarch Metapackage for python3-Mastodon: blurhash extras Fedora 44 updates for ppc64le
python3-Mastodon+webpush-2.2.2-1.fc44.noarch Metapackage for python3-Mastodon: webpush extras Fedora 44 updates for ppc64le
python3-abrt-2.17.9-1.fc44.ppc64le ABRT Python 3 API Fedora 44 updates for ppc64le
python3-abrt-addon-2.17.9-1.fc44.noarch abrt's addon for catching and analyzing Python 3 exceptions Fedora 44 updates for ppc64le
python3-abrt-doc-2.17.9-1.fc44.noarch ABRT Python API Documentation Fedora 44 updates for ppc64le
python3-aiodns-4.0.4-1.fc44.noarch Simple DNS resolver for asyncio Fedora 44 updates for ppc64le
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Fri Oct 2 04:20:51 2026