Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

index by creation date

RPMs more than 1 months old

rust-base16ct+default-devel-1.0.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.4 for s390x
rust-base16ct-devel-1.0.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.4 for s390x
rust-base16ct0.2+alloc-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.4 for s390x
rust-base16ct0.2+default-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.4 for s390x
rust-base16ct0.2+std-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.4 for s390x
rust-base16ct0.2-devel-0.2.0-1.el10_3.noarch Pure Rust, constant-time implementation of Base16 (RFC 4648) EPEL 10.4 for s390x
rust-base64+alloc-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64+default-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64+simd-unsafe-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64+std-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64-devel-0.23.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64_0.22+alloc-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64_0.22+default-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64_0.22+std-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-base64_0.22-devel-0.22.1-1.el10_3.noarch Encodes and decodes base64 as bytes or utf8 EPEL 10.4 for s390x
rust-ciborium+default-devel-0.2.2-6.el10_3.noarch Serde implementation of CBOR using ciborium-basic EPEL 10.4 for s390x
rust-ciborium+std-devel-0.2.2-6.el10_3.noarch Serde implementation of CBOR using ciborium-basic EPEL 10.4 for s390x
rust-ciborium-devel-0.2.2-6.el10_3.noarch Serde implementation of CBOR using ciborium-basic EPEL 10.4 for s390x
rust-ciborium-io+alloc-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.4 for s390x
rust-ciborium-io+default-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.4 for s390x
rust-ciborium-io+std-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.4 for s390x
rust-ciborium-io-devel-0.2.2-6.el10_3.noarch Simplified Read/Write traits for no_std usage EPEL 10.4 for s390x
rust-ciborium-ll+alloc-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.4 for s390x
rust-ciborium-ll+default-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.4 for s390x
rust-ciborium-ll+std-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.4 for s390x
rust-ciborium-ll-devel-0.2.2-6.el10_3.noarch Low-level CBOR codec primitives EPEL 10.4 for s390x
rust-crypto-bigint+alloc-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+default-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+der-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+extra-sizes-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+getrandom-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+hybrid-array-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+rand_core-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+serde-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+subtle-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint+zeroize-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint-devel-0.7.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+alloc-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+default-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+der-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+extra-sizes-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+generic-array-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+rand-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+rand_core-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+serde-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5+zeroize-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-crypto-bigint0.5-devel-0.5.5-1.el10_3.noarch Pure Rust bigint implementation for use in cryptographic applications EPEL 10.4 for s390x
rust-ff+alloc-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff+bits-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff+bitvec-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff+byteorder-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff+default-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff+std-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff-devel-0.14.0-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff0.13+alloc-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff0.13+bits-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff0.13+bitvec-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff0.13+byteorder-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff0.13+default-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff0.13+std-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-ff0.13-devel-0.13.1-1.el10_3.noarch Library for building and interfacing with finite fields EPEL 10.4 for s390x
rust-group+alloc-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group+default-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group+rand-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group+rand_xorshift-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group+tests-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group-devel-0.14.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group0.13+alloc-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group0.13+default-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group0.13+rand-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group0.13+rand_xorshift-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group0.13+tests-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-group0.13-devel-0.13.0-1.el10_3.noarch Elliptic curve group traits and utilities EPEL 10.4 for s390x
rust-serdect+alloc-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect+default-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect+derive-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect+zeroize-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect-devel-0.4.3-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect0.2+alloc-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect0.2+default-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect0.2+zeroize-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-serdect0.2-devel-0.2.0-1.el10_3.noarch Constant-time serializer/deserializer helpers for serde EPEL 10.4 for s390x
rust-slog+anyhow-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+default-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+dynamic-keys-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+max_level_debug-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+max_level_error-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+max_level_info-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+max_level_off-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+max_level_trace-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+max_level_warn-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+nested-values-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+nothreads-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+parking_lot_0_12-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+release_max_level_debug-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+release_max_level_error-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+release_max_level_info-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+release_max_level_off-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+release_max_level_trace-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+release_max_level_warn-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog+std-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-slog-devel-2.8.2-1.el10_3.noarch Structured, extensible, composable logging for Rust EPEL 10.4 for s390x
rust-globset+arbitrary-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.4 for s390x
rust-globset+default-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.4 for s390x
rust-globset+log-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.4 for s390x
rust-globset+serde-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.4 for s390x
rust-globset+serde1-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.4 for s390x
rust-globset+simd-accel-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.4 for s390x
rust-globset-devel-0.4.20-1.el10_3.noarch Cross platform single glob and glob set matching EPEL 10.4 for s390x
rust-ignore+default-devel-0.4.33-1.el10_3.noarch Fast library for efficiently matching ignore files EPEL 10.4 for s390x
rust-ignore+simd-accel-devel-0.4.33-1.el10_3.noarch Fast library for efficiently matching ignore files EPEL 10.4 for s390x
rust-ignore-devel-0.4.33-1.el10_3.noarch Fast library for efficiently matching ignore files EPEL 10.4 for s390x
rust-macrotest+default-devel-1.2.1-1.el10_3.noarch Test harness for macro expansion EPEL 10.4 for s390x
rust-macrotest-devel-1.2.1-1.el10_3.noarch Test harness for macro expansion EPEL 10.4 for s390x
rust-spki+alloc-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+arbitrary-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+base64-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+default-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+digest-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+fingerprint-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+pem-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+sha2-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki+std-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki-devel-0.8.0-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+alloc-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+arbitrary-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+base64-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+default-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+fingerprint-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+pem-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+sha2-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7+std-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
rust-spki0.7-devel-0.7.3-1.el10_3.noarch X.509 Subject Public Key Info (RFC5280) describing public keys EPEL 10.4 for s390x
shiboken6-6.10.1-4.el10_3.s390x Python / C++ bindings generator for PySide6 EPEL 10.4 for s390x
rust-rand0.8+alloc-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+default-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+getrandom-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+libc-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+log-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+min_const_gen-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+rand_chacha-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+serde-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+serde1-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+small_rng-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+std-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8+std_rng-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.8-devel-0.8.7-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+alloc-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+default-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+log-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+os_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+serde-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+small_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+std-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+std_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+thread_rng-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9+unbiased-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-rand0.9-devel-0.9.5-1.el10_3.noarch Random number generators and other randomness functionality EPEL 10.4 for s390x
rust-regex-automata+alloc-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+default-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+dfa-build-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+dfa-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+dfa-onepass-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+dfa-search-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+hybrid-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+internal-instrument-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+internal-instrument-pikevm-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+logging-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+meta-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+nfa-backtrack-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+nfa-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+nfa-pikevm-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+nfa-thompson-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+perf-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+perf-inline-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+perf-literal-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+perf-literal-multisubstring-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+perf-literal-substring-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+std-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+syntax-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-age-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-bool-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-case-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-gencat-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-perl-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-script-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-segment-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata+unicode-word-boundary-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
rust-regex-automata-devel-0.4.18-1.el10_3.noarch Automata construction and matching using regular expressions EPEL 10.4 for s390x
supernovas-1.7.2-2.el10_3.s390x The Naval Observatory's NOVAS C astronomy library, made better EPEL 10.4 for s390x
supernovas-c++-1.7.2-2.el10_3.s390x C++ API extension runtime library EPEL 10.4 for s390x
supernovas-c++-debuginfo-1.7.2-2.el10_3.s390x Debug information for package supernovas-c++ EPEL 10.4 for s390x
supernovas-debuginfo-1.7.2-2.el10_3.s390x Debug information for package supernovas EPEL 10.4 for s390x
supernovas-debugsource-1.7.2-2.el10_3.s390x Debug sources for package supernovas EPEL 10.4 for s390x
supernovas-devel-1.7.2-2.el10_3.s390x C development files for the SuperNOVAS C/C++ astronomy library EPEL 10.4 for s390x
supernovas-doc-1.7.2-2.el10_3.noarch Documentation for the SuperNOVAS C/C++ astronomy library EPEL 10.4 for s390x
supernovas-solsys-calceph-1.7.2-2.el10_3.s390x Solar-system plugin based on the CALCEPH C library EPEL 10.4 for s390x
supernovas-solsys-calceph-debuginfo-1.7.2-2.el10_3.s390x Debug information for package supernovas-solsys-calceph EPEL 10.4 for s390x
haruna-1.8.1-2.el10_3.s390x Open source video player built with Qt/QML and libmpv EPEL 10.4 for s390x
haruna-debuginfo-1.8.1-2.el10_3.s390x Debug information for package haruna EPEL 10.4 for s390x
haruna-debugsource-1.8.1-2.el10_3.s390x Debug sources for package haruna EPEL 10.4 for s390x
qmplay2-26.06.27-1.el10_3.s390x A Qt based media player, streamer and downloader EPEL 10.4 for s390x
qmplay2-debuginfo-26.06.27-1.el10_3.s390x Debug information for package qmplay2 EPEL 10.4 for s390x
qmplay2-debugsource-26.06.27-1.el10_3.s390x Debug sources for package qmplay2 EPEL 10.4 for s390x
qmplay2-devel-26.06.27-1.el10_3.s390x QMPlay2 development files EPEL 10.4 for s390x
chezmoi-2.72.0-1.el10_3.s390x Manage your dotfiles across multiple diverse machines EPEL 10.4 for s390x
chezmoi-debuginfo-2.72.0-1.el10_3.s390x Debug information for package chezmoi EPEL 10.4 for s390x
chezmoi-debugsource-2.72.0-1.el10_3.s390x Debug sources for package chezmoi EPEL 10.4 for s390x
libidn-1.44-1.el10_3.s390x Internationalized Domain Name support library EPEL 10.4 for s390x
libidn-debuginfo-1.44-1.el10_3.s390x Debug information for package libidn EPEL 10.4 for s390x
libidn-debugsource-1.44-1.el10_3.s390x Debug sources for package libidn EPEL 10.4 for s390x
libidn-devel-1.44-1.el10_3.s390x Development files for the libidn library EPEL 10.4 for s390x
libidn-java-1.44-1.el10_3.noarch Java port of the GNU Libidn library EPEL 10.4 for s390x
libidn-javadoc-1.44-1.el10_3.noarch Javadoc for libidn-java EPEL 10.4 for s390x
perl-Class-C3-Componentised-1.001002-25.el10_3.noarch Load mix-ins or components to your C3-based class EPEL 10.4 for s390x
perl-Object-Remote-0.005001-2.el10_3.noarch Call methods on objects in other processes or on other hosts EPEL 10.4 for s390x
perl-Object-Remote-tests-0.005001-2.el10_3.noarch Tests for perl-Object-Remote EPEL 10.4 for s390x
rust-compact_str+arbitrary-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+bytes-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+default-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+proptest-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+quickcheck-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+rkyv-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+schemars-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+serde-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+smallvec-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+std-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str+zeroize-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str-devel-0.10.0-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+arbitrary-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+bytes-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+default-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+proptest-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+quickcheck-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+rkyv-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+serde-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+smallvec-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+std-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9+zeroize-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
rust-compact_str0.9-devel-0.9.1-1.el10_3.noarch Memory efficient string type EPEL 10.4 for s390x
s3cmd-2.4.0-14.el10_3.noarch Tool for accessing Amazon Simple Storage Service EPEL 10.4 for s390x
vaultwarden-web-2026.6.4-1.el10_3.noarch Web vault for vaultwarden EPEL 10.4 for s390x
python-nh3-debugsource-0.2.21-1.el10_3.s390x Debug sources for package python-nh3 EPEL 10.4 for s390x
python3-nh3-0.2.21-1.el10_3.s390x Python binding to Ammonia HTML sanitizer Rust crate EPEL 10.4 for s390x
python3-nh3-debuginfo-0.2.21-1.el10_3.s390x Debug information for package python3-nh3 EPEL 10.4 for s390x
zchunk-1.5.4-1.el10_3.s390x Compressed file format that allows easy deltas EPEL 10.4 for s390x
zchunk-debuginfo-1.5.4-1.el10_3.s390x Debug information for package zchunk EPEL 10.4 for s390x
zchunk-debugsource-1.5.4-1.el10_3.s390x Debug sources for package zchunk EPEL 10.4 for s390x
zchunk-devel-1.5.4-1.el10_3.s390x Headers for building against zchunk EPEL 10.4 for s390x
zchunk-libs-1.5.4-1.el10_3.s390x Zchunk library EPEL 10.4 for s390x
zchunk-libs-debuginfo-1.5.4-1.el10_3.s390x Debug information for package zchunk-libs EPEL 10.4 for s390x
python3-pyftdi-0.57.2-3.el10_3.noarch Python support for FTDI devices EPEL 10.4 for s390x
python3-webob-1.8.11-1.el10_3.noarch WSGI request and response object EPEL 10.4 for s390x
rust-event-listener+critical-section-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
rust-event-listener+default-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
rust-event-listener+parking-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
rust-event-listener+portable-atomic-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
rust-event-listener+portable-atomic-util-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
rust-event-listener+portable_atomic_crate-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
rust-event-listener+std-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
rust-event-listener-devel-5.4.2-1.el10_3.noarch Notify async tasks or threads EPEL 10.4 for s390x
yascreen-2.14-1.el10_3.s390x Yet Another Screen Library (lib(n)curses alternative) EPEL 10.4 for s390x
yascreen-debuginfo-2.14-1.el10_3.s390x Debug information for package yascreen EPEL 10.4 for s390x
yascreen-debugsource-2.14-1.el10_3.s390x Debug sources for package yascreen EPEL 10.4 for s390x
yascreen-devel-2.14-1.el10_3.s390x Development files for yascreen EPEL 10.4 for s390x
R-Rcpp-1.1.2-1.el10_3.s390x Seamless R and C++ Integration EPEL 10.4 for s390x
R-Rcpp-debuginfo-1.1.2-1.el10_3.s390x Debug information for package R-Rcpp EPEL 10.4 for s390x
R-Rcpp-debugsource-1.1.2-1.el10_3.s390x Debug sources for package R-Rcpp EPEL 10.4 for s390x
R-Rcpp-examples-1.1.2-1.el10_3.s390x Rcpp Examples EPEL 10.4 for s390x
containerd-2.2.5-1.el10_3.s390x An open and reliable container runtime EPEL 10.4 for s390x
containerd-debuginfo-2.2.5-1.el10_3.s390x Debug information for package containerd EPEL 10.4 for s390x
containerd-debugsource-2.2.5-1.el10_3.s390x Debug sources for package containerd EPEL 10.4 for s390x
python3-makefun-1.16.0-1.el10_3.noarch Dynamically create python functions with a proper signature EPEL 10.4 for s390x
pdsh-2.36-3.el10_3.s390x Parallel remote shell program EPEL 10.4 for s390x
pdsh-debuginfo-2.36-3.el10_3.s390x Debug information for package pdsh EPEL 10.4 for s390x
pdsh-debugsource-2.36-3.el10_3.s390x Debug sources for package pdsh EPEL 10.4 for s390x
pdsh-mod-dshgroup-2.36-3.el10_3.s390x Provides dsh-style group file support for pdsh EPEL 10.4 for s390x
pdsh-mod-dshgroup-debuginfo-2.36-3.el10_3.s390x Debug information for package pdsh-mod-dshgroup EPEL 10.4 for s390x
pdsh-mod-genders-2.36-3.el10_3.s390x Provides libgenders support for pdsh EPEL 10.4 for s390x
pdsh-mod-genders-debuginfo-2.36-3.el10_3.s390x Debug information for package pdsh-mod-genders EPEL 10.4 for s390x
pdsh-mod-netgroup-2.36-3.el10_3.s390x Provides netgroup support for pdsh EPEL 10.4 for s390x
pdsh-mod-netgroup-debuginfo-2.36-3.el10_3.s390x Debug information for package pdsh-mod-netgroup EPEL 10.4 for s390x
pdsh-mod-slurm-2.36-3.el10_3.s390x Provides support for running pdsh under SLURM allocations EPEL 10.4 for s390x
pdsh-mod-slurm-debuginfo-2.36-3.el10_3.s390x Debug information for package pdsh-mod-slurm EPEL 10.4 for s390x
pdsh-rcmd-rsh-2.36-3.el10_3.s390x Provides bsd rcmd capability to pdsh EPEL 10.4 for s390x
pdsh-rcmd-rsh-debuginfo-2.36-3.el10_3.s390x Debug information for package pdsh-rcmd-rsh EPEL 10.4 for s390x
pdsh-rcmd-ssh-2.36-3.el10_3.s390x Provides ssh rcmd capability to pdsh EPEL 10.4 for s390x
pdsh-rcmd-ssh-debuginfo-2.36-3.el10_3.s390x Debug information for package pdsh-rcmd-ssh EPEL 10.4 for s390x
python3-pypandoc-1.15-3.el10_3.noarch Thin wrapper for pandoc EPEL 10.4 for s390x
python3-wsgidav-4.3.5-1.el10_3.noarch Generic and extendable WebDAV server based on WSGI EPEL 10.4 for s390x
python3-wsgidav+pam-4.3.5-1.el10_3.noarch Metapackage for python3-wsgidav: pam extras EPEL 10.4 for s390x
bird-3.3.2-1.el10_3.s390x BIRD Internet Routing Daemon EPEL 10.4 for s390x
bird-debuginfo-3.3.2-1.el10_3.s390x Debug information for package bird EPEL 10.4 for s390x
bird-debugsource-3.3.2-1.el10_3.s390x Debug sources for package bird EPEL 10.4 for s390x
bird-doc-3.3.2-1.el10_3.noarch Documentation for BIRD Internet Routing Daemon EPEL 10.4 for s390x
fedpkg-1.48-1.el10_3.noarch Fedora utility for working with dist-git EPEL 10.4 for s390x
fedpkg-completion-1.48-1.el10_3.noarch The command-line completion support for fedpkg based on python-argcomplete EPEL 10.4 for s390x
fedpkg-stage-1.48-1.el10_3.noarch Fedora utility for working with dist-git EPEL 10.4 for s390x
gh-2.97.0-2.el10_3.s390x GitHub's official command line tool EPEL 10.4 for s390x
gh-debuginfo-2.97.0-2.el10_3.s390x Debug information for package gh EPEL 10.4 for s390x
gh-debugsource-2.97.0-2.el10_3.s390x Debug sources for package gh EPEL 10.4 for s390x
goss-0.4.10-1.el10_3.s390x Quick and Easy server testing/validation EPEL 10.4 for s390x
goss-debuginfo-0.4.10-1.el10_3.s390x Debug information for package goss EPEL 10.4 for s390x
goss-debugsource-0.4.10-1.el10_3.s390x Debug sources for package goss EPEL 10.4 for s390x
hash-slinger-3.6-2.el10_3.noarch Generate and verify various DNS records such as SSHFP, TLSA and OPENPGPKEY EPEL 10.4 for s390x
icecream-1.4-29.el10_3.s390x Distributed compiler EPEL 10.4 for s390x
icecream-debuginfo-1.4-29.el10_3.s390x Debug information for package icecream EPEL 10.4 for s390x
icecream-debugsource-1.4-29.el10_3.s390x Debug sources for package icecream EPEL 10.4 for s390x
icecream-devel-1.4-29.el10_3.s390x Development files for icecream EPEL 10.4 for s390x
kbrickbuster-26.04.0-1.el10_3.s390x Destroy bricks with a ball EPEL 10.4 for s390x
kbrickbuster-debuginfo-26.04.0-1.el10_3.s390x Debug information for package kbrickbuster EPEL 10.4 for s390x
kbrickbuster-debugsource-26.04.0-1.el10_3.s390x Debug sources for package kbrickbuster EPEL 10.4 for s390x
kdenlive-26.04.3-1.el10_3.s390x Non-linear video editor EPEL 10.4 for s390x
kdenlive-debuginfo-26.04.3-1.el10_3.s390x Debug information for package kdenlive EPEL 10.4 for s390x
kdenlive-debugsource-26.04.3-1.el10_3.s390x Debug sources for package kdenlive EPEL 10.4 for s390x
kdiff3-1.12.4-1.el10_3.s390x Compare + merge 2 or 3 files or directories EPEL 10.4 for s390x
kdiff3-debuginfo-1.12.4-1.el10_3.s390x Debug information for package kdiff3 EPEL 10.4 for s390x
kdiff3-debugsource-1.12.4-1.el10_3.s390x Debug sources for package kdiff3 EPEL 10.4 for s390x
kio-fuse-5.1.1-3.el10_3.s390x KIO FUSE EPEL 10.4 for s390x
kio-fuse-debuginfo-5.1.1-3.el10_3.s390x Debug information for package kio-fuse EPEL 10.4 for s390x
kio-fuse-debugsource-5.1.1-3.el10_3.s390x Debug sources for package kio-fuse EPEL 10.4 for s390x
kmime-26.04.3-1.el10_3.s390x The KMime Library EPEL 10.4 for s390x
kmime-debuginfo-26.04.3-1.el10_3.s390x Debug information for package kmime EPEL 10.4 for s390x
kmime-debugsource-26.04.3-1.el10_3.s390x Debug sources for package kmime EPEL 10.4 for s390x
kmime-devel-26.04.3-1.el10_3.s390x Development files for kmime EPEL 10.4 for s390x
kmime-doc-26.04.3-1.el10_3.noarch Developer Documentation files for kmime EPEL 10.4 for s390x
libheif-1.20.2-6.el10_3.s390x HEIF and AVIF file format decoder and encoder EPEL 10.4 for s390x
libheif-debuginfo-1.20.2-6.el10_3.s390x Debug information for package libheif EPEL 10.4 for s390x
libheif-debugsource-1.20.2-6.el10_3.s390x Debug sources for package libheif EPEL 10.4 for s390x
libheif-devel-1.20.2-6.el10_3.s390x Development files for libheif EPEL 10.4 for s390x
libheif-tools-1.20.2-6.el10_3.s390x Tools for manipulating HEIF files EPEL 10.4 for s390x
libheif-tools-debuginfo-1.20.2-6.el10_3.s390x Debug information for package libheif-tools EPEL 10.4 for s390x
minuet-26.04.3-1.el10_3.s390x A KDE Software for Music Education EPEL 10.4 for s390x
minuet-data-26.04.3-1.el10_3.noarch Minuet: Data files EPEL 10.4 for s390x
minuet-debuginfo-26.04.3-1.el10_3.s390x Debug information for package minuet EPEL 10.4 for s390x
minuet-debugsource-26.04.3-1.el10_3.s390x Debug sources for package minuet EPEL 10.4 for s390x
minuet-devel-26.04.3-1.el10_3.s390x Minuet: Build Environment EPEL 10.4 for s390x
neochat-26.04.3-1.el10_3.s390x Client for matrix, the decentralized communication protocol EPEL 10.4 for s390x
neochat-debuginfo-26.04.3-1.el10_3.s390x Debug information for package neochat EPEL 10.4 for s390x
neochat-debugsource-26.04.3-1.el10_3.s390x Debug sources for package neochat EPEL 10.4 for s390x
plasma-wayland-protocols-1.21.0-1.el10_3.s390x Plasma Specific Protocols for Wayland EPEL 10.4 for s390x
plasma-wayland-protocols-devel-1.21.0-1.el10_3.s390x Development files for plasma-wayland-protocols EPEL 10.4 for s390x
python3-rpkg-1.70-1.el10_3.noarch Python library for interacting with rpm+git EPEL 10.4 for s390x
rpkg-common-1.70-1.el10_3.noarch Common files for rpkg EPEL 10.4 for s390x
rust-idna_adapter+compiled_data-devel-1.2.2-1.el10_3.noarch Back end adapter for idna EPEL 10.4 for s390x
rust-idna_adapter+default-devel-1.2.2-1.el10_3.noarch Back end adapter for idna EPEL 10.4 for s390x
rust-idna_adapter-devel-1.2.2-1.el10_3.noarch Back end adapter for idna EPEL 10.4 for s390x
rust-sha1_0.10+asm-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-sha1_0.10+compress-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-sha1_0.10+default-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-sha1_0.10+force-soft-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-sha1_0.10+loongarch64_asm-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-sha1_0.10+oid-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-sha1_0.10+std-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-sha1_0.10-devel-0.10.7-1.el10_3.noarch SHA-1 hash function EPEL 10.4 for s390x
rust-syn2+clone-impls-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+default-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+derive-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+extra-traits-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+fold-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+full-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+parsing-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+printing-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+proc-macro-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+test-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+visit-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2+visit-mut-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-syn2-devel-2.0.119-1.el10_3.noarch Parser for Rust source code EPEL 10.4 for s390x
rust-ammonia+default-devel-4.0.3-1.el10_3.noarch HTML Sanitization EPEL 10.4 for s390x
rust-ammonia-devel-4.0.3-1.el10_3.noarch HTML Sanitization EPEL 10.4 for s390x
python3-google-auth-2.56.2-1.el10_3.noarch Google Authentication Library EPEL 10.4 for s390x
python3-google-auth+aiohttp-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: aiohttp extras EPEL 10.4 for s390x
python3-google-auth+enterprise_cert-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: enterprise_cert extras EPEL 10.4 for s390x
python3-google-auth+pyjwt-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: pyjwt extras EPEL 10.4 for s390x
python3-google-auth+pyopenssl-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: pyopenssl extras EPEL 10.4 for s390x
python3-google-auth+requests-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: requests extras EPEL 10.4 for s390x
python3-google-auth+urllib3-2.56.2-1.el10_3.noarch Metapackage for python3-google-auth: urllib3 extras EPEL 10.4 for s390x
yank-1.4.0-1.el10_3.s390x Tool for selecting and copying text from stdin without a mouse EPEL 10.4 for s390x
yank-debuginfo-1.4.0-1.el10_3.s390x Debug information for package yank EPEL 10.4 for s390x
yank-debugsource-1.4.0-1.el10_3.s390x Debug sources for package yank EPEL 10.4 for s390x
arp-scan-1.10.0-11.el10_3.s390x Scanning and fingerprinting tool EPEL 10.4 for s390x
arp-scan-debuginfo-1.10.0-11.el10_3.s390x Debug information for package arp-scan EPEL 10.4 for s390x
arp-scan-debugsource-1.10.0-11.el10_3.s390x Debug sources for package arp-scan EPEL 10.4 for s390x
htslib-1.24-1.el10_3.s390x C library for high-throughput sequencing data formats EPEL 10.4 for s390x
htslib-debuginfo-1.24-1.el10_3.s390x Debug information for package htslib EPEL 10.4 for s390x
htslib-debugsource-1.24-1.el10_3.s390x Debug sources for package htslib EPEL 10.4 for s390x
htslib-devel-1.24-1.el10_3.s390x Development files for htslib EPEL 10.4 for s390x
htslib-tools-1.24-1.el10_3.s390x Additional htslib-based tools EPEL 10.4 for s390x
htslib-tools-debuginfo-1.24-1.el10_3.s390x Debug information for package htslib-tools EPEL 10.4 for s390x
kokkos-5.1.1-1.el10_3.s390x Kokkos C++ Performance Portability Programming EPEL 10.4 for s390x
kokkos-debuginfo-5.1.1-1.el10_3.s390x Debug information for package kokkos EPEL 10.4 for s390x
kokkos-debugsource-5.1.1-1.el10_3.s390x Debug sources for package kokkos EPEL 10.4 for s390x
kokkos-devel-5.1.1-1.el10_3.s390x Development package for kokkos packages EPEL 10.4 for s390x
libdkimpp-2.4.1-1.el10_3.s390x Lightweight and portable DKIM (RFC4871) library EPEL 10.4 for s390x
libdkimpp-debuginfo-2.4.1-1.el10_3.s390x Debug information for package libdkimpp EPEL 10.4 for s390x
libdkimpp-debugsource-2.4.1-1.el10_3.s390x Debug sources for package libdkimpp EPEL 10.4 for s390x
libdkimpp-devel-2.4.1-1.el10_3.s390x Development files for libdkimpp EPEL 10.4 for s390x
perl-Future-0.52-3.el10_3.noarch Perl object system to represent an operation awaiting completion EPEL 10.4 for s390x
perl-Log-Contextual-0.009001-6.el10_3.noarch Simple logging interface with a contextual log EPEL 10.4 for s390x
perl-Log-Contextual-tests-0.009001-6.el10_3.noarch Tests for perl-Log-Contextual EPEL 10.4 for s390x
qbittorrent-5.2.3-5.el10_3.s390x A Bittorrent Client EPEL 10.4 for s390x
qbittorrent-debuginfo-5.2.3-5.el10_3.s390x Debug information for package qbittorrent EPEL 10.4 for s390x
qbittorrent-debugsource-5.2.3-5.el10_3.s390x Debug sources for package qbittorrent EPEL 10.4 for s390x
qbittorrent-nox-5.2.3-5.el10_3.s390x A Headless Bittorrent Client EPEL 10.4 for s390x
qbittorrent-nox-debuginfo-5.2.3-5.el10_3.s390x Debug information for package qbittorrent-nox EPEL 10.4 for s390x
samtools-1.24-2.el10_3.s390x Tools for nucleotide sequence alignments in the SAM format EPEL 10.4 for s390x
samtools-debuginfo-1.24-2.el10_3.s390x Debug information for package samtools EPEL 10.4 for s390x
samtools-debugsource-1.24-2.el10_3.s390x Debug sources for package samtools EPEL 10.4 for s390x
smtpping-1.1.5-1.el10_3.s390x Small tool for measuring SMTP parameters EPEL 10.4 for s390x
smtpping-debuginfo-1.1.5-1.el10_3.s390x Debug information for package smtpping EPEL 10.4 for s390x
smtpping-debugsource-1.1.5-1.el10_3.s390x Debug sources for package smtpping EPEL 10.4 for s390x
smem-1.5-20.el10_3.s390x Report application memory usage in a meaningful way EPEL 10.4 for s390x
smem-debuginfo-1.5-20.el10_3.s390x Debug information for package smem EPEL 10.4 for s390x
smem-debugsource-1.5-20.el10_3.s390x Debug sources for package smem EPEL 10.4 for s390x
perl-Text-Password-Pronounceable-0.30-41.el10_3.noarch Generate pronounceable passwords EPEL 10.4 for s390x
rust-cargo-options+default-devel-0.8.1-1.el10_3.noarch Reusable common Cargo command line options EPEL 10.4 for s390x
rust-cargo-options+serde-devel-0.8.1-1.el10_3.noarch Reusable common Cargo command line options EPEL 10.4 for s390x
rust-cargo-options-devel-0.8.1-1.el10_3.noarch Reusable common Cargo command line options EPEL 10.4 for s390x
rust-lddtree+default-devel-0.5.1-1.el10_3.noarch Read the ELF dependency tree EPEL 10.4 for s390x
rust-lddtree-devel-0.5.1-1.el10_3.noarch Read the ELF dependency tree EPEL 10.4 for s390x
spacer-0.5.0-1.el10_3.s390x CLI utility for adding spacers when command output stops EPEL 10.4 for s390x
spacer-debuginfo-0.5.0-1.el10_3.s390x Debug information for package spacer EPEL 10.4 for s390x
spacer-debugsource-0.5.0-1.el10_3.s390x Debug sources for package spacer EPEL 10.4 for s390x
borgbackup-1.4.5-1.el10_3.s390x A deduplicating backup program with compression and authenticated encryption EPEL 10.4 for s390x
borgbackup-debuginfo-1.4.5-1.el10_3.s390x Debug information for package borgbackup EPEL 10.4 for s390x
borgbackup-debugsource-1.4.5-1.el10_3.s390x Debug sources for package borgbackup EPEL 10.4 for s390x
lcmaps-1.6.7-1.el10_3.s390x Grid (X.509) and VOMS credentials to local account mapping service EPEL 10.4 for s390x
lcmaps-common-devel-1.6.7-1.el10_3.s390x LCMAPS plug-in API header files EPEL 10.4 for s390x
lcmaps-debuginfo-1.6.7-1.el10_3.s390x Debug information for package lcmaps EPEL 10.4 for s390x
lcmaps-debugsource-1.6.7-1.el10_3.s390x Debug sources for package lcmaps EPEL 10.4 for s390x
lcmaps-devel-1.6.7-1.el10_3.s390x LCMAPS plug-in API header files EPEL 10.4 for s390x
lcmaps-without-gsi-1.6.7-1.el10_3.s390x Grid mapping service without GSI EPEL 10.4 for s390x
lcmaps-without-gsi-debuginfo-1.6.7-1.el10_3.s390x Debug information for package lcmaps-without-gsi EPEL 10.4 for s390x
lcmaps-without-gsi-devel-1.6.7-1.el10_3.s390x LCMAPS development libraries EPEL 10.4 for s390x
goaccess-1.11-1.el10_3.s390x Real-time web log analyzer and interactive viewer EPEL 10.4 for s390x
goaccess-debuginfo-1.11-1.el10_3.s390x Debug information for package goaccess EPEL 10.4 for s390x
goaccess-debugsource-1.11-1.el10_3.s390x Debug sources for package goaccess EPEL 10.4 for s390x
just-1.57.0-1.el10_3.s390x Just a command runner EPEL 10.4 for s390x
just-debuginfo-1.57.0-1.el10_3.s390x Debug information for package just EPEL 10.4 for s390x
rust-just+default-devel-1.57.0-1.el10_3.noarch Just a command runner EPEL 10.4 for s390x
rust-just-debugsource-1.57.0-1.el10_3.s390x Debug sources for package rust-just EPEL 10.4 for s390x
rust-just-devel-1.57.0-1.el10_3.noarch Just a command runner EPEL 10.4 for s390x
workrave-1.11.1-1.el10_3.s390x Program that assists in the recovery and prevention of RSI EPEL 10.4 for s390x
workrave-common-1.11.1-1.el10_3.noarch Common data (sounds, icons, etc.) for Workrave EPEL 10.4 for s390x
workrave-debuginfo-1.11.1-1.el10_3.s390x Debug information for package workrave EPEL 10.4 for s390x
workrave-debugsource-1.11.1-1.el10_3.s390x Debug sources for package workrave EPEL 10.4 for s390x
gulrak-filesystem-devel-1.5.16-1.el10_3.s390x Development files for gulrak-filesystem EPEL 10.4 for s390x
apache-commons-collections4-4.4-22.el10_3.noarch Extension of the Java Collections Framework EPEL 10.4 for s390x
apache-commons-collections4-javadoc-4.4-22.el10_3.noarch API documentation for apache-commons-collections4 EPEL 10.4 for s390x
exim-4.99.5-1.el10_3.s390x The exim mail transfer agent EPEL 10.4 for s390x
exim-debuginfo-4.99.5-1.el10_3.s390x Debug information for package exim EPEL 10.4 for s390x
exim-debugsource-4.99.5-1.el10_3.s390x Debug sources for package exim EPEL 10.4 for s390x
exim-greylist-4.99.5-1.el10_3.s390x Example configuration for greylisting using Exim EPEL 10.4 for s390x
exim-mon-4.99.5-1.el10_3.s390x X11 monitor application for Exim EPEL 10.4 for s390x
exim-mon-debuginfo-4.99.5-1.el10_3.s390x Debug information for package exim-mon EPEL 10.4 for s390x
exim-mysql-4.99.5-1.el10_3.s390x MySQL lookup support for Exim EPEL 10.4 for s390x
exim-mysql-debuginfo-4.99.5-1.el10_3.s390x Debug information for package exim-mysql EPEL 10.4 for s390x
exim-pgsql-4.99.5-1.el10_3.s390x PostgreSQL lookup support for Exim EPEL 10.4 for s390x
exim-pgsql-debuginfo-4.99.5-1.el10_3.s390x Debug information for package exim-pgsql EPEL 10.4 for s390x
rust-assert_cmd+color-auto-devel-2.2.2-1.el10_3.noarch Test CLI Applications EPEL 10.4 for s390x
rust-assert_cmd+color-devel-2.2.2-1.el10_3.noarch Test CLI Applications EPEL 10.4 for s390x
rust-assert_cmd+default-devel-2.2.2-1.el10_3.noarch Test CLI Applications EPEL 10.4 for s390x
rust-assert_cmd-devel-2.2.2-1.el10_3.noarch Test CLI Applications EPEL 10.4 for s390x
rust-cfg_aliases+default-devel-0.2.2-1.el10_3.noarch Tiny utility to help with long winded #[cfg()] checks EPEL 10.4 for s390x
rust-cfg_aliases-devel-0.2.2-1.el10_3.noarch Tiny utility to help with long winded #[cfg()] checks EPEL 10.4 for s390x
rust-glob+default-devel-0.3.4-1.el10_3.noarch Support for matching file paths against Unix shell style patterns EPEL 10.4 for s390x
rust-glob-devel-0.3.4-1.el10_3.noarch Support for matching file paths against Unix shell style patterns EPEL 10.4 for s390x
rust-hdrhistogram+bench_private-devel-7.6.0-1.el10_3.noarch Port of HdrHistogram to Rust EPEL 10.4 for s390x
rust-hdrhistogram+default-devel-7.6.0-1.el10_3.noarch Port of HdrHistogram to Rust EPEL 10.4 for s390x
rust-hdrhistogram+serialization-devel-7.6.0-1.el10_3.noarch Port of HdrHistogram to Rust EPEL 10.4 for s390x
rust-hdrhistogram+sync-devel-7.6.0-1.el10_3.noarch Port of HdrHistogram to Rust EPEL 10.4 for s390x
rust-hdrhistogram-devel-7.6.0-1.el10_3.noarch Port of HdrHistogram to Rust EPEL 10.4 for s390x
rust-libc+align-devel-0.2.189-1.el10_3.noarch Raw FFI bindings to platform libraries like libc EPEL 10.4 for s390x
rust-libc+const-extern-fn-devel-0.2.189-1.el10_3.noarch Raw FFI bindings to platform libraries like libc EPEL 10.4 for s390x
rust-libc+default-devel-0.2.189-1.el10_3.noarch Raw FFI bindings to platform libraries like libc EPEL 10.4 for s390x
rust-libc+extra_traits-devel-0.2.189-1.el10_3.noarch Raw FFI bindings to platform libraries like libc EPEL 10.4 for s390x
rust-libc+std-devel-0.2.189-1.el10_3.noarch Raw FFI bindings to platform libraries like libc EPEL 10.4 for s390x
rust-libc+use_std-devel-0.2.189-1.el10_3.noarch Raw FFI bindings to platform libraries like libc EPEL 10.4 for s390x
rust-libc-devel-0.2.189-1.el10_3.noarch Raw FFI bindings to platform libraries like libc EPEL 10.4 for s390x
rust-quote+default-devel-1.0.47-1.el10_3.noarch Quasi-quoting macro quote!(...) EPEL 10.4 for s390x
rust-quote+proc-macro-devel-1.0.47-1.el10_3.noarch Quasi-quoting macro quote!(...) EPEL 10.4 for s390x
rust-quote-devel-1.0.47-1.el10_3.noarch Quasi-quoting macro quote!(...) EPEL 10.4 for s390x
rust-regex+default-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+logging-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+pattern-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-backtrack-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-cache-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-dfa-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-dfa-full-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-inline-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-literal-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+perf-onepass-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+std-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+unicode-age-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+unicode-bool-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+unicode-case-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+unicode-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+unicode-gencat-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
rust-regex+unicode-perl-devel-1.13.1-1.el10_3.noarch Implementation of regular expressions for Rust EPEL 10.4 for s390x
...

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Sep 28 02:37:22 2026