Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Search Help

RPM of Group Development/GNOME and GTK+

aravis-0.8.22-1 Glib/gobject based library implementing a Genicam interface linux/x86_64linux/aarch64
aravis-0.8.20-1 Glib/gobject based library implementing a Genicam interface linux/x86_64linux/aarch64
aravis-0.8.6-1 Glib/gobject based library implementing a Genicam interface linux/x86_64linux/aarch64linux/x86_64linux/aarch64
evolution-devel-3.46.0-2.mga9 Development files for building against evolution linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
evolution-devel-3.44.4-1 Libraries and include files for developing Evolution components linux/x86_64linux/aarch64
evolution-devel-3.38.3-3.mga8 Development files for building against evolution linux/i586linux/aarch64linux/x86_64linux/armv7hl
evolution-devel-3.42.3-1 Libraries and include files for developing Evolution components linux/x86_64linux/aarch64
evolution-devel-3.38.3-2.mga8 Development files for building against evolution linux/aarch64linux/i586linux/armv7hllinux/x86_64
evolution-devel-3.32.2-1.mga7 Libraries and include files for developing Evolution components linux/aarch64linux/i586linux/armv7hllinux/x86_64
glade-3.40.0-1.mga9 GTK+ / GNOME 3 widget builder linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
glade-3.40.0-1 GTK+ / GNOME 3 widget builder linux/x86_64linux/aarch64
glade-3.38.2-3 GTK+ / GNOME 3 widget builder linux/x86_64linux/aarch64
glade-3.38.2-1.mga8 GTK+ / GNOME 3 widget builder linux/aarch64linux/i586linux/armv7hllinux/x86_64
glade-3.22.1-2.mga7 GTK+ / GNOME 3 widget builder linux/aarch64linux/i586linux/armv7hllinux/x86_64
glade3-3.8.5-6 GTK+ / GNOME 2 widget builder linux/x86_64linux/aarch64linux/x86_64linux/aarch64
glade3-3.8.6-2.mga7 GTK+ 2 / GNOME 2 widget builder linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-chemistry-utils-devel-0.14.17-20.mga9 Development related files of gnome-chemistry-utils linux/i586linux/aarch64linux/x86_64linux/armv7hl
gnome-chemistry-utils-devel-0.14.17-14.mga8 Development related files of gnome-chemistry-utils linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-chemistry-utils-devel-0.14.17-9.mga7 Development related files of gnome-chemistry-utils linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-common-3.18.0-8 Gnome-common contains useful things common to building gnome packages linux/noarchNewlinux/noarchNew
gnome-common-3.18.0-9.mga9 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-common-3.18.0-6 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarch
gnome-common-3.18.0-8.mga8 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-common-3.18.0-6.mga7 Gnome-common contains useful things common to building gnome packages linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-desktop-tests-43-1.mga9 Tests for the gnome-desktop package linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
gnome-desktop-tests-42.4-1 Tests for the gnome-desktop package linux/x86_64linux/aarch64
gnome-desktop-tests-41.3-1 Tests for the gnome-desktop package linux/x86_64linux/aarch64
gnome-desktop-tests-3.38.3-1.mga8 Tests for the gnome-desktop package linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-desktop-tests-3.32.2-1.mga7 Tests for the gnome-desktop package linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-doc-utils-devel-0.20.10-20 A Collection of Documentation Utilities for GNOME linux/noarchlinux/noarch
gnome-keybindings-devel-43.0-2.mga9 Development files for GNOME control center linux/noarchNewlinux/noarchNewlinux/noarchNewlinux/noarchNew
gnome-keybindings-devel-3.38.3-1.mga8 Development files for GNOME control center linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-keybindings-devel-3.32.1-2.2.mga7 Development files for GNOME control center linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-keybindings-devel-3.32.1-2.mga7 Development files for GNOME control center linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-keyring-sharp-devel-1.0.2-14 The pkgconfig for gnome-keyring-sharp linux/x86_64linux/aarch64linux/x86_64linux/aarch64
gnome-mime-data-devel-2.18.0-20 The pkgconfig for gnome-mime-data linux/noarchlinux/noarchlinux/noarchlinux/noarch
gnome-python-2.28.1-13.mga7 The sources for the PyGNOME Python extension module linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-python-bonobo-2.28.1-13.mga7 Python bindings for interacting with bonobo linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-python-canvas-2.28.1-13.mga7 Python bindings for the GNOME Canvas linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-python-extras-2.25.3-52.mga7 GNOME extra bindings for Python linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-python-gconf-2.28.1-13.mga7 Python bindings for interacting with GConf linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-python-gnomevfs-2.28.1-13.mga7 Python bindings for interacting with gnome-vfs linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-python-gtkspell-2.25.3-52.mga7 Python bindings for gtkspell linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-python2-2.28.1-17 The sources for the PyGNOME Python extension module linux/x86_64linux/x86_64
gnome-python2-bonobo-2.28.1-17 Python bindings for interacting with bonobo linux/x86_64linux/x86_64
gnome-python2-canvas-2.28.1-17 Python bindings for the GNOME Canvas linux/x86_64linux/x86_64
gnome-python2-gconf-2.28.1-17 Python bindings for interacting with GConf linux/x86_64linux/x86_64
gnome-python2-gnomevfs-2.28.1-17 Python bindings for interacting with gnome-vfs linux/x86_64linux/x86_64
gnome-settings-daemon-devel-43.0-3.mga9 Include files for the GNOME settings daemon linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
gnome-settings-daemon-devel-42.2-4 Include files for the GNOME settings daemon linux/x86_64linux/aarch64
gnome-settings-daemon-devel-41.0-2 Include files for the GNOME settings daemon linux/x86_64linux/aarch64
gnome-settings-daemon-devel-3.38.1-1.mga8 Include files for the GNOME settings daemon linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-settings-daemon-devel-3.32.0-2.mga7 Include files for the GNOME settings daemon linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-software-devel-43.0-1.mga9 Headers for building external gnome-software plugins linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
gnome-software-devel-42.4-1 Headers for building external gnome-software plugins linux/x86_64linux/aarch64
gnome-software-devel-3.38.0-2.1.mga8 Headers for building external gnome-software plugins linux/i586linux/aarch64linux/x86_64linux/armv7hl
gnome-software-devel-41.3-1 Headers for building external gnome-software plugins linux/x86_64linux/aarch64
gnome-software-devel-3.32.2-2.1.mga7 Headers for building external gnome-software plugins linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-software-devel-3.38.0-2.mga8 Headers for building external gnome-software plugins linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnome-software-devel-3.32.2-2.mga7 Headers for building external gnome-software plugins linux/aarch64linux/i586linux/armv7hllinux/x86_64
gnt-doc-2.14.0-1.mga8 Pidgin Finch Library linux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarchlinux/noarch
gob2-2.0.20-7.mga9 GTK+ Object Builder linux/i586linux/aarch64linux/x86_64linux/armv7hl
gob2-2.0.20-1 GTK+ Object Builder linux/x86_64linux/aarch64
gob2-2.0.20-6.mga8 GTK+ Object Builder linux/aarch64linux/i586linux/armv7hllinux/x86_64
gob2-2.0.20-5.mga7 GTK+ Object Builder linux/aarch64linux/i586linux/armv7hllinux/x86_64
gtk-doc-1.33.2-6 API documentation generation tool for GTK+ and GNOME linux/noarchNewlinux/noarchNew
gtk-doc-1.33.2-6.mga9 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarchlinux/noarch
gtk-doc-1.33.2-3 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-1.32-4.mga8 API documentation generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarchlinux/noarch
gtk-doc-1.29-4.mga7 API documentation generation tool for GTK+ and GNOME linux/aarch64linux/i586linux/armv7hllinux/x86_64
gtk-doc-mkpdf-1.33.2-6 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchNewlinux/noarchNew
gtk-doc-mkpdf-1.33.2-6.mga9 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarchlinux/noarch
gtk-doc-mkpdf-1.33.2-3 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarch
gtk-doc-mkpdf-1.32-4.mga8 API documentation PDF format generation tool for GTK+ and GNOME linux/noarchlinux/noarchlinux/noarchlinux/noarch
gtk-doc-mkpdf-1.29-4.mga7 API documentation PDF format generation tool for GTK+ and GNOME linux/aarch64linux/i586linux/armv7hllinux/x86_64
gxmessage-3.4.3-4.mga9 An xmessage substitute for gtk-3.0 linux/i586linux/aarch64linux/x86_64linux/armv7hl
gxmessage-3.4.3-3.mga8 An xmessage substitute for gtk-3.0 linux/aarch64linux/i586linux/armv7hllinux/x86_64
gxmessage-3.4.3-2.mga7 An xmessage substitute for gtk-3.0 linux/aarch64linux/i586linux/armv7hllinux/x86_64
intltool-0.51.0-7.mga9 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarchlinux/noarch
intltool-0.51.0-4 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarchlinux/noarch
intltool-0.51.0-6.mga8 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarchlinux/noarch
intltool-0.51.0-5.mga7 Scripts and assorted auto* magic for i18nalizing various kinds of data files linux/noarchlinux/noarchlinux/noarchlinux/noarch
keybinder3.0-0.3.0-11.mga9 A library for registering global keyboard shortcuts linux/i586linux/aarch64linux/x86_64linux/armv7hl
keybinder3.0-0.3.2-1 A library for registering global keyboard shortcuts linux/aarch64linux/aarch64
keybinder3.0-0.3.2-2 A library for registering global keyboard shortcuts linux/x86_64linux/aarch64linux/x86_64linux/aarch64
keybinder3.0-0.3.0-10.mga8 A library for registering global keyboard shortcuts linux/aarch64linux/i586linux/armv7hllinux/x86_64
keybinder3.0-0.3.0-9.mga7 A library for registering global keyboard shortcuts linux/aarch64linux/i586linux/armv7hllinux/x86_64
lib64GConf2-devel-3.2.6-20.mga9 Development libraries and headers for GConf linux/x86_64linux/aarch64
lib64GConf2-devel-3.2.6-19.mga8 Development libraries and headers for GConf linux/aarch64linux/x86_64
lib64GConf2-devel-3.2.6-17.mga7 Development libraries and headers for GConf linux/aarch64linux/x86_64
lib64ORBit2-devel-2.14.19-22 Development libraries, header files and utilities for ORBit linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64appindicator2-devel-12.10.0-7 libappindicator gtk+2 development files linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64appindicator2-devel-12.10.0-21.mga7 libappindicator gtk+2 development files linux/aarch64linux/x86_64
lib64appindicator3-devel-12.10.0-7 libappindicator development files linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64appindicator3-devel-12.10.0-21.mga7 libappindicator development files linux/aarch64linux/x86_64
lib64art_lgpl-devel-2.3.21-13.mga9 Library for high-performance 2D graphics linux/aarch64linux/x86_64
lib64art_lgpl-devel-2.3.21-20 Library for high-performance 2D graphics linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64art_lgpl-devel-2.3.21-12.mga8 Library for high-performance 2D graphics linux/aarch64linux/x86_64
lib64art_lgpl-devel-2.3.21-11.mga7 Library for high-performance 2D graphics linux/aarch64linux/x86_64
lib64atkmm1.6-devel-2.28.2-3 Headers and development files of atkmm1.6 linux/x86_64linux/aarch64
lib64atkmm1.6-devel-2.28.2-2.mga9 Headers and development files of atkmm1.6 linux/x86_64linux/aarch64
lib64atkmm1.6-devel-2.28.2-2 Headers and development files of atkmm1.6 linux/x86_64linux/aarch64
lib64atkmm1.6-devel-2.28.1-1.mga8 Headers and development files of atkmm1.6 linux/aarch64linux/x86_64
lib64atkmm1.6-devel-2.28.0-1.mga7 Headers and development files of atkmm1.6 linux/aarch64linux/x86_64
lib64atkmm2.30-devel-2.29.1-5.mga8 Headers and development files of atkmm linux/aarch64linux/x86_64
lib64atkmm2.30-devel-2.29.1-2.mga7 Headers and development files of atkmm linux/aarch64linux/x86_64
lib64atkmm2.36-devel-2.36.2-1.mga9 Headers and development files of atkmm linux/x86_64linux/aarch64
lib64atkmm2.36-devel-2.36.2-1 Headers and development files of atkmm linux/x86_64linux/aarch64
lib64atkmm2.36-devel-2.36.1-2 Headers and development files of atkmm linux/x86_64linux/aarch64
lib64atspi-devel-2.44.1-2 Libraries and include files with at-spi2-core linux/x86_64linux/aarch64
lib64atspi-devel-2.44.1-1.mga9 Libraries and include files with at-spi2-core linux/x86_64linux/aarch64
lib64atspi-devel-2.42.0-1 Libraries and include files with at-spi2-core linux/x86_64linux/aarch64
lib64atspi-devel-2.38.0-1.mga8 Libraries and include files with at-spi2-core linux/aarch64linux/x86_64
lib64atspi-devel-2.32.1-2.mga7 Libraries and include files with at-spi2-core linux/aarch64linux/x86_64
lib64bamf3-devel-0.5.5-2.mga9 Development files for bamf linux/x86_64linux/aarch64
lib64bamf3-devel-0.5.4-4.mga8 Development files for bamf linux/aarch64linux/x86_64
lib64bamf3-devel-0.5.4-1.mga7 Development files for bamf linux/aarch64linux/x86_64
lib64bonobo-devel-2.32.1-16 Development libraries, include files and sample code for Bonobo 2 linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64bonobo2_0-devel-2.32.1-15.mga9 Static libraries, include files and sample code for Bonobo 2 linux/x86_64linux/aarch64
lib64bonobo2_0-devel-2.32.1-14.mga8 Static libraries, include files and sample code for Bonobo 2 linux/aarch64linux/x86_64
lib64bonobo2_0-devel-2.32.1-13.mga7 Static libraries, include files and sample code for Bonobo 2 linux/aarch64linux/x86_64
lib64bonoboui-devel-2.24.5-19 Development libraries, include files and sample code for Bonobo 2 linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64bonoboui2-devel-2.24.5-14.mga9 Static libraries, include files and sample code for Bonobo 2 linux/x86_64linux/aarch64
lib64bonoboui2-devel-2.24.5-13.mga8 Static libraries, include files and sample code for Bonobo 2 linux/aarch64linux/x86_64
lib64bonoboui2-devel-2.24.5-11.mga7 Static libraries, include files and sample code for Bonobo 2 linux/aarch64linux/x86_64
lib64champlain-devel-0.12.20-3.mga9 Development files for libchamplain linux/x86_64linux/aarch64
lib64champlain-devel-0.12.20-2.mga8 Development files for libchamplain linux/aarch64linux/x86_64
lib64champlain-devel-0.12.19-2.mga7 Development files for libchamplain linux/aarch64linux/x86_64
lib64champlain-gtk-devel-0.12.20-3.mga9 Development files for libchamplain-gtk linux/x86_64linux/aarch64
lib64champlain-gtk-devel-0.12.20-2.mga8 Development files for libchamplain-gtk linux/aarch64linux/x86_64
lib64champlain-gtk-devel-0.12.19-2.mga7 Development files for libchamplain-gtk linux/aarch64linux/x86_64
lib64champlain0.12-devel-0.12.20-5 Development files for libchamplain linux/x86_64linux/aarch64
lib64champlain0.12-devel-0.12.20-4 Development files for libchamplain linux/x86_64linux/aarch64
lib64devhelp-devel-43.0-1.mga9 Development files and headers for devhelp linux/x86_64Newlinux/aarch64New
lib64devhelp-devel-41.3-1 Development files and headers for devhelp linux/x86_64linux/aarch64
lib64devhelp-devel-41.2-1 Development files and headers for devhelp linux/x86_64linux/aarch64
lib64devhelp-devel-3.38.1-1.mga8 Development files and headers for devhelp linux/aarch64linux/x86_64
lib64devhelp-devel-3.32.0-2.mga7 Development files and headers for devhelp linux/aarch64linux/x86_64
lib64edataserver1.2-devel-3.46.0-2.mga9 Development files for building against evolution-data-server linux/x86_64Newlinux/aarch64New
lib64edataserver1.2-devel-3.44.4-1 Libraries and include files for using Evolution Data Server linux/x86_64linux/aarch64
lib64edataserver1.2-devel-3.42.3-1 Libraries and include files for using Evolution Data Server linux/x86_64linux/aarch64
lib64edataserver1.2-devel-3.38.3-2.mga8 Development files for building against evolution-data-server linux/aarch64linux/x86_64
lib64edataserver1.2-devel-3.32.2-1.2.mga7 Development files for building against evolution-data-server linux/aarch64linux/x86_64
lib64edataserver1.2-devel-3.32.2-1.mga7 Development files for building against evolution-data-server linux/aarch64linux/x86_64
lib64gail-devel-2.24.33-3.mga9 Static libraries, include files for GAIL linux/x86_64linux/aarch64
lib64gail-devel-2.24.33-1 Development libraries, include files for GAIL linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gail-devel-2.24.33-1.mga8 Static libraries, include files for GAIL linux/aarch64linux/x86_64
lib64gail-devel-2.24.32-5.mga7 Static libraries, include files for GAIL linux/aarch64linux/x86_64
lib64gail3.0-devel-3.24.34-3 Development libraries, include files for GAIL linux/x86_64Newlinux/aarch64New
lib64gail3.0-devel-3.24.34-1.mga9 Static libraries, include files for GAIL linux/x86_64linux/aarch64
lib64gail3.0-devel-3.24.31-1 Development libraries, include files for GAIL linux/x86_64linux/aarch64
lib64gail3.0-devel-3.24.24-1.mga8 Static libraries, include files for GAIL linux/aarch64linux/x86_64
lib64gail3.0-devel-3.24.8-1.1.mga7 Static libraries, include files for GAIL linux/aarch64linux/x86_64
lib64gail3.0-devel-3.24.8-1.mga7 Static libraries, include files for GAIL linux/aarch64linux/x86_64
lib64gconf2-devel-3.2.6-15 Development libraries and headers for GConf linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gconfmm2.6-devel-2.28.3-12.mga9 Headers and development files of GConf 2 C++ wrapper linux/x86_64linux/aarch64
lib64gconfmm2.6-devel-2.28.3-14 Headers and development files of GConf 2 C++ wrapper linux/aarch64linux/aarch64linux/x86_64linux/x86_64
lib64gconfmm2.6-devel-2.28.3-10.mga8 Headers and development files of GConf 2 C++ wrapper linux/aarch64linux/x86_64
lib64gconfmm2.6-devel-2.28.3-9.mga7 Headers and development files of GConf 2 C++ wrapper linux/aarch64linux/x86_64
lib64gdamm5.0-devel-4.99.11-5.mga9 Headers for developing programs that will use gda linux/x86_64linux/aarch64
lib64gdamm5.0-devel-4.99.11-1 Headers for developing programs that will use gda linux/x86_64linux/x86_64
lib64gdamm5.0-devel-4.99.11-4.mga8 Headers for developing programs that will use gda linux/aarch64linux/x86_64
lib64gdamm5.0-devel-4.99.11-3.mga7 Headers for developing programs that will use gda linux/aarch64linux/x86_64
lib64gdk_pixbuf2.0-devel-2.42.9-2 Development files for image handling library for GTK+ linux/x86_64Newlinux/aarch64New
lib64gdk_pixbuf2.0-devel-2.42.9-2.mga9 Development files for image handling library for GTK+ linux/x86_64Newlinux/aarch64New
lib64gdk_pixbuf2.0-devel-2.42.2-1.1.mga8 Development files for image handling library for GTK+ linux/x86_64linux/aarch64
lib64gdk_pixbuf2.0-devel-2.42.6-2 Development files for image handling library for GTK+ linux/x86_64linux/aarch64
lib64gdk_pixbuf2.0-devel-2.42.2-1.mga8 Development files for image handling library for GTK+ linux/aarch64linux/x86_64
lib64gdk_pixbuf2.0-devel-2.38.1-3.mga7 Development files for image handling library for GTK+ linux/aarch64linux/x86_64
lib64gdk_pixbuf_xlib2.0-devel-2.40.2-2.mga9 Development files for image handling library for GTK+ linux/x86_64linux/aarch64
lib64gdk_pixbuf_xlib2.0-devel-2.40.2-1 Development files for image handling library for GTK+ - Xlib linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gdk_pixbuf_xlib2.0-devel-0.0-2.mga8 Development files for image handling library for GTK+ linux/aarch64linux/x86_64
lib64gimp2.0-devel-2.10.24-1.2.mga8 GIMP plugin and extension development kit linux/x86_64linux/aarch64
lib64gimp2.0-devel-2.10.32-6 GIMP plugin and extension development kit linux/aarch64linux/x86_64
lib64gimp2.0-devel-2.10.32-2.mga9 GIMP plugin and extension development kit linux/x86_64linux/aarch64
lib64gimp2.0-devel-2.10.24-1.1.mga8 GIMP plugin and extension development kit linux/x86_64linux/aarch64
lib64gimp2.0-devel-2.10.30-2 GIMP plugin and extension development kit linux/x86_64linux/aarch64
lib64gimp2.0-devel-2.10.24-1.mga8 GIMP plugin and extension development kit linux/aarch64linux/x86_64
lib64gimp2.0-devel-2.10.22-3.mga8 GIMP plugin and extension development kit linux/aarch64linux/x86_64
lib64gimp2.0-devel-2.10.10-1.6.mga7 GIMP plugin and extension development kit linux/aarch64linux/x86_64
lib64gimp2.0-devel-2.10.10-1.1.mga7 GIMP plugin and extension development kit linux/aarch64linux/x86_64
lib64gimp2.0-devel-2.10.10-1.mga7 GIMP plugin and extension development kit linux/aarch64linux/x86_64
lib64gimp3.0-devel-2.99.12-1.mga9 GIMP3 plugin and extension development kit linux/x86_64linux/aarch64
lib64glade2.0-devel-2.6.4-28 Libraries, includes, etc to develop libglade applications linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64glade2.0_0-devel-2.6.4-17.mga9 Libraries, includes, etc to develop libglade applications linux/x86_64linux/aarch64
lib64glade2.0_0-devel-2.6.4-16.mga8 Libraries, includes, etc to develop libglade applications linux/aarch64linux/x86_64
lib64glade2.0_0-devel-2.6.4-13.mga7 Libraries, includes, etc to develop libglade applications linux/aarch64linux/x86_64
lib64glademm2.4-devel-2.6.7-19.mga9 Development related files of libglademm linux/x86_64linux/aarch64
lib64glademm2.4-devel-2.6.7-25 Development related files of libglademm linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64glademm2.4-devel-2.6.7-18.mga8 Development related files of libglademm linux/aarch64linux/x86_64
lib64glademm2.4-devel-2.6.7-16.mga7 Development related files of libglademm linux/aarch64linux/x86_64
lib64gladeui1-devel-3.8.5-6 Development libraries, include files for libgladeui (glade-3) linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gladeui1-devel-3.8.6-2.mga7 Development libraries and include files for libgladeui (glade-3) linux/aarch64linux/x86_64
lib64gladeui2-devel-3.40.0-1.mga9 Development libraries and include files for libgladeui (glade) linux/x86_64Newlinux/aarch64New
lib64gladeui2-devel-3.40.0-1 Development libraries and include files for libgladeui (glade) linux/x86_64linux/aarch64
lib64gladeui2-devel-3.38.2-3 Development libraries and include files for libgladeui (glade) linux/x86_64linux/aarch64
lib64gladeui2-devel-3.38.2-1.mga8 Development libraries and include files for libgladeui (glade) linux/aarch64linux/x86_64
lib64gladeui2-devel-3.22.1-2.mga7 Development libraries and include files for libgladeui (glade) linux/aarch64linux/x86_64
lib64glibmm2.4-devel-2.66.4-1 Headers and development files of glibmm linux/x86_64linux/aarch64
lib64glibmm2.4-devel-2.66.2-2.mga9 Headers and development files of glibmm linux/x86_64linux/aarch64
lib64glibmm2.4-devel-2.66.1-2 Headers and development files of glibmm linux/x86_64linux/aarch64
lib64glibmm2.4-devel-2.64.5-1.mga8 Headers and development files of glibmm linux/aarch64linux/x86_64
lib64glibmm2.4-devel-2.60.0-1.mga7 Headers and development files of glibmm linux/aarch64linux/x86_64
lib64glibmm2.62-devel-2.61.1-1.mga7 Headers and development files of glibmm linux/aarch64linux/x86_64
lib64glibmm2.66-devel-2.65.3-1.mga8 Headers and development files of glibmm linux/aarch64linux/x86_64
lib64glibmm2.68-devel-2.72.1-1 Headers and development files of glibmm linux/x86_64linux/aarch64
lib64glibmm2.68-devel-2.68.2-2.mga9 Headers and development files of glibmm linux/x86_64linux/aarch64
lib64glibmm2.68-devel-2.70.0-1 Headers and development files of glibmm linux/x86_64linux/aarch64
lib64gnome-control-center-devel-42.3-1 Development libraries, include files for GNOME control center linux/x86_64linux/aarch64
lib64gnome-control-center-devel-41.2-2 Development libraries, include files for GNOME control center linux/x86_64linux/aarch64
lib64gnome-desktop3-devel-43-1.mga9 Static libraries, include files for gnome-desktop linux/x86_64Newlinux/aarch64New
lib64gnome-desktop3-devel-42.4-1 Development libraries, include files for gnome-desktop linux/x86_64linux/aarch64
lib64gnome-desktop3-devel-41.3-1 Development libraries, include files for gnome-desktop linux/x86_64linux/aarch64
lib64gnome-desktop3-devel-3.38.3-1.mga8 Static libraries, include files for gnome-desktop linux/aarch64linux/x86_64
lib64gnome-desktop3-devel-3.32.2-1.mga7 Static libraries, include files for gnome-desktop linux/aarch64linux/x86_64
lib64gnome-desktop4-devel-43-1.mga9 Static libraries, include files for gnome-desktop linux/x86_64Newlinux/aarch64New
lib64gnome-desktop4-devel-42.4-1 Development libraries, include files for gnome-desktop linux/x86_64linux/aarch64
lib64gnome-vfs2-devel-2.24.4-19.mga9 Libraries and include files for gnome-vfs linux/x86_64linux/aarch64
lib64gnome-vfs2-devel-2.24.4-21 Libraries and include files for gnome-vfs linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gnome-vfs2-devel-2.24.4-17.mga8 Libraries and include files for gnome-vfs linux/aarch64linux/x86_64
lib64gnome-vfs2-devel-2.24.4-16.mga7 Libraries and include files for gnome-vfs linux/aarch64linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-18.mga9 Headers and development files of GNOME VFS C++ wrapper linux/x86_64linux/aarch64
lib64gnome-vfsmm2.6-devel-2.26.0-17.mga8 Headers and development files of GNOME VFS C++ wrapper linux/aarch64linux/x86_64
lib64gnome-vfsmm2.6-devel-2.26.0-14.mga7 Headers and development files of GNOME VFS C++ wrapper linux/aarch64linux/x86_64
lib64gnome2-devel-2.32.1-22.mga9 Static libraries, include files for GNOME linux/x86_64linux/aarch64
lib64gnome2-devel-2.32.1-20 Development libraries, include files for GNOME linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gnome2-devel-2.32.1-21.mga8 Static libraries, include files for GNOME linux/aarch64linux/x86_64
lib64gnome2-devel-2.32.1-19.mga7 Static libraries, include files for GNOME linux/aarch64linux/x86_64
lib64gnomecanvas2-devel-2.30.3-13.mga9 Development libraries and include files for GnomeCanvas widget linux/x86_64linux/aarch64
lib64gnomecanvas2-devel-2.30.3-19 Development libraries and include files for GnomeCanvas widget linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gnomecanvas2-devel-2.30.3-12.mga8 Development libraries and include files for GnomeCanvas widget linux/aarch64linux/x86_64
lib64gnomecanvas2-devel-2.30.3-11.mga7 Development libraries and include files for GnomeCanvas widget linux/aarch64linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-18.mga9 Headers and development files of GNOME 2 canvas library linux/x86_64linux/aarch64
lib64gnomecanvasmm2.6-devel-2.26.0-18 Headers and development files of GNOME 2 canvas library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gnomecanvasmm2.6-devel-2.26.0-17.mga8 Headers and development files of GNOME 2 canvas library linux/aarch64linux/x86_64
lib64gnomecanvasmm2.6-devel-2.26.0-15.mga7 Headers and development files of GNOME 2 canvas library linux/aarch64linux/x86_64
lib64gnomecups-devel-0.2.3-20 GNOME library for CUPS integration linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gnomekbd-devel-3.28.1-1.mga9 Static libraries, include files for GNOME linux/x86_64Newlinux/aarch64New
lib64gnomekbd-devel-3.26.1-1 Development libraries, include files for GNOME linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gnomekbd-devel-3.26.1-2.mga8 Static libraries, include files for GNOME linux/aarch64linux/x86_64
lib64gnomekbd-devel-3.26.1-1.mga7 Static libraries, include files for GNOME linux/aarch64linux/x86_64
lib64gnomemm2.6-devel-2.30.0-15.mga9 Development files for libgnome C++ wrapper linux/x86_64linux/aarch64
lib64gnomemm2.6-devel-2.30.0-14.mga8 Development files for libgnome C++ wrapper linux/aarch64linux/x86_64
lib64gnomemm2.6-devel-2.30.0-11.mga7 Development files for libgnome C++ wrapper linux/aarch64linux/x86_64
lib64gnomeui2-devel-2.24.5-14.mga9 Static libraries, include files for GNOME linux/x86_64linux/aarch64
lib64gnomeui2-devel-2.24.5-19 Development libraries, include files for GNOME linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gnomeui2-devel-2.24.5-13.mga8 Static libraries, include files for GNOME linux/aarch64linux/x86_64
lib64gnomeui2-devel-2.24.5-11.mga7 Static libraries, include files for GNOME linux/aarch64linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-17.mga9 Development files for libgnomeui C++ wrapper linux/x86_64linux/aarch64
lib64gnomeuimm2.6-devel-2.28.0-16.mga8 Development files for libgnomeui C++ wrapper linux/aarch64linux/x86_64
lib64gnomeuimm2.6-devel-2.28.0-13.mga7 Development files for libgnomeui C++ wrapper linux/aarch64linux/x86_64
lib64gnt-devel-2.14.0-1.mga8 Pidgin Finch Library linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64goocanvas-devel-1.0.0-11.mga9 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64linux/aarch64
lib64goocanvas-devel-1.0.0-16 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64goocanvas-devel-1.0.0-10.mga8 New canvas widget for GTK+ that uses the cairo 2D library linux/aarch64linux/x86_64
lib64goocanvas-devel-1.0.0-9.mga7 New canvas widget for GTK+ that uses the cairo 2D library linux/aarch64linux/x86_64
lib64goocanvas2.0-devel-2.0.4-4.mga9 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64linux/aarch64
lib64goocanvas2.0-devel-2.0.4-1 New canvas widget for GTK+ that uses the cairo 2D library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64goocanvas2.0-devel-2.0.4-3.mga8 New canvas widget for GTK+ that uses the cairo 2D library linux/aarch64linux/x86_64
lib64goocanvas2.0-devel-2.0.4-2.mga7 New canvas widget for GTK+ that uses the cairo 2D library linux/aarch64linux/x86_64
lib64gtk+2.0-devel-2.24.33-3.mga9 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64linux/aarch64
lib64gtk+2.0-devel-2.24.33-1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gtk+2.0-devel-2.24.33-1.mga8 Development files for GTK+ (GIMP ToolKit) applications linux/aarch64linux/x86_64
lib64gtk+2.0-devel-2.24.32-5.mga7 Development files for GTK+ (GIMP ToolKit) applications linux/aarch64linux/x86_64
lib64gtk+3.0-devel-3.24.34-3 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64Newlinux/aarch64New
lib64gtk+3.0-devel-3.24.34-1.mga9 Development files for GTK+ linux/x86_64linux/aarch64
lib64gtk+3.0-devel-3.24.31-1 Development files for GTK+ (GIMP ToolKit) applications linux/x86_64linux/aarch64
lib64gtk+3.0-devel-3.24.24-1.mga8 Development files for GTK+ linux/aarch64linux/x86_64
lib64gtk+3.0-devel-3.24.8-1.1.mga7 Development files for GTK+ (GIMP ToolKit) applications linux/aarch64linux/x86_64
lib64gtk+3.0-devel-3.24.8-1.mga7 Development files for GTK+ (GIMP ToolKit) applications linux/aarch64linux/x86_64
lib64gtk4.0-devel-4.8.1-1 Development files for GTK linux/x86_64linux/aarch64
lib64gtk4.0-devel-4.8.1-1.mga9 Development files for GTK linux/x86_64linux/aarch64
lib64gtk4.0-devel-4.6.1-1 Development files for GTK linux/x86_64linux/aarch64
lib64gtk4.0-devel-4.6.0-2 Development files for GTK linux/x86_64linux/aarch64
lib64gtk4.0-devel-4.1.0-1.mga8 Development files for GTK linux/aarch64linux/x86_64
lib64gtkgl-devel-2.1.0-4.mga9 Includes and static libs linux/x86_64linux/aarch64
lib64gtkgl-devel-2.0.1-19 Includes and static libs linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gtkgl-devel-2.1.0-3.mga8 Includes and static libs linux/aarch64linux/x86_64
lib64gtkgl-devel-2.1.0-2.mga7 Includes and static libs linux/aarch64linux/x86_64
lib64gtkglext-devel-1.2.0-27.mga9 OpenGL extension to GTK 2.0 or later linux/x86_64linux/aarch64
lib64gtkglext-devel-1.2.0-26 OpenGL extension to GTK 2.0 or later linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gtkglext-devel-1.2.0-26.mga8 OpenGL extension to GTK 2.0 or later linux/aarch64linux/x86_64
lib64gtkglext-devel-1.2.0-24.mga7 OpenGL extension to GTK 2.0 or later linux/aarch64linux/x86_64
lib64gtkhotkey-devel-0.2.1-3 Development files for gtkhotkey linux/x86_64linux/x86_64
lib64gtkhotkey-devel-0.2.1-8.mga7 Development files for gtkhotkey linux/aarch64linux/x86_64
lib64gtkhtml3.14-devel-3.32.2-14.mga8 Development libraries, header files and utilities for GtkHTML linux/aarch64linux/x86_64
lib64gtkhtml3.14-devel-3.32.2-12.mga7 Development libraries, header files and utilities for GtkHTML linux/aarch64linux/x86_64
lib64gtkhtml4.0-devel-4.10.0-6.mga9 Development libraries, header files and utilities for GtkHTML linux/x86_64linux/aarch64
lib64gtkhtml4.0-devel-4.10.0-5.mga8 Development libraries, header files and utilities for GtkHTML linux/aarch64linux/x86_64
lib64gtkhtml4.0-devel-4.10.0-4.mga7 Development libraries, header files and utilities for GtkHTML linux/aarch64linux/x86_64
lib64gtkmm2.4-devel-2.24.5-6 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtkmm2.4-devel-2.24.5-5.mga9 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtkmm2.4-devel-2.24.5-5 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtkmm2.4-devel-2.24.5-4.mga8 Headers and development files of gtkmm linux/aarch64linux/x86_64
lib64gtkmm2.4-devel-2.24.5-2.mga7 Headers and development files of gtkmm linux/aarch64linux/x86_64
lib64gtkmm2.4-static-devel-2.24.5-5.mga9 Static libraries of gtkmm linux/x86_64linux/aarch64
lib64gtkmm2.4-static-devel-2.24.5-4.mga8 Static libraries of gtkmm linux/aarch64linux/x86_64
lib64gtkmm2.4-static-devel-2.24.5-2.mga7 Static libraries of gtkmm linux/aarch64linux/x86_64
lib64gtkmm3.0-devel-3.24.7-1.mga9 Headers and development files of gtkmm linux/x86_64Newlinux/aarch64New
lib64gtkmm3.0-devel-3.24.5-3 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtkmm3.0-devel-3.24.5-2 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtkmm3.0-devel-3.24.3-1.mga8 Headers and development files of gtkmm linux/aarch64linux/x86_64
lib64gtkmm3.0-devel-3.24.1-1.mga7 Headers and development files of gtkmm linux/aarch64linux/x86_64
lib64gtkmm3.0-static-devel-3.24.1-1.mga7 Static libraries of gtkmm linux/aarch64linux/x86_64
lib64gtkmm4.0-devel-4.6.1-1 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtkmm4.0-devel-4.2.0-2.mga9 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtkmm4.0-devel-4.4.0-1 Headers and development files of gtkmm linux/x86_64linux/aarch64
lib64gtksourceview-1.0-devel-1.8.5-24 Libraries and include files for GtkSourceView linux/x86_64linux/x86_64
lib64gtksourceview-3.0-devel-3.24.11-3 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview-3.0-devel-3.24.11-2 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview-4-devel-4.8.3-1 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview-4-devel-4.4.0-2 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview-4-devel-4.8.2-1 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview-5-devel-5.4.2-1 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview-5-devel-5.3.2-1 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview2-2.0-devel-2.11.2-18 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64gtksourceview2.0-devel-2.11.2-13.mga7 Libraries and include files for GtkSourceView linux/aarch64linux/x86_64
lib64gtksourceview3.0-devel-3.24.11-3.mga9 Libraries and include files for GtkSourceView linux/x86_64linux/aarch64
lib64gtksourceview3.0-devel-3.24.11-2.mga8 Libraries and include files for GtkSourceView linux/aarch64linux/x86_64
lib64gtksourceview3.0-devel-3.24.11-1.mga7 Libraries and include files for GtkSourceView linux/aarch64linux/x86_64
lib64gtksourceview4-devel-4.8.3-2.mga9 Libraries and include files for GtkSourceView linux/x86_64Newlinux/aarch64New
lib64gtksourceview4-devel-4.8.0-1.mga8 Libraries and include files for GtkSourceView linux/aarch64linux/x86_64
lib64gtksourceview4-devel-4.2.0-1.mga7 Libraries and include files for GtkSourceView linux/aarch64linux/x86_64
lib64gtkspell3-devel-3.0.10-3.mga9 Development files for gtkspell3 linux/x86_64linux/aarch64
lib64gtkspell3-devel-3.0.10-2.mga8 Development files for gtkspell3 linux/aarch64linux/x86_64
lib64gtkspell3-devel-3.0.10-1.mga7 Development files for gtkspell3 linux/aarch64linux/x86_64
lib64gtop2.0-devel-2.40.0-5 Development files for libgtop linux/x86_64linux/aarch64
lib64gtop2.0-devel-2.40.0-4.mga9 Development files for libgtop linux/x86_64linux/aarch64
lib64gtop2.0-devel-2.40.0-4 Development files for libgtop linux/x86_64linux/aarch64
lib64gtop2.0-devel-2.40.0-3.mga8 Development files for libgtop linux/aarch64linux/x86_64
lib64gtop2.0-devel-2.40.0-1.mga7 Development files for libgtop linux/aarch64linux/x86_64
lib64gucharmap-devel-13.0.6-2.mga9 Headers for developing programs that will use gucharmap linux/x86_64linux/aarch64
lib64gucharmap-devel-13.0.8-1 Headers for developing programs that will use gucharmap linux/aarch64linux/aarch64linux/x86_64linux/x86_64
lib64gucharmap-devel-13.0.4-1.mga8 Headers for developing programs that will use gucharmap linux/aarch64linux/x86_64
lib64gucharmap-devel-12.0.1-1.mga7 Headers for developing programs that will use gucharmap linux/aarch64linux/x86_64
lib64gxps-devel-0.3.2-2.mga9 Development libraries, header files and utilities for libgxps linux/x86_64linux/aarch64
lib64gxps-devel-0.3.2-4 Development libraries, header files and utilities for libgxps linux/x86_64linux/aarch64
lib64gxps-devel-0.3.2-3 Development libraries, header files and utilities for libgxps linux/x86_64linux/aarch64
lib64gxps-devel-0.3.1-3.mga8 Development libraries, header files and utilities for libgxps linux/aarch64linux/x86_64
lib64gxps-devel-0.3.1-2.mga7 Development libraries, header files and utilities for libgxps linux/aarch64linux/x86_64
lib64handy-devel-1.8.0-1.mga9 Development package for libhandy linux/x86_64linux/aarch64
lib64handy-devel-1.6.3-1 Development package for libhandy linux/x86_64linux/aarch64
lib64handy-devel-1.5.0-1 Development package for libhandy linux/x86_64linux/aarch64
lib64handy-devel-1.0.3-1.mga8 Development package for libhandy linux/aarch64linux/x86_64
lib64handy-devel-0.0.9-2.mga7 Development package for libhandy linux/aarch64linux/x86_64
lib64handy0.0-devel-0.0.13-6.mga9 Development package for libhandy0.0 linux/x86_64linux/aarch64
lib64handy0.0-devel-0.0.13-1 Development package for libhandy0.0 linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64handy0.0-devel-0.0.13-5.mga8 Development package for libhandy0.0 linux/aarch64linux/x86_64
lib64icc-devel-2.16-1 Development libraries, header files for icclib linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64indicator-devel-12.10.1-8.mga7 libindicator gtk2 development files linux/aarch64linux/x86_64
lib64indicator3-devel-12.10.1-8.mga7 libindicator3 gtk3 development files linux/aarch64linux/x86_64
lib64inftextgtk-devel-0.7.2-2.mga9 Devel files for lib64inftextgtk0.7_0 linux/x86_64linux/aarch64
lib64inftextgtk-devel-0.7.2-1.mga8 Devel files for lib64inftextgtk0.7_0 linux/aarch64linux/x86_64
lib64inftextgtk-devel-0.7.1-2.mga7 Devel files for lib64inftextgtk0.7_0 linux/aarch64linux/x86_64
lib64inftgtk-devel-0.7.2-2.mga9 Devel files for lib64inftgtk0.7_0 linux/x86_64linux/aarch64
lib64inftgtk-devel-0.7.2-1.mga8 Devel files for lib64inftgtk0.7_0 linux/aarch64linux/x86_64
lib64inftgtk-devel-0.7.1-2.mga7 Devel files for lib64inftgtk0.7_0 linux/aarch64linux/x86_64
lib64keybinder3.0-devel-0.3.0-11.mga9 keybinder3.0 development files linux/x86_64linux/aarch64
lib64keybinder3.0-devel-0.3.2-1 keybinder3.0 developement files linux/aarch64linux/aarch64
lib64keybinder3.0-devel-0.3.2-2 keybinder3.0 developement files linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64keybinder3.0-devel-0.3.0-10.mga8 keybinder3.0 developement files linux/aarch64linux/x86_64
lib64keybinder3.0-devel-0.3.0-9.mga7 keybinder3.0 developement files linux/aarch64linux/x86_64
lib64loudmouth-devel-1.5.4-2.mga9 Libraries and include files for loudmouth linux/x86_64linux/aarch64
lib64loudmouth-devel-1.4.3-21 Libraries and include files for loudmouth linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64loudmouth-devel-1.5.3-4.mga8 Libraries and include files for loudmouth linux/aarch64linux/x86_64
lib64loudmouth-devel-1.5.3-3.mga7 Libraries and include files for loudmouth linux/aarch64linux/x86_64
lib64metacity-devel-3.44.0-1.mga9 Libraries and include files with Metacity linux/x86_64linux/aarch64
lib64metacity-devel-3.38.0-1.mga8 Libraries and include files with Metacity linux/aarch64linux/x86_64
lib64metacity-devel-3.32.0-1.mga7 Libraries and include files with Metacity linux/aarch64linux/x86_64
lib64metacity-private-devel-3.44.0-1 Libraries and include files with Metacity linux/x86_64linux/aarch64
lib64metacity-private-devel-3.42.0-1 Libraries and include files with Metacity linux/x86_64linux/aarch64
lib64muffin-devel-5.4.5-1.mga9 Development package for muffin linux/x86_64linux/aarch64
lib64muffin-devel-4.8.0-5.mga8 Development package for muffin linux/aarch64linux/x86_64
lib64muffin-devel-4.0.7-1.mga7 Development package for muffin linux/aarch64linux/x86_64
lib64mutter-devel-42.4-1 Libraries and include files with Mutter linux/x86_64linux/aarch64
lib64mutter-devel-41.3-1 Libraries and include files with Mutter linux/x86_64linux/aarch64
lib64mutter11-devel-43.0-3.mga9 Development package for mutter linux/x86_64Newlinux/aarch64New
lib64mutter4-devel-3.32.1-2.mga7 Libraries and include files with Mutter linux/aarch64linux/x86_64
lib64mutter7-devel-3.38.3-1.mga8 Development package for mutter linux/aarch64linux/x86_64
lib64nautilus-devel-43.0-1.mga9 Libraries and include files for developing nautilus components linux/x86_64Newlinux/aarch64New
lib64nautilus-devel-3.38.2-1.mga8 Libraries and include files for developing nautilus components linux/aarch64linux/x86_64
lib64nautilus-devel-3.32.1-1.mga7 Libraries and include files for developing nautilus components linux/aarch64linux/x86_64
lib64nautilus-extension-devel-42.2-1 Libraries and include files for developing nautilus components linux/x86_64linux/aarch64
lib64nautilus-extension-devel-41.2-1 Libraries and include files for developing nautilus components linux/x86_64linux/aarch64
lib64nemo-devel-5.4.3-1 Support for developing nemo extensions linux/x86_64linux/aarch64
lib64nemo-devel-5.2.4-1 Support for developing nemo extensions linux/x86_64linux/aarch64
lib64nemo-devel-4.0.6-3.mga7 Support for developing nemo extensions linux/aarch64linux/x86_64
lib64nemo-extension-5.4.3-1 Nemo extensions library linux/x86_64linux/aarch64
lib64nemo-extension-5.2.4-1 Nemo extensions library linux/x86_64linux/aarch64
lib64nemo-extension-4.0.6-3.mga7 Nemo extensions library linux/aarch64linux/x86_64
lib64nemo-extension-devel-5.4.3-1.mga9 Support for developing nemo extensions linux/x86_64Newlinux/aarch64New
lib64nemo-extension-devel-4.8.2-5.mga8 Support for developing nemo extensions linux/aarch64linux/x86_64
lib64orbit2-devel-2.14.19-22.mga9 Development libraries, header files and utilities for ORBit linux/x86_64linux/aarch64
lib64orbit2-devel-2.14.19-21.mga8 Development libraries, header files and utilities for ORBit linux/aarch64linux/x86_64
lib64orbit2-devel-2.14.19-20.mga7 Development libraries, header files and utilities for ORBit linux/aarch64linux/x86_64
lib64panel-applet-devel-3.44.0-1 Development libraries, include files for GNOME panel linux/x86_64linux/aarch64
lib64panel-applet-devel-3.42.0-1 Development libraries, include files for GNOME panel linux/x86_64linux/aarch64
lib64pango1.0-devel-1.50.10-2 Internationalized text layout and rendering system linux/x86_64Newlinux/aarch64New
lib64pango1.0-devel-1.50.10-1.mga9 System for layout and rendering of internationalized text linux/x86_64linux/aarch64
lib64pango1.0-devel-1.50.4-1 Internationalized text layout and rendering system linux/x86_64linux/aarch64
lib64pango1.0-devel-1.50.3-1 Internationalized text layout and rendering system linux/x86_64linux/aarch64
lib64pango1.0-devel-1.48.4-1.mga8 System for layout and rendering of internationalized text linux/aarch64linux/x86_64
lib64pango1.0-devel-1.48.1-1.mga8 System for layout and rendering of internationalized text linux/aarch64linux/x86_64
lib64pango1.0-devel-1.43.0-3.1.mga7 System for layout and rendering of internationalized text linux/aarch64linux/x86_64
lib64pango1.0-devel-1.43.0-3.mga7 System for layout and rendering of internationalized text linux/aarch64linux/x86_64
lib64pangocairo1.0-devel-1.50.10-2 Internationalized text layout and rendering system - cairo linux/x86_64Newlinux/aarch64New
lib64pangocairo1.0-devel-1.50.4-1 Internationalized text layout and rendering system - cairo linux/x86_64linux/aarch64
lib64pangocairo1.0-devel-1.50.3-1 Internationalized text layout and rendering system - cairo linux/x86_64linux/aarch64
lib64pangoft2_1.0-devel-1.50.10-2 Internationalized text layout and rendering system - ft2 linux/x86_64Newlinux/aarch64New
lib64pangoft2_1.0-devel-1.50.4-1 Internationalized text layout and rendering system - ft2 linux/x86_64linux/aarch64
lib64pangoft2_1.0-devel-1.50.3-1 Internationalized text layout and rendering system - ft2 linux/x86_64linux/aarch64
lib64pangomm-devel-2.50.0-2 Headers and development files of pangomm linux/x86_64linux/aarch64
lib64pangomm-devel-2.50.0-1 Headers and development files of pangomm linux/x86_64linux/aarch64
lib64pangomm1.4-devel-2.46.2-2 Headers and development files of pangomm1.4 linux/x86_64linux/aarch64
lib64pangomm1.4-devel-2.46.2-1 Headers and development files of pangomm1.4 linux/x86_64linux/aarch64
lib64pangomm1.4-devel-2.46.1-1.mga9 Headers and development files of pangomm1.4 linux/x86_64linux/aarch64
lib64pangomm1.4-devel-2.42.2-1.mga8 Headers and development files of pangomm1.4 linux/aarch64linux/x86_64
lib64pangomm1.4-devel-2.42.0-1.mga7 Headers and development files of pangomm1.4 linux/aarch64linux/x86_64
lib64pangomm1.4-static-devel-2.42.0-1.mga7 Static libraries of pangomm1.4 linux/aarch64linux/x86_64
lib64pangomm2.44-devel-2.43.2-1.mga8 Headers and development files of pangomm linux/aarch64linux/x86_64
lib64pangomm2.44-devel-2.43.1-2.mga7 Headers and development files of pangomm linux/aarch64linux/x86_64
lib64pangomm2.48-devel-2.50.1-1.mga9 Headers and development files of pangomm linux/x86_64Newlinux/aarch64New
lib64pangox-devel-0.0.2-12 Compatibility library providing the obsolete pangox library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64pangox-devel-0.0.2-7.mga7 Compatibility library providing the obsolete pangox library linux/aarch64linux/x86_64
lib64pangoxft1.0-devel-1.50.10-2 Internationalized text layout and rendering system - xft linux/x86_64Newlinux/aarch64New
lib64pangoxft1.0-devel-1.50.4-1 Internationalized text layout and rendering system - xft linux/x86_64linux/aarch64
lib64pangoxft1.0-devel-1.50.3-1 Internationalized text layout and rendering system - xft linux/x86_64linux/aarch64
lib64purple-devel-2.14.10-3.mga9 Development files for pidgin linux/x86_64Newlinux/aarch64New
lib64purple-devel-2.14.10-1 Development files for pidgin linux/x86_64linux/aarch64
lib64purple-devel-2.14.1-6.1.mga8 Development files for pidgin linux/x86_64linux/aarch64
lib64purple-devel-2.14.8-1 Development files for pidgin linux/x86_64linux/aarch64
lib64purple-devel-2.14.1-6.mga7 Development files for pidgin linux/aarch64linux/x86_64
lib64purple-devel-2.14.1-6.mga8 Development files for pidgin linux/aarch64linux/x86_64
lib64purple-devel-2.13.0-4.mga7 Development files for pidgin linux/aarch64linux/x86_64
lib64report-gtk-devel-2.17.4-1 Development libraries and headers for libreport linux/x86_64linux/aarch64
lib64report-gtk-devel-2.14.0-2 Development libraries and headers for libreport linux/x86_64linux/aarch64
lib64soup-devel-2.74.2-1.mga9 Development libraries, header files and utilities for soup linux/x86_64linux/aarch64
lib64soup-devel-2.72.0-1.mga8 Development libraries, header files and utilities for soup linux/aarch64linux/x86_64
lib64soup-devel-2.66.1-2.1.mga7 Development libraries, header files and utilities for soup linux/aarch64linux/x86_64
lib64soup-devel-2.66.1-2.mga7 Development libraries, header files and utilities for soup linux/aarch64linux/x86_64
lib64soup2.4-devel-2.74.1-1 Development libraries, header files and utilities for soup linux/x86_64linux/aarch64
lib64soup3-devel-3.2.0-2.mga9 Development libraries, header files and utilities for soup linux/x86_64Newlinux/aarch64New
lib64svn_auth_gnome_keyring-devel-1.14.2-3 Subversion headers/libraries for development linux/x86_64linux/aarch64
lib64svn_auth_gnome_keyring-devel-1.14.1-1 Subversion headers/libraries for development linux/x86_64linux/aarch64
lib64totem-plparser-devel-3.26.6-7 Development libraries, include files for totem playlist parser linux/x86_64linux/aarch64
lib64totem-plparser-devel-3.26.6-2 Development libraries, include files for totem playlist parser linux/x86_64linux/aarch64
lib64totem-plparser-devel-3.26.5-1.mga8 Static libraries, include files for totem playlist parser linux/aarch64linux/x86_64linux/aarch64linux/x86_64
lib64totem-plparser-devel-3.26.3-2.mga7 Static libraries, include files for totem playlist parser linux/aarch64linux/x86_64
lib64unique3.0-devel-3.0.2-16.mga9 Libraries and headers for unique3 linux/x86_64linux/aarch64
lib64unique3.0-devel-3.0.2-15.mga8 Libraries and headers for unique3 linux/aarch64linux/x86_64
lib64unique3.0-devel-3.0.2-14.mga7 Libraries and headers for unique3 linux/aarch64linux/x86_64
lib64verbiste-devel-0.1.47-3.mga9 verbiste header files linux/x86_64linux/aarch64
lib64verbiste-devel-0.1.47-2.mga8 verbiste header files linux/aarch64linux/x86_64
lib64verbiste-devel-0.1.45-2.mga7 verbiste header files linux/aarch64linux/x86_64
lib64webkit2-devel-2.38.0-3.mga9 Development files for WebKit GTK 3 port linux/x86_64Newlinux/aarch64New
lib64webkit2-devel-2.38.0-1 Development files for WebKit GTK+ port for old libraries linux/aarch64Newlinux/x86_64New
lib64webkit2-devel-2.36.8-1.mga8 Development files for WebKit GTK port linux/x86_64Newlinux/aarch64New
lib64webkit2-devel-2.36.7-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.36.6-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.36.4-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.36.3-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.36.2-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.36.1-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.36.0-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.34.6-1 Development files for WebKit GTK+ port linux/x86_64linux/aarch64
lib64webkit2-devel-2.34.6-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.34.5-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.34.4-1 Development files for WebKit GTK+ port linux/x86_64linux/aarch64
lib64webkit2-devel-2.34.4-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.34.3-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.34.1-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.32.4-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.32.3-1.mga8 Development files for WebKit GTK port linux/x86_64linux/aarch64
lib64webkit2-devel-2.32.1-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.32.1-1.mga8 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.32.0-1.mga8 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.32.0-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.30.5-1.mga8 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.30.5-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.30.4-1.mga8 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.30.3-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.28.4-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.28.2-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.28.1-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.28.0-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.26.4-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.26.3-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.26.2-1.1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.26.2-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.24.4-1.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit2-devel-2.24.2-2.mga7 Development files for WebKit GTK port linux/aarch64linux/x86_64
lib64webkit4.1-devel-2.38.0-1 Development files for WebKit GTK+ port for old libraries linux/x86_64Newlinux/aarch64New
lib64webkit5-devel-2.38.0-3.mga9 Development files for WebKit GTK 4 port linux/x86_64Newlinux/aarch64New
lib64webkit5-devel-2.38.0-1 Development files for WebKit GTK+ port linux/aarch64Newlinux/x86_64New
lib64webkitgtk1.0-devel-2.4.11-7 Development files for WebKit GTK+ port linux/aarch64linux/aarch64
lib64webkitgtk1.0-devel-2.4.11-8 Development files for WebKit GTK+ port linux/x86_64linux/x86_64
lib64webkitgtk3.0-devel-2.4.11-7 Development files for WebKit GTK+3 port linux/aarch64linux/aarch64
lib64webkitgtk3.0-devel-2.4.11-8 Development files for WebKit GTK+3 port linux/x86_64linux/x86_64
lib64wnck1-devel-2.31.0-14.mga9 The development files and headers for libwnck linux/x86_64linux/aarch64
lib64wnck1-devel-2.31.0-14 Development libraries, include files for libwnck linux/x86_64linux/aarch64linux/x86_64linux/aarch64
lib64wnck1-devel-2.31.0-13.mga8 The development files and headers for libwnck linux/aarch64linux/x86_64
lib64wnck1-devel-2.31.0-11.mga7 The development files and headers for libwnck linux/aarch64linux/x86_64
lib64wnck3-devel-43.0-1.mga9 Development libraries and include files for libwnck3 linux/x86_64Newlinux/aarch64New
lib64wnck3-devel-40.1-2 Development libraries and include files for libwnck3 linux/x86_64linux/aarch64
lib64wnck3-devel-40.0-2 Development libraries and include files for libwnck3 linux/x86_64linux/aarch64
lib64wnck3-devel-3.36.0-1.mga8 Development libraries and include files for libwnck3 linux/aarch64linux/x86_64
lib64wnck3-devel-3.32.0-1.mga7 Development libraries and include files for libwnck3 linux/aarch64linux/x86_64
lib64yelp-devel-42.2-1.mga9 Development files for yelp linux/x86_64Newlinux/aarch64New
lib64yelp-devel-42.1-1 Development files for yelp linux/x86_64linux/aarch64
lib64yelp-devel-41.2-1 Development files for yelp linux/x86_64linux/aarch64
lib64yelp-devel-3.38.2-1.mga8 Development files for yelp linux/aarch64linux/x86_64
lib64yelp-devel-3.32.2-1.mga7 Development files for yelp linux/aarch64linux/x86_64
libGConf2-devel-3.2.6-20.mga9 Development libraries and headers for GConf linux/i586linux/armv7hl
libGConf2-devel-3.2.6-19.mga8 Development libraries and headers for GConf linux/armv7hllinux/i586
libGConf2-devel-3.2.6-17.mga7 Development libraries and headers for GConf linux/armv7hllinux/i586
libappindicator2-devel-12.10.0-21.mga7 libappindicator gtk+2 development files linux/armv7hllinux/i586
libappindicator3-devel-12.10.0-21.mga7 libappindicator development files linux/armv7hllinux/i586
libart_lgpl-devel-2.3.21-13.mga9 Library for high-performance 2D graphics linux/i586linux/armv7hl
libart_lgpl-devel-2.3.21-12.mga8 Library for high-performance 2D graphics linux/armv7hllinux/i586
libart_lgpl-devel-2.3.21-11.mga7 Library for high-performance 2D graphics linux/armv7hllinux/i586
libatkmm1.6-devel-2.28.2-2.mga9 Headers and development files of atkmm1.6 linux/i586linux/armv7hl
libatkmm1.6-devel-2.28.1-1.mga8 Headers and development files of atkmm1.6 linux/armv7hllinux/i586
libatkmm1.6-devel-2.28.0-1.mga7 Headers and development files of atkmm1.6 linux/armv7hllinux/i586
libatkmm2.30-devel-2.29.1-5.mga8 Headers and development files of atkmm linux/armv7hllinux/i586
libatkmm2.30-devel-2.29.1-2.mga7 Headers and development files of atkmm linux/armv7hllinux/i586
libatkmm2.36-devel-2.36.2-1.mga9 Headers and development files of atkmm linux/i586linux/armv7hl
libatspi-devel-2.44.1-2 Libraries and include files with at-spi2-core (32-bit) linux/x86_64
libatspi-devel-2.44.1-1.mga9 Libraries and include files with at-spi2-core linux/i586linux/armv7hl
libatspi-devel-2.42.0-1 Libraries and include files with at-spi2-core (32-bit) linux/x86_64
libatspi-devel-2.38.0-1.mga8 Libraries and include files with at-spi2-core linux/armv7hllinux/i586
libatspi-devel-2.32.1-2.mga7 Libraries and include files with at-spi2-core linux/armv7hllinux/i586
libbamf3-devel-0.5.5-2.mga9 Development files for bamf linux/i586linux/armv7hl
libbamf3-devel-0.5.4-4.mga8 Development files for bamf linux/armv7hllinux/i586
libbamf3-devel-0.5.4-1.mga7 Development files for bamf linux/armv7hllinux/i586
libbonobo2_0-devel-2.32.1-15.mga9 Static libraries, include files and sample code for Bonobo 2 linux/i586linux/armv7hl
libbonobo2_0-devel-2.32.1-14.mga8 Static libraries, include files and sample code for Bonobo 2 linux/armv7hllinux/i586
libbonobo2_0-devel-2.32.1-13.mga7 Static libraries, include files and sample code for Bonobo 2 linux/armv7hllinux/i586
libbonoboui2-devel-2.24.5-14.mga9 Static libraries, include files and sample code for Bonobo 2 linux/i586linux/armv7hl
libbonoboui2-devel-2.24.5-13.mga8 Static libraries, include files and sample code for Bonobo 2 linux/armv7hllinux/i586
libbonoboui2-devel-2.24.5-11.mga7 Static libraries, include files and sample code for Bonobo 2 linux/armv7hllinux/i586
libchamplain-devel-0.12.20-3.mga9 Development files for libchamplain linux/i586linux/armv7hl
libchamplain-devel-0.12.20-2.mga8 Development files for libchamplain linux/armv7hllinux/i586
libchamplain-devel-0.12.19-2.mga7 Development files for libchamplain linux/armv7hllinux/i586
libchamplain-gtk-devel-0.12.20-3.mga9 Development files for libchamplain-gtk linux/i586linux/armv7hl
libchamplain-gtk-devel-0.12.20-2.mga8 Development files for libchamplain-gtk linux/armv7hllinux/i586
libchamplain-gtk-devel-0.12.19-2.mga7 Development files for libchamplain-gtk linux/armv7hllinux/i586
libdevhelp-devel-43.0-1.mga9 Development files and headers for devhelp linux/i586Newlinux/armv7hlNew
libdevhelp-devel-3.38.1-1.mga8 Development files and headers for devhelp linux/armv7hllinux/i586
libdevhelp-devel-3.32.0-2.mga7 Development files and headers for devhelp linux/armv7hllinux/i586
libedataserver1.2-devel-3.46.0-2.mga9 Development files for building against evolution-data-server linux/i586Newlinux/armv7hlNew
libedataserver1.2-devel-3.38.3-2.mga8 Development files for building against evolution-data-server linux/armv7hllinux/i586
libedataserver1.2-devel-3.32.2-1.2.mga7 Development files for building against evolution-data-server linux/armv7hllinux/i586
libedataserver1.2-devel-3.32.2-1.mga7 Development files for building against evolution-data-server linux/armv7hllinux/i586
libgail-devel-2.24.33-3.mga9 Static libraries, include files for GAIL linux/i586linux/armv7hl
libgail-devel-2.24.33-1.mga8 Static libraries, include files for GAIL linux/armv7hllinux/i586
libgail-devel-2.24.32-5.mga7 Static libraries, include files for GAIL linux/armv7hllinux/i586
libgail3.0-devel-3.24.34-3 Development libraries, include files for GAIL (32-bit) linux/x86_64New
libgail3.0-devel-3.24.34-1.mga9 Static libraries, include files for GAIL linux/i586linux/armv7hl
libgail3.0-devel-3.24.31-1 Development libraries, include files for GAIL (32-bit) linux/x86_64
libgail3.0-devel-3.24.24-1.mga8 Static libraries, include files for GAIL linux/armv7hllinux/i586
libgail3.0-devel-3.24.8-1.1.mga7 Static libraries, include files for GAIL linux/armv7hllinux/i586
libgail3.0-devel-3.24.8-1.mga7 Static libraries, include files for GAIL linux/armv7hllinux/i586
libgconfmm2.6-devel-2.28.3-12.mga9 Headers and development files of GConf 2 C++ wrapper linux/i586linux/armv7hl
libgconfmm2.6-devel-2.28.3-10.mga8 Headers and development files of GConf 2 C++ wrapper linux/armv7hllinux/i586
libgconfmm2.6-devel-2.28.3-9.mga7 Headers and development files of GConf 2 C++ wrapper linux/armv7hllinux/i586
libgdamm5.0-devel-4.99.11-5.mga9 Headers for developing programs that will use gda linux/i586linux/armv7hl
libgdamm5.0-devel-4.99.11-4.mga8 Headers for developing programs that will use gda linux/armv7hllinux/i586
libgdamm5.0-devel-4.99.11-3.mga7 Headers for developing programs that will use gda linux/armv7hllinux/i586
libgdk_pixbuf2.0-devel-2.42.9-2 Development files for image handling library for GTK+ (32-bit) linux/x86_64New
libgdk_pixbuf2.0-devel-2.42.9-2.mga9 Development files for image handling library for GTK+ linux/i586Newlinux/armv7hlNew
libgdk_pixbuf2.0-devel-2.42.2-1.1.mga8 Development files for image handling library for GTK+ linux/i586linux/armv7hl
libgdk_pixbuf2.0-devel-2.42.6-2 Development files for image handling library for GTK+ (32-bit) linux/x86_64
libgdk_pixbuf2.0-devel-2.42.2-1.mga8 Development files for image handling library for GTK+ linux/armv7hllinux/i586
libgdk_pixbuf2.0-devel-2.38.1-3.mga7 Development files for image handling library for GTK+ linux/armv7hllinux/i586
libgdk_pixbuf_xlib2.0-devel-2.40.2-2.mga9 Development files for image handling library for GTK+ linux/i586linux/armv7hl
libgdk_pixbuf_xlib2.0-devel-2.40.2-1 Development files for image handling library for GTK+ - Xlib (32-bit) linux/x86_64linux/x86_64
libgdk_pixbuf_xlib2.0-devel-0.0-2.mga8 Development files for image handling library for GTK+ linux/armv7hllinux/i586
libgimp2.0-devel-2.10.24-1.2.mga8 GIMP plugin and extension development kit linux/i586linux/armv7hl
libgimp2.0-devel-2.10.32-2.mga9 GIMP plugin and extension development kit linux/i586linux/armv7hl
libgimp2.0-devel-2.10.24-1.1.mga8 GIMP plugin and extension development kit linux/i586linux/armv7hl
libgimp2.0-devel-2.10.24-1.mga8 GIMP plugin and extension development kit linux/armv7hllinux/i586
libgimp2.0-devel-2.10.22-3.mga8 GIMP plugin and extension development kit linux/armv7hllinux/i586
libgimp2.0-devel-2.10.10-1.6.mga7 GIMP plugin and extension development kit linux/armv7hllinux/i586
libgimp2.0-devel-2.10.10-1.1.mga7 GIMP plugin and extension development kit linux/armv7hllinux/i586
libgimp2.0-devel-2.10.10-1.mga7 GIMP plugin and extension development kit linux/armv7hllinux/i586
libgimp3.0-devel-2.99.12-1.mga9 GIMP3 plugin and extension development kit linux/i586linux/armv7hl
libglade2.0_0-devel-2.6.4-17.mga9 Libraries, includes, etc to develop libglade applications linux/i586linux/armv7hl
libglade2.0_0-devel-2.6.4-16.mga8 Libraries, includes, etc to develop libglade applications linux/armv7hllinux/i586
libglade2.0_0-devel-2.6.4-13.mga7 Libraries, includes, etc to develop libglade applications linux/armv7hllinux/i586
libglademm2.4-devel-2.6.7-19.mga9 Development related files of libglademm linux/i586linux/armv7hl
libglademm2.4-devel-2.6.7-18.mga8 Development related files of libglademm linux/armv7hllinux/i586
libglademm2.4-devel-2.6.7-16.mga7 Development related files of libglademm linux/armv7hllinux/i586
libgladeui1-devel-3.8.6-2.mga7 Development libraries and include files for libgladeui (glade-3) linux/armv7hllinux/i586
libgladeui2-devel-3.40.0-1.mga9 Development libraries and include files for libgladeui (glade) linux/i586Newlinux/armv7hlNew
libgladeui2-devel-3.38.2-1.mga8 Development libraries and include files for libgladeui (glade) linux/armv7hllinux/i586
libgladeui2-devel-3.22.1-2.mga7 Development libraries and include files for libgladeui (glade) linux/armv7hllinux/i586
libglibmm2.4-devel-2.66.2-2.mga9 Headers and development files of glibmm linux/i586linux/armv7hl
libglibmm2.4-devel-2.64.5-1.mga8 Headers and development files of glibmm linux/armv7hllinux/i586
libglibmm2.4-devel-2.60.0-1.mga7 Headers and development files of glibmm linux/armv7hllinux/i586
libglibmm2.62-devel-2.61.1-1.mga7 Headers and development files of glibmm linux/armv7hllinux/i586
libglibmm2.66-devel-2.65.3-1.mga8 Headers and development files of glibmm linux/armv7hllinux/i586
libglibmm2.68-devel-2.68.2-2.mga9 Headers and development files of glibmm linux/i586linux/armv7hl
libgnome-desktop3-devel-43-1.mga9 Static libraries, include files for gnome-desktop linux/i586Newlinux/armv7hlNew
libgnome-desktop3-devel-3.38.3-1.mga8 Static libraries, include files for gnome-desktop linux/armv7hllinux/i586
libgnome-desktop3-devel-3.32.2-1.mga7 Static libraries, include files for gnome-desktop linux/armv7hllinux/i586
libgnome-desktop4-devel-43-1.mga9 Static libraries, include files for gnome-desktop linux/i586Newlinux/armv7hlNew
libgnome-vfs2-devel-2.24.4-19.mga9 Libraries and include files for gnome-vfs linux/i586linux/armv7hl
libgnome-vfs2-devel-2.24.4-17.mga8 Libraries and include files for gnome-vfs linux/armv7hllinux/i586
libgnome-vfs2-devel-2.24.4-16.mga7 Libraries and include files for gnome-vfs linux/armv7hllinux/i586
libgnome-vfsmm2.6-devel-2.26.0-18.mga9 Headers and development files of GNOME VFS C++ wrapper linux/i586linux/armv7hl
libgnome-vfsmm2.6-devel-2.26.0-17.mga8 Headers and development files of GNOME VFS C++ wrapper linux/armv7hllinux/i586
libgnome-vfsmm2.6-devel-2.26.0-14.mga7 Headers and development files of GNOME VFS C++ wrapper linux/armv7hllinux/i586
libgnome2-devel-2.32.1-22.mga9 Static libraries, include files for GNOME linux/i586linux/armv7hl
libgnome2-devel-2.32.1-21.mga8 Static libraries, include files for GNOME linux/armv7hllinux/i586
libgnome2-devel-2.32.1-19.mga7 Static libraries, include files for GNOME linux/armv7hllinux/i586
libgnomecanvas2-devel-2.30.3-13.mga9 Development libraries and include files for GnomeCanvas widget linux/i586linux/armv7hl
libgnomecanvas2-devel-2.30.3-12.mga8 Development libraries and include files for GnomeCanvas widget linux/armv7hllinux/i586
libgnomecanvas2-devel-2.30.3-11.mga7 Development libraries and include files for GnomeCanvas widget linux/armv7hllinux/i586
libgnomecanvasmm2.6-devel-2.26.0-18.mga9 Headers and development files of GNOME 2 canvas library linux/i586linux/armv7hl
libgnomecanvasmm2.6-devel-2.26.0-17.mga8 Headers and development files of GNOME 2 canvas library linux/armv7hllinux/i586
libgnomecanvasmm2.6-devel-2.26.0-15.mga7 Headers and development files of GNOME 2 canvas library linux/armv7hllinux/i586
libgnomekbd-devel-3.28.1-1.mga9 Static libraries, include files for GNOME linux/i586Newlinux/armv7hlNew
libgnomekbd-devel-3.26.1-2.mga8 Static libraries, include files for GNOME linux/armv7hllinux/i586
libgnomekbd-devel-3.26.1-1.mga7 Static libraries, include files for GNOME linux/armv7hllinux/i586
libgnomemm2.6-devel-2.30.0-15.mga9 Development files for libgnome C++ wrapper linux/i586linux/armv7hl
libgnomemm2.6-devel-2.30.0-14.mga8 Development files for libgnome C++ wrapper linux/armv7hllinux/i586
libgnomemm2.6-devel-2.30.0-11.mga7 Development files for libgnome C++ wrapper linux/armv7hllinux/i586
libgnomeui2-devel-2.24.5-14.mga9 Static libraries, include files for GNOME linux/i586linux/armv7hl
libgnomeui2-devel-2.24.5-13.mga8 Static libraries, include files for GNOME linux/armv7hllinux/i586
libgnomeui2-devel-2.24.5-11.mga7 Static libraries, include files for GNOME linux/armv7hllinux/i586
libgnomeuimm2.6-devel-2.28.0-17.mga9 Development files for libgnomeui C++ wrapper linux/i586linux/armv7hl
libgnomeuimm2.6-devel-2.28.0-16.mga8 Development files for libgnomeui C++ wrapper linux/armv7hllinux/i586
libgnomeuimm2.6-devel-2.28.0-13.mga7 Development files for libgnomeui C++ wrapper linux/armv7hllinux/i586
libgnt-devel-2.14.0-1.mga8 Pidgin Finch Library linux/armv7hllinux/i586linux/armv7hllinux/i586
libgoocanvas-devel-1.0.0-11.mga9 New canvas widget for GTK+ that uses the cairo 2D library linux/i586linux/armv7hl
libgoocanvas-devel-1.0.0-10.mga8 New canvas widget for GTK+ that uses the cairo 2D library linux/armv7hllinux/i586
libgoocanvas-devel-1.0.0-9.mga7 New canvas widget for GTK+ that uses the cairo 2D library linux/armv7hllinux/i586
libgoocanvas2.0-devel-2.0.4-4.mga9 New canvas widget for GTK+ that uses the cairo 2D library linux/i586linux/armv7hl
libgoocanvas2.0-devel-2.0.4-3.mga8 New canvas widget for GTK+ that uses the cairo 2D library linux/armv7hllinux/i586
libgoocanvas2.0-devel-2.0.4-2.mga7 New canvas widget for GTK+ that uses the cairo 2D library linux/armv7hllinux/i586
libgtk+2.0-devel-2.24.33-3.mga9 Development files for GTK+ (GIMP ToolKit) applications linux/i586linux/armv7hl
libgtk+2.0-devel-2.24.33-1.mga8 Development files for GTK+ (GIMP ToolKit) applications linux/armv7hllinux/i586
libgtk+2.0-devel-2.24.32-5.mga7 Development files for GTK+ (GIMP ToolKit) applications linux/armv7hllinux/i586
libgtk+3.0-devel-3.24.34-3 Development files for GTK+ (GIMP ToolKit) applications (32-bit) linux/x86_64New
libgtk+3.0-devel-3.24.34-1.mga9 Development files for GTK+ linux/i586linux/armv7hl
libgtk+3.0-devel-3.24.31-1 Development files for GTK+ (GIMP ToolKit) applications (32-bit) linux/x86_64
libgtk+3.0-devel-3.24.24-1.mga8 Development files for GTK+ linux/armv7hllinux/i586
libgtk+3.0-devel-3.24.8-1.1.mga7 Development files for GTK+ (GIMP ToolKit) applications linux/armv7hllinux/i586
libgtk+3.0-devel-3.24.8-1.mga7 Development files for GTK+ (GIMP ToolKit) applications linux/armv7hllinux/i586
libgtk4.0-devel-4.8.1-1.mga9 Development files for GTK linux/i586linux/armv7hl
libgtk4.0-devel-4.1.0-1.mga8 Development files for GTK linux/armv7hllinux/i586
libgtkgl-devel-2.1.0-4.mga9 Includes and static libs linux/i586linux/armv7hl
libgtkgl-devel-2.1.0-3.mga8 Includes and static libs linux/armv7hllinux/i586
libgtkgl-devel-2.1.0-2.mga7 Includes and static libs linux/armv7hllinux/i586
libgtkglext-devel-1.2.0-27.mga9 OpenGL extension to GTK 2.0 or later linux/i586linux/armv7hl
libgtkglext-devel-1.2.0-26.mga8 OpenGL extension to GTK 2.0 or later linux/armv7hllinux/i586
libgtkglext-devel-1.2.0-24.mga7 OpenGL extension to GTK 2.0 or later linux/armv7hllinux/i586
libgtkhotkey-devel-0.2.1-8.mga7 Development files for gtkhotkey linux/armv7hllinux/i586
libgtkhtml3.14-devel-3.32.2-14.mga8 Development libraries, header files and utilities for GtkHTML linux/armv7hllinux/i586
libgtkhtml3.14-devel-3.32.2-12.mga7 Development libraries, header files and utilities for GtkHTML linux/armv7hllinux/i586
libgtkhtml4.0-devel-4.10.0-6.mga9 Development libraries, header files and utilities for GtkHTML linux/i586linux/armv7hl
libgtkhtml4.0-devel-4.10.0-5.mga8 Development libraries, header files and utilities for GtkHTML linux/armv7hllinux/i586
libgtkhtml4.0-devel-4.10.0-4.mga7 Development libraries, header files and utilities for GtkHTML linux/armv7hllinux/i586
libgtkmm2.4-devel-2.24.5-5.mga9 Headers and development files of gtkmm linux/i586linux/armv7hl
libgtkmm2.4-devel-2.24.5-4.mga8 Headers and development files of gtkmm linux/armv7hllinux/i586
libgtkmm2.4-devel-2.24.5-2.mga7 Headers and development files of gtkmm linux/armv7hllinux/i586
libgtkmm2.4-static-devel-2.24.5-5.mga9 Static libraries of gtkmm linux/i586linux/armv7hl
libgtkmm2.4-static-devel-2.24.5-4.mga8 Static libraries of gtkmm linux/armv7hllinux/i586
libgtkmm2.4-static-devel-2.24.5-2.mga7 Static libraries of gtkmm linux/armv7hllinux/i586
libgtkmm3.0-devel-3.24.7-1.mga9 Headers and development files of gtkmm linux/i586Newlinux/armv7hlNew
libgtkmm3.0-devel-3.24.3-1.mga8 Headers and development files of gtkmm linux/armv7hllinux/i586
libgtkmm3.0-devel-3.24.1-1.mga7 Headers and development files of gtkmm linux/armv7hllinux/i586
libgtkmm3.0-static-devel-3.24.1-1.mga7 Static libraries of gtkmm linux/armv7hllinux/i586
libgtkmm4.0-devel-4.2.0-2.mga9 Headers and development files of gtkmm linux/i586linux/armv7hl
libgtksourceview2.0-devel-2.11.2-13.mga7 Libraries and include files for GtkSourceView linux/armv7hllinux/i586
libgtksourceview3.0-devel-3.24.11-3.mga9 Libraries and include files for GtkSourceView linux/i586linux/armv7hl
libgtksourceview3.0-devel-3.24.11-2.mga8 Libraries and include files for GtkSourceView linux/armv7hllinux/i586
libgtksourceview3.0-devel-3.24.11-1.mga7 Libraries and include files for GtkSourceView linux/armv7hllinux/i586
libgtksourceview4-devel-4.8.3-2.mga9 Libraries and include files for GtkSourceView linux/i586Newlinux/armv7hlNew
libgtksourceview4-devel-4.8.0-1.mga8 Libraries and include files for GtkSourceView linux/armv7hllinux/i586
libgtksourceview4-devel-4.2.0-1.mga7 Libraries and include files for GtkSourceView linux/armv7hllinux/i586
libgtkspell3-devel-3.0.10-3.mga9 Development files for gtkspell3 linux/i586linux/armv7hl
libgtkspell3-devel-3.0.10-2.mga8 Development files for gtkspell3 linux/armv7hllinux/i586
libgtkspell3-devel-3.0.10-1.mga7 Development files for gtkspell3 linux/armv7hllinux/i586
libgtop2.0-devel-2.40.0-4.mga9 Development files for libgtop linux/i586linux/armv7hl
libgtop2.0-devel-2.40.0-3.mga8 Development files for libgtop linux/armv7hllinux/i586
libgtop2.0-devel-2.40.0-1.mga7 Development files for libgtop linux/armv7hllinux/i586
libgucharmap-devel-13.0.6-2.mga9 Headers for developing programs that will use gucharmap linux/i586linux/armv7hl
libgucharmap-devel-13.0.4-1.mga8 Headers for developing programs that will use gucharmap linux/armv7hllinux/i586
libgucharmap-devel-12.0.1-1.mga7 Headers for developing programs that will use gucharmap linux/armv7hllinux/i586
libgxps-devel-0.3.2-2.mga9 Development libraries, header files and utilities for libgxps linux/i586linux/armv7hl
libgxps-devel-0.3.1-3.mga8 Development libraries, header files and utilities for libgxps linux/armv7hllinux/i586
libgxps-devel-0.3.1-2.mga7 Development libraries, header files and utilities for libgxps linux/armv7hllinux/i586
libhandy-devel-1.8.0-1.mga9 Development package for libhandy linux/i586linux/armv7hl
libhandy-devel-1.0.3-1.mga8 Development package for libhandy linux/armv7hllinux/i586
libhandy-devel-0.0.9-2.mga7 Development package for libhandy linux/armv7hllinux/i586
libhandy0.0-devel-0.0.13-6.mga9 Development package for libhandy0.0 linux/i586linux/armv7hl
libhandy0.0-devel-0.0.13-5.mga8 Development package for libhandy0.0 linux/armv7hllinux/i586
libindicator-devel-12.10.1-8.mga7 libindicator gtk2 development files linux/armv7hllinux/i586
libindicator3-devel-12.10.1-8.mga7 libindicator3 gtk3 development files linux/armv7hllinux/i586
libinftextgtk-devel-0.7.2-2.mga9 Devel files for libinftextgtk0.7_0 linux/i586linux/armv7hl
libinftextgtk-devel-0.7.2-1.mga8 Devel files for libinftextgtk0.7_0 linux/armv7hllinux/i586
libinftextgtk-devel-0.7.1-2.mga7 Devel files for libinftextgtk0.7_0 linux/armv7hllinux/i586
libinftgtk-devel-0.7.2-2.mga9 Devel files for libinftgtk0.7_0 linux/i586linux/armv7hl
libinftgtk-devel-0.7.2-1.mga8 Devel files for libinftgtk0.7_0 linux/armv7hllinux/i586
libinftgtk-devel-0.7.1-2.mga7 Devel files for libinftgtk0.7_0 linux/armv7hllinux/i586
libkeybinder3.0-devel-0.3.0-11.mga9 keybinder3.0 development files linux/i586linux/armv7hl
libkeybinder3.0-devel-0.3.0-10.mga8 keybinder3.0 developement files linux/armv7hllinux/i586
libkeybinder3.0-devel-0.3.0-9.mga7 keybinder3.0 developement files linux/armv7hllinux/i586
libloudmouth-devel-1.5.4-2.mga9 Libraries and include files for loudmouth linux/i586linux/armv7hl
libloudmouth-devel-1.5.3-4.mga8 Libraries and include files for loudmouth linux/armv7hllinux/i586
libloudmouth-devel-1.5.3-3.mga7 Libraries and include files for loudmouth linux/armv7hllinux/i586
libmetacity-devel-3.44.0-1.mga9 Libraries and include files with Metacity linux/i586linux/armv7hl
libmetacity-devel-3.38.0-1.mga8 Libraries and include files with Metacity linux/armv7hllinux/i586
libmetacity-devel-3.32.0-1.mga7 Libraries and include files with Metacity linux/armv7hllinux/i586
libmuffin-devel-5.4.5-1.mga9 Development package for muffin linux/i586linux/armv7hl
libmuffin-devel-4.8.0-5.mga8 Development package for muffin linux/armv7hllinux/i586
libmuffin-devel-4.0.7-1.mga7 Development package for muffin linux/armv7hllinux/i586
libmutter11-devel-43.0-3.mga9 Development package for mutter linux/i586Newlinux/armv7hlNew
libmutter4-devel-3.32.1-2.mga7 Libraries and include files with Mutter linux/armv7hllinux/i586
libmutter7-devel-3.38.3-1.mga8 Development package for mutter linux/armv7hllinux/i586
libnautilus-devel-43.0-1.mga9 Libraries and include files for developing nautilus components linux/i586Newlinux/armv7hlNew
libnautilus-devel-3.38.2-1.mga8 Libraries and include files for developing nautilus components linux/armv7hllinux/i586
libnautilus-devel-3.32.1-1.mga7 Libraries and include files for developing nautilus components linux/armv7hllinux/i586
libnemo-devel-4.0.6-3.mga7 Support for developing nemo extensions linux/armv7hllinux/i586
libnemo-extension-4.0.6-3.mga7 Nemo extensions library linux/armv7hllinux/i586
libnemo-extension-devel-5.4.3-1.mga9 Support for developing nemo extensions linux/i586Newlinux/armv7hlNew
libnemo-extension-devel-4.8.2-5.mga8 Support for developing nemo extensions linux/armv7hllinux/i586
liborbit2-devel-2.14.19-22.mga9 Development libraries, header files and utilities for ORBit linux/i586linux/armv7hl
liborbit2-devel-2.14.19-21.mga8 Development libraries, header files and utilities for ORBit linux/armv7hllinux/i586
liborbit2-devel-2.14.19-20.mga7 Development libraries, header files and utilities for ORBit linux/armv7hllinux/i586
libpango1.0-devel-1.50.10-2 Internationalized text layout and rendering system (32-bit) linux/x86_64New
libpango1.0-devel-1.50.10-1.mga9 System for layout and rendering of internationalized text linux/i586linux/armv7hl
libpango1.0-devel-1.50.4-1 Internationalized text layout and rendering system (32-bit) linux/x86_64
libpango1.0-devel-1.50.3-1 Internationalized text layout and rendering system (32-bit) linux/x86_64
libpango1.0-devel-1.48.4-1.mga8 System for layout and rendering of internationalized text linux/armv7hllinux/i586
libpango1.0-devel-1.48.1-1.mga8 System for layout and rendering of internationalized text linux/armv7hllinux/i586
libpango1.0-devel-1.43.0-3.1.mga7 System for layout and rendering of internationalized text linux/armv7hllinux/i586
libpango1.0-devel-1.43.0-3.mga7 System for layout and rendering of internationalized text linux/armv7hllinux/i586
libpango1.0_0-1.50.10-2 Internationalized text layout and rendering system (32-bit) linux/x86_64New
libpango1.0_0-1.50.4-1 Internationalized text layout and rendering system (32-bit) linux/x86_64
libpango1.0_0-1.50.3-1 Internationalized text layout and rendering system (32-bit) linux/x86_64
libpangocairo1.0-devel-1.50.10-2 Internationalized text layout and rendering system - cairo (32-bit) linux/x86_64New
libpangocairo1.0-devel-1.50.4-1 Internationalized text layout and rendering system - cairo (32-bit) linux/x86_64
libpangocairo1.0-devel-1.50.3-1 Internationalized text layout and rendering system - cairo (32-bit) linux/x86_64
libpangocairo1.0_0-1.50.10-2 Internationalized text layout and rendering system - cairo (32-bit) linux/x86_64New
libpangocairo1.0_0-1.50.4-1 Internationalized text layout and rendering system - cairo (32-bit) linux/x86_64
libpangocairo1.0_0-1.50.3-1 Internationalized text layout and rendering system - cairo (32-bit) linux/x86_64
libpangoft2_1.0-devel-1.50.10-2 Internationalized text layout and rendering system - ft2 (32-bit) linux/x86_64New
libpangoft2_1.0-devel-1.50.4-1 Internationalized text layout and rendering system - ft2 (32-bit) linux/x86_64
libpangoft2_1.0-devel-1.50.3-1 Internationalized text layout and rendering system - ft2 (32-bit) linux/x86_64
libpangoft2_1.0_0-1.50.10-2 Internationalized text layout and rendering system - ft2 (32-bit) linux/x86_64New
libpangoft2_1.0_0-1.50.4-1 Internationalized text layout and rendering system - ft2 (32-bit) linux/x86_64
libpangoft2_1.0_0-1.50.3-1 Internationalized text layout and rendering system - ft2 (32-bit) linux/x86_64
libpangomm1.4-devel-2.46.1-1.mga9 Headers and development files of pangomm1.4 linux/i586linux/armv7hl
libpangomm1.4-devel-2.42.2-1.mga8 Headers and development files of pangomm1.4 linux/armv7hllinux/i586
libpangomm1.4-devel-2.42.0-1.mga7 Headers and development files of pangomm1.4 linux/armv7hllinux/i586
libpangomm1.4-static-devel-2.42.0-1.mga7 Static libraries of pangomm1.4 linux/armv7hllinux/i586
libpangomm2.44-devel-2.43.2-1.mga8 Headers and development files of pangomm linux/armv7hllinux/i586
libpangomm2.44-devel-2.43.1-2.mga7 Headers and development files of pangomm linux/armv7hllinux/i586
libpangomm2.48-devel-2.50.1-1.mga9 Headers and development files of pangomm linux/i586Newlinux/armv7hlNew
libpangox-devel-0.0.2-7.mga7 Compatibility library providing the obsolete pangox library linux/armv7hllinux/i586
libpangoxft1.0-devel-1.50.10-2 Internationalized text layout and rendering system - xft (32-bit) linux/x86_64New
libpangoxft1.0-devel-1.50.4-1 Internationalized text layout and rendering system - xft (32-bit) linux/x86_64
libpangoxft1.0-devel-1.50.3-1 Internationalized text layout and rendering system - xft (32-bit) linux/x86_64
libpangoxft1.0_0-1.50.10-2 Internationalized text layout and rendering system - xft (32-bit) linux/x86_64New
libpangoxft1.0_0-1.50.4-1 Internationalized text layout and rendering system - xft (32-bit) linux/x86_64
libpangoxft1.0_0-1.50.3-1 Internationalized text layout and rendering system - xft (32-bit) linux/x86_64
libpurple-devel-2.14.10-3.mga9 Development files for pidgin linux/i586Newlinux/armv7hlNew
libpurple-devel-2.14.1-6.1.mga8 Development files for pidgin linux/i586linux/armv7hl
libpurple-devel-2.14.1-6.mga7 Development files for pidgin linux/armv7hllinux/i586
libpurple-devel-2.14.1-6.mga8 Development files for pidgin linux/armv7hllinux/i586
libpurple-devel-2.13.0-4.mga7 Development files for pidgin linux/armv7hllinux/i586
libreoffice-glade-7.4.0.3-2.mga9 Support for creating LibreOffice dialogs in glade linux/i586linux/aarch64linux/x86_64linux/armv7hl
libreoffice-glade-7.3.5.2-1.mga8 Support for creating LibreOffice dialogs in glade linux/i586linux/aarch64linux/x86_64linux/armv7hl
libreoffice-glade-7.3.2.2-1.mga8 Support for creating LibreOffice dialogs in glade linux/aarch64linux/x86_64linux/armv7hllinux/i586
libreoffice-glade-7.2.5.2-1.mga8 Support for creating LibreOffice dialogs in glade linux/i586linux/aarch64linux/x86_64linux/armv7hl
libreoffice-glade-7.2.2.2-1.mga8 Support for creating LibreOffice dialogs in glade linux/i586linux/aarch64linux/x86_64linux/armv7hl
libreoffice-glade-7.0.4.2-5.mga8 Support for creating LibreOffice dialogs in glade linux/aarch64linux/i586linux/armv7hllinux/x86_64
libreoffice-glade-6.4.7.2-2.mga7 Support for creating LibreOffice dialogs in glade linux/aarch64linux/i586linux/armv7hllinux/x86_64
libreoffice-glade-6.4.7.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/aarch64linux/i586linux/armv7hllinux/x86_64
libreoffice-glade-6.4.6.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/aarch64linux/i586linux/armv7hllinux/x86_64
libreoffice-glade-6.4.4.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/aarch64linux/i586linux/armv7hllinux/x86_64
libreoffice-glade-6.2.8.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/aarch64linux/i586linux/armv7hllinux/x86_64
libreoffice-glade-6.2.3.2-3.mga7 Support for creating LibreOffice dialogs in glade linux/aarch64linux/i586linux/armv7hllinux/x86_64
libsoup-devel-2.74.2-1.mga9 Development libraries, header files and utilities for soup linux/i586linux/armv7hl
libsoup-devel-2.72.0-1.mga8 Development libraries, header files and utilities for soup linux/armv7hllinux/i586
libsoup-devel-2.66.1-2.1.mga7 Development libraries, header files and utilities for soup linux/armv7hllinux/i586
libsoup-devel-2.66.1-2.mga7 Development libraries, header files and utilities for soup linux/armv7hllinux/i586
libsoup3-devel-3.2.0-2.mga9 Development libraries, header files and utilities for soup linux/i586Newlinux/armv7hlNew
libtotem-plparser-devel-3.26.5-1.mga8 Static libraries, include files for totem playlist parser linux/armv7hllinux/i586linux/armv7hllinux/i586
libtotem-plparser-devel-3.26.3-2.mga7 Static libraries, include files for totem playlist parser linux/armv7hllinux/i586
libunique3.0-devel-3.0.2-16.mga9 Libraries and headers for unique3 linux/i586linux/armv7hl
libunique3.0-devel-3.0.2-15.mga8 Libraries and headers for unique3 linux/armv7hllinux/i586
libunique3.0-devel-3.0.2-14.mga7 Libraries and headers for unique3 linux/armv7hllinux/i586
libverbiste-devel-0.1.47-3.mga9 verbiste header files linux/i586linux/armv7hl
libverbiste-devel-0.1.47-2.mga8 verbiste header files linux/armv7hllinux/i586
libverbiste-devel-0.1.45-2.mga7 verbiste header files linux/armv7hllinux/i586
libwebkit2-devel-2.38.0-3.mga9 Development files for WebKit GTK 3 port linux/i586Newlinux/armv7hlNew
libwebkit2-devel-2.36.8-1.mga8 Development files for WebKit GTK port linux/i586Newlinux/armv7hlNew
libwebkit2-devel-2.36.7-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.36.6-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.36.4-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.36.3-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.36.2-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.36.1-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.36.0-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.34.6-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.34.5-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.34.4-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.34.3-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.34.1-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.32.4-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.32.3-1.mga8 Development files for WebKit GTK port linux/i586linux/armv7hl
libwebkit2-devel-2.32.1-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.32.1-1.mga8 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.32.0-1.mga8 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.32.0-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.30.5-1.mga8 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.30.5-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.30.4-1.mga8 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.30.3-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.28.4-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.28.2-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.28.1-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.28.0-1.mga7 Development files for WebKit GTK port linux/i586
libwebkit2-devel-2.26.4-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.26.3-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.26.2-1.1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.26.2-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.24.4-1.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit2-devel-2.24.2-2.mga7 Development files for WebKit GTK port linux/armv7hllinux/i586
libwebkit5-devel-2.38.0-3.mga9 Development files for WebKit GTK 4 port linux/i586Newlinux/armv7hlNew
libwnck1-devel-2.31.0-14.mga9 The development files and headers for libwnck linux/i586linux/armv7hl
libwnck1-devel-2.31.0-13.mga8 The development files and headers for libwnck linux/armv7hllinux/i586
libwnck1-devel-2.31.0-11.mga7 The development files and headers for libwnck linux/armv7hllinux/i586
libwnck3-devel-43.0-1.mga9 Development libraries and include files for libwnck3 linux/i586Newlinux/armv7hlNew
libwnck3-devel-3.36.0-1.mga8 Development libraries and include files for libwnck3 linux/armv7hllinux/i586
libwnck3-devel-3.32.0-1.mga7 Development libraries and include files for libwnck3 linux/armv7hllinux/i586
libyelp-devel-42.2-1.mga9 Development files for yelp linux/i586Newlinux/armv7hlNew
libyelp-devel-3.38.2-1.mga8 Development files for yelp linux/armv7hllinux/i586
libyelp-devel-3.32.2-1.mga7 Development files for yelp linux/armv7hllinux/i586
mate-settings-daemon-devel-1.26.0-3.mga9 Include files for the MATE settings daemon linux/i586linux/aarch64linux/x86_64linux/armv7hl
mate-settings-daemon-devel-1.24.2-1.mga8 Include files for the MATE settings daemon linux/aarch64linux/i586linux/armv7hllinux/x86_64
mate-settings-daemon-devel-1.24.1-3.mga8 Include files for the MATE settings daemon linux/aarch64linux/i586linux/armv7hllinux/x86_64
mate-settings-daemon-devel-1.22.0-2.mga7 Include files for the MATE settings daemon linux/aarch64linux/i586linux/armv7hllinux/x86_64
mm-common-1.0.4-2 Build infrastructure and utilities for GNOME C++ bindings linux/noarchlinux/noarch
mm-common-1.0.4-2.mga9 Build infrastructure and utilities for GNOME C++ bindings linux/noarchlinux/noarchlinux/noarchlinux/noarch
mm-common-1.0.3-2 Build infrastructure and utilities for GNOME C++ bindings linux/noarchlinux/noarch
mm-common-1.0.2-1.mga8 Build infrastructure and utilities for GNOME C++ bindings linux/noarchlinux/noarchlinux/noarchlinux/noarch
mm-common-0.9.12-2.mga7 Build infrastructure and utilities for GNOME C++ bindings linux/noarchlinux/noarchlinux/noarchlinux/noarch
mutter-tests-43.0-3.mga9 Tests for the mutter package linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
mutter-tests-3.32.1-2.mga7 Tests for the mutter package linux/aarch64linux/i586linux/armv7hllinux/x86_64
pango-doc-1.50.10-1.mga9 GObject Introspection interface description for pango linux/noarchlinux/noarchlinux/noarchlinux/noarch
pango-doc-1.48.1-1.mga8 GObject Introspection interface description for pango linux/noarchlinux/noarchlinux/noarchlinux/noarch
pango-doc-1.43.0-3.1.mga7 GObject Introspection interface description for pango linux/noarchlinux/noarchlinux/noarchlinux/noarch
pango-doc-1.43.0-3.mga7 GObject Introspection interface description for pango linux/noarchlinux/noarchlinux/noarchlinux/noarch
pango-tests-1.50.10-1.mga9 Tests for the pango package linux/i586linux/aarch64linux/x86_64linux/armv7hl
pango-tests-1.48.4-1.mga8 Tests for the pango package linux/aarch64linux/i586linux/armv7hllinux/x86_64
pango-tests-1.48.1-1.mga8 Tests for the pango package linux/aarch64linux/i586linux/armv7hllinux/x86_64
pango-tests-1.43.0-3.1.mga7 Tests for the pango package linux/aarch64linux/i586linux/armv7hllinux/x86_64
pango-tests-1.43.0-3.mga7 Tests for the pango package linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Cairo-1.109.0-4.mga9 Perl module for the Cairo library linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Cairo-1.107.0-2 Perl module for the Cairo library linux/x86_64linux/aarch64linux/aarch64linux/x86_64
perl-Cairo-1.108.0-1.mga8 Perl module for the Cairo library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Cairo-1.106.0-11.mga7 Perl module for the Cairo library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gimp-2.300.0-21.mga9 Perl module enabling to write plugins for the Gimp2 linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gimp-2.300.0-18.mga8 Perl module enabling to write plugins for the Gimp2 linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gimp-2.300.0-14.mga7 Perl module enabling to write plugins for the Gimp2 linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Glib-1.329.300-5.mga9 Perl module for the glib-2.x library linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Glib-1.329.300-1 Perl module for the glib-2.x library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
perl-Glib-1.329.300-2.mga8 Perl module for the glib-2.x library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Glib-1.329.0-1.mga7 Perl module for the glib-2.x library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-1.48.0-4.mga9 Perl module for the gnome2-2.x core libraries linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gnome2-1.47.0-6.mga8 Perl module for the gnome2-2.x core libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-1.47.0-3.mga7 Perl module for the gnome2-2.x core libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-Canvas-1.6.0-4.mga9 Perl module for the gnomecanvas library linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gnome2-Canvas-1.002-31 Perl module for the gnomecanvas library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
perl-Gnome2-Canvas-1.4.0-1.mga8 Perl module for the gnomecanvas library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-Canvas-1.2.0-9.mga7 Perl module for the gnomecanvas library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-GConf-1.47.0-4.mga9 Perl module for the gnome2-2.x GConf libraries linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gnome2-GConf-1.44.0-10 Perl module for the gnome2-2.x GConf libraries linux/x86_64linux/x86_64
perl-Gnome2-GConf-1.46.0-1.mga8 Perl module for the gnome2-2.x GConf libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-GConf-1.44.0-25.mga7 Perl module for the gnome2-2.x GConf libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-Rsvg-0.120.0-4.mga9 Perl module for the gnome2-2.x rsvg libraries linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gnome2-Rsvg-0.110.0-5 Perl module for the gnome2-2.x rsvg libraries linux/x86_64linux/x86_64
perl-Gnome2-Rsvg-0.110.0-23.mga8 Perl module for the gnome2-2.x rsvg libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-Rsvg-0.110.0-20.mga7 Perl module for the gnome2-2.x rsvg libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-VFS-1.84.0-4.mga9 Perl module for the gnome2-2.x VFS libraries linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gnome2-VFS-1.081-21 Perl module for the gnome2-2.x VFS libraries linux/x86_64linux/aarch64linux/x86_64linux/aarch64
perl-Gnome2-VFS-1.83.0-8.mga8 Perl module for the gnome2-2.x VFS libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-VFS-1.83.0-5.mga7 Perl module for the gnome2-2.x VFS libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-Vte-0.110.0-8 Perl binding for the vte widget linux/aarch64linux/x86_64linux/aarch64linux/x86_64
perl-Gnome2-Vte-0.110.0-14.mga7 Perl binding for the vte widget linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-Wnck-0.180.0-4.mga9 Perl module for the gnome2-2.x wnck libraries linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gnome2-Wnck-0.160.0-23.mga8 Perl module for the gnome2-2.x wnck libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gnome2-Wnck-0.160.0-20.mga7 Perl module for the gnome2-2.x wnck libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-1.249.930-6.mga9 Perl module for the gtk+-2.x library linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gtk2-1.249.930-2 Perl module for the gtk+-2.x library linux/x86_64linux/aarch64linux/aarch64linux/x86_64
perl-Gtk2-1.249.930-3.mga8 Perl module for the gtk+-2.x library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-1.249.920-4.mga7 Perl module for the gtk+-2.x library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-Deprecated-0.60.0-3 Perl module for deprecated gtk+-2.x widgets linux/x86_64linux/x86_64
perl-Gtk2-Ex-FormFactory-0.670.0-11.mga9 Gtk2-Ex-FormFactory - Makes building complex GUI's easy linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk2-Ex-FormFactory-0.670.0-2 Gtk2-Ex-FormFactory - Makes building complex GUI's easy linux/noarchlinux/noarch
perl-Gtk2-Ex-FormFactory-0.670.0-10.mga8 Gtk2-Ex-FormFactory - Makes building complex GUI's easy linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk2-Ex-FormFactory-0.670.0-9.mga7 Gtk2-Ex-FormFactory - Makes building complex GUI's easy linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk2-GladeXML-1.8.0-4.mga9 Perl module for the glade libraries linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gtk2-GladeXML-1.007-8 Perl module for the glade libraries linux/x86_64linux/x86_64
perl-Gtk2-GladeXML-1.7.0-12.mga8 Perl module for the glade libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-GladeXML-1.7.0-9.mga7 Perl module for the glade libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-ImageView-0.50.0-29.mga9 Perl bindings to the GtkImageView image viewer widget linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gtk2-ImageView-0.50.0-7 Perl bindings to the GtkImageView image viewer widget linux/x86_64linux/x86_64
perl-Gtk2-ImageView-0.50.0-26.mga8 Perl bindings to the GtkImageView image viewer widget linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-ImageView-0.50.0-23.mga7 Perl bindings to the GtkImageView image viewer widget linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-SourceView2-0.100.0-22 Perl module for the gtksourceview library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
perl-Gtk2-TrayIcon-0.70.0-4.mga9 Perl module interface to the EggTrayIcon library linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Gtk2-TrayIcon-0.60.0-19 Perl module interface to the EggTrayIcon library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
perl-Gtk2-TrayIcon-0.60.0-25.mga8 Perl module interface to the EggTrayIcon library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-TrayIcon-0.60.0-22.mga7 Perl module interface to the EggTrayIcon library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Gtk2-TrayManager-0.50.0-5 Perl bindings for EggTrayManager linux/x86_64linux/x86_64
perl-Gtk3-0.38.0-2.mga9 Perl module for the GTK+-3.x library linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-0.37.0-2 Perl module for the GTK+-3.x library linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-0.37.0-1.mga8 Perl module for the GTK+-3.x library linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-0.34.0-3.mga7 Perl module for the GTK+-3.x library linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-Helper-0.60.0-4.mga9 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-Helper-0.60.0-1 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-Helper-0.60.0-3.mga8 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-Helper-0.60.0-2.mga7 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-Notify-0.30.0-2.mga9 Perl module for libnotify linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-Notify-0.30.0-1.mga8 Perl module for libnotify linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-Notify-0.20.0-2.mga7 Perl module for libnotify linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-SimpleList-0.210.0-2.mga9 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-SimpleList-0.180.0-1 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-SimpleList-0.210.0-1.mga8 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-SimpleList-0.180.0-1.mga7 Perl helper module for Gtk3 linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-WebKit2-0.60.0-16.mga9 Perl module for the webkit-4.x library linux/noarchNewlinux/noarchNewlinux/noarchNewlinux/noarchNew
perl-Gtk3-WebKit2-0.60.0-11.mga8 Perl module for the webkit-4.x library linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Gtk3-WebKit2-0.60.0-9.mga7 Perl module for the webkit-4.x library linux/noarchlinux/noarchlinux/noarchlinux/noarch
perl-Pango-1.227.0-15.mga9 Perl module for the Pango library linux/i586linux/aarch64linux/x86_64linux/armv7hl
perl-Pango-1.227.0-7 Perl module for the Pango library linux/x86_64linux/aarch64linux/x86_64linux/aarch64
perl-Pango-1.227.0-12.mga8 Perl module for the Pango library linux/aarch64linux/i586linux/armv7hllinux/x86_64
perl-Pango-1.227.0-9.mga7 Perl module for the Pango library linux/aarch64linux/i586linux/armv7hllinux/x86_64
planner-python-0.14.6-10.git20160815.4.mga7 Python binding for Planner library linux/aarch64linux/i586linux/armv7hllinux/x86_64
pygtk2.0-2.24.0-20 Python bindings for the GTK+2 widget set linux/x86_64linux/aarch64linux/x86_64linux/aarch64
pygtk2.0-2.24.0-14.mga7 Python bindings for the GTK+2 widget set linux/aarch64linux/i586linux/armv7hllinux/x86_64
pygtk2.0-demos-2.24.0-20 Examples and demos for pygtk2.0 linux/x86_64linux/aarch64linux/x86_64linux/aarch64
pygtk2.0-demos-2.24.0-14.mga7 Examples and demos for pygtk2.0 linux/aarch64linux/i586linux/armv7hllinux/x86_64
pygtk2.0-devel-2.24.0-20 Files needed to build wrappers for GTK+ addon libraries linux/x86_64linux/aarch64linux/x86_64linux/aarch64
pygtk2.0-devel-2.24.0-14.mga7 Files needed to build wrappers for GTK+ addon libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
pygtk2.0-libglade-2.24.0-20 A wrapper for the libglade library for use with PyGTK linux/x86_64linux/aarch64linux/x86_64linux/aarch64
pygtk2.0-libglade-2.24.0-14.mga7 A wrapper for the libglade library for use with PyGTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
pyorbit-2.24.0-17 Python bindings for ORBit2 linux/x86_64linux/aarch64linux/x86_64linux/aarch64
pyorbit-2.24.0-16.mga7 Python bindings for ORBit2 linux/aarch64linux/i586linux/armv7hllinux/x86_64
pyorbit-devel-2.24.0-17 Files needed to build wrappers for ORBit2 addon libraries linux/x86_64linux/aarch64linux/x86_64linux/aarch64
pyorbit-devel-2.24.0-16.mga7 Files needed to build wrappers for ORBit2 addon libraries linux/aarch64linux/i586linux/armv7hllinux/x86_64
remmina-devel-1.4.27-1.mga9 Development files for remmina linux/i586linux/aarch64linux/x86_64linux/armv7hl
remmina-devel-1.4.25-1 Development files for remmina linux/aarch64
remmina-devel-1.4.23-1 Development files for remmina linux/x86_64linux/aarch64linux/x86_64
remmina-devel-1.4.10-1.mga8 Development files for remmina linux/aarch64linux/i586linux/armv7hllinux/x86_64
remmina-devel-1.4.7-1.mga7 Development files for remmina linux/aarch64linux/i586linux/armv7hllinux/x86_64
remmina-devel-1.3.4-1.mga7 Development files for remmina linux/aarch64linux/i586linux/armv7hllinux/x86_64
subversion-gnome-keyring-devel-1.10.7-1.mga7 Subversion headers/libraries for development linux/aarch64linux/i586linux/armv7hllinux/x86_64
subversion-gnome-keyring-devel-1.10.6-1.mga7 Subversion headers/libraries for development linux/x86_64linux/aarch64linux/i586linux/armv7hl
subversion-gnome-keyring-devel-1.10.4-1.mga7 Subversion headers/libraries for development linux/aarch64linux/i586linux/armv7hllinux/x86_64
sugar-toolkit-gtk3-devel-0.108.1-1 Invokation information for accessing SugarExt-1.0 linux/x86_64linux/x86_64
webkit-jsc-2.38.0-1 JavaScriptCore shell for WebKit GTK+ linux/aarch64Newlinux/x86_64New
webkit-jsc-2.34.6-1 JavaScriptCore shell for WebKit GTK+ linux/x86_64linux/aarch64
webkit-jsc-2.34.4-1 JavaScriptCore shell for WebKit GTK+ linux/x86_64linux/aarch64
webkit-jsc4-2.38.0-1 JavaScriptCore shell for old WebKit GTK+ linux/aarch64Newlinux/x86_64New
webkit-jsc4.1-2.38.0-1 JavaScriptCore shell for old WebKit GTK+ linux/x86_64Newlinux/aarch64New
webkit1-gtklauncher-2.4.11-7 WebKit GTK+ example application linux/aarch64linux/aarch64
webkit1-gtklauncher-2.4.11-8 WebKit GTK+ example application linux/x86_64linux/x86_64
webkit1-jsc-2.4.11-7 JavaScriptCore shell for WebKit GTK+ linux/aarch64linux/aarch64
webkit1-jsc-2.4.11-8 JavaScriptCore shell for WebKit GTK+ linux/x86_64linux/x86_64
webkit1.0-2.4.11-7 GTK+ port of WebKit web browser engine - shared files linux/aarch64linux/aarch64
webkit1.0-2.4.11-8 GTK+ port of WebKit web browser engine - shared files linux/x86_64linux/x86_64
webkit2-jsc-2.38.0-3.mga9 JavaScriptCore shell for WebKit GTK 3 linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
webkit2-jsc-2.36.8-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
webkit2-jsc-2.36.7-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.36.6-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.36.4-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.36.3-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.36.2-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.36.1-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.36.0-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.34.6-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.34.5-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.34.4-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.34.3-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.34.1-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.32.4-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.32.3-1.mga8 JavaScriptCore shell for WebKit GTK linux/i586linux/aarch64linux/x86_64linux/armv7hl
webkit2-jsc-2.32.1-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.32.1-1.mga8 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.32.0-1.mga8 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.32.0-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.30.5-1.mga8 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.30.5-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.30.4-1.mga8 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.30.3-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.28.4-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.28.2-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.28.1-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.28.0-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/x86_64
webkit2-jsc-2.26.4-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.26.3-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.26.2-1.1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.26.2-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.24.4-1.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc-2.24.2-2.mga7 JavaScriptCore shell for WebKit GTK linux/aarch64linux/i586linux/armv7hllinux/x86_64
webkit2-jsc5-2.38.0-3.mga9 JavaScriptCore shell for WebKit GTK 4 linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
webkit3-gtklauncher-2.4.11-7 WebKit GTK+3 example application linux/aarch64linux/aarch64
webkit3-gtklauncher-2.4.11-8 WebKit GTK+3 example application linux/x86_64linux/x86_64
webkit3-jsc-2.4.11-7 JavaScriptCore shell for WebKit GTK+3 linux/aarch64linux/aarch64
webkit3-jsc-2.4.11-8 JavaScriptCore shell for WebKit GTK+3 linux/x86_64linux/x86_64
webkit3.0-2.4.11-7 GTK+3 port of WebKit web browser engine - shared files linux/aarch64linux/aarch64
webkit3.0-2.4.11-8 GTK+3 port of WebKit web browser engine - shared files linux/x86_64linux/x86_64
workrave-devel-1.10.45-2.mga9 Development libraries, header files and utilities for workrave linux/i586linux/aarch64linux/x86_64linux/armv7hl
workrave-devel-1.10.44-2.mga8 Development libraries, header files and utilities for workrave linux/aarch64linux/i586linux/armv7hllinux/x86_64
workrave-devel-1.10.31-1.mga7 Development libraries, header files and utilities for workrave linux/aarch64linux/i586linux/armv7hllinux/x86_64
yad-12.0-3.mga9 Call GTK+ graphical dialog boxes from command line linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
yad-0.42.0-2.mga8 Call GTK+ graphical dialog boxes from command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
yad-0.42.0-1.mga7 Call GTK+ graphical dialog boxes from command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
yad-gtk2-0.42.0-2.mga8 Call GTK+ 2.0 graphical dialog boxes from command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
yad-gtk2-0.42.0-1.mga7 Call GTK+ 2.0 graphical dialog boxes from command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
yad-gtk3-12.0-3.mga9 Call GTK+ 3.0 graphical dialog boxes from command line linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
yad-gtk3-0.42.0-2.mga8 Call GTK+ 3.0 graphical dialog boxes from command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
yad-gtk3-0.42.0-1.mga7 Call GTK+ 3.0 graphical dialog boxes from command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
yelp-xsl-devel-42.0-1 The pkgconfig for yelp-xsl linux/noarchlinux/noarch
yelp-xsl-devel-41.1-1 The pkgconfig for yelp-xsl linux/noarchlinux/noarch
zenity-3.43.0-1.mga9 Call GNOME dialog boxes from the command line linux/i586Newlinux/aarch64Newlinux/x86_64Newlinux/armv7hlNew
zenity-3.32.0-2.mga8 Call GNOME dialog boxes from the command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
zenity-3.32.0-1.mga7 Call GNOME dialog boxes from the command line linux/aarch64linux/i586linux/armv7hllinux/x86_64
zenity-gtk-3.42.1-3 Call GNOME dialog boxes from the command line linux/x86_64linux/aarch64
zenity-gtk-3.41.0-2 Call GNOME dialog boxes from the command line linux/x86_64linux/aarch64

Generated by rpm2html 1.8.1

Fabrice Bellet, Mon Oct 3 20:54:05 2022